<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Онкология начинается с питания и стресса: о «якутской системе питания» &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1591186551' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/630533" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://sakhalife.ru/onkologiya-nachinaetsya-s-pitaniya-i-stressa-o-yakutskoj-sisteme-pitaniya/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=630533' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fonkologiya-nachinaetsya-s-pitaniya-i-stressa-o-yakutskoj-sisteme-pitaniya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fonkologiya-nachinaetsya-s-pitaniya-i-stressa-o-yakutskoj-sisteme-pitaniya%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Онкология начинается с питания и стресса: о «якутской системе питания»" />
		<meta property="og:description" content="Сегодня со зрителями беседует Алексей Фёдорович Абрамов – видный учёный, внёсший большой вклад в развитие сельскохозяйственной науки Республики Саха (Якутия), доктор биологических наук, профессор, действительный член Международной и Российской академий аграрного образования, член-корреспондент Российской экологической академии, заслуженный деятель науки Республики Саха (Якутия), лауреат Государственной премии РС(Я) в области науки и техники. Сегодня ему больше 90 [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/onkologiya-nachinaetsya-s-pitaniya-i-stressa-o-yakutskoj-sisteme-pitaniya/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Общество" />
		<meta property="article:published_time" content="2021-05-15T16:35:35+09:00" />

					<meta property="article:modified_time" content="2021-05-15T12:46:19+09:00" />
			<meta property="og:updated_time" content="2021-05-15T12:46:19+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2021/05/abr-6.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2021/05/abr-6.jpg" />
				<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="450" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Сегодня со зрителями беседует Алексей Фёдорович Абрамов – видный учёный, внёсший большой вклад в развитие сельскохозяйственной науки Республики Саха (Якутия), доктор биологических наук, профессор, действительный член Международной и Российской академий аграрного образования, член-корреспондент Российской экологической академии, заслуженный деятель науки Республики Саха (Якутия), лауреат Государственной премии РС(Я) в области науки и техники. Сегодня ему больше 90 [&hellip;]" />
		<meta name="twitter:title" content="Онкология начинается с питания и стресса: о «якутской системе питания»" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2021/05/abr-6.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="amphtml" href="https://sakhalife.ru/onkologiya-nachinaetsya-s-pitaniya-i-stressa-o-yakutskoj-sisteme-pitaniya/amp/"><link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />
    </head>
    <body class="post-template-default single single-post postid-630533 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-1">17 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">89.62</div>
			<div class="item-dollar">74.00</div>
			<div class="item-yen">67.72</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
			</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">15.05.2021</div>
		<div class="time">16:35</div>
	</div>
	<div class="views">291</div>
	<br>
	<a href="https://sakhalife.ru/category/obshhestvo/" class="post-cat">Общество</a></div>				<h1>Онкология начинается с питания и стресса: о «якутской системе питания»</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="450" src="https://sakhalife.ru/wp-content/uploads/2021/05/abr-6.jpg" alt="" class="wp-image-630534" srcset="https://sakhalife.ru/wp-content/uploads/2021/05/abr-6.jpg 800w, https://sakhalife.ru/wp-content/uploads/2021/05/abr-6-513x289.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/05/abr-6-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>dav</figcaption></figure>



<p>Сегодня со зрителями беседует Алексей Фёдорович Абрамов – видный учёный, внёсший большой вклад в развитие сельскохозяйственной науки Республики Саха (Якутия), доктор биологических наук, профессор, действительный член Международной и Российской академий аграрного образования, член-корреспондент Российской экологической академии, заслуженный деятель науки Республики Саха (Якутия), лауреат Государственной премии РС(Я) в области науки и техники. Сегодня ему больше 90 лет, но он полон творческих планов.</p>



<p>«Алексей Фёдорович является ярким примером настоящего учёного. Его неустанный творческий поиск, широчайший кругозор и большая эрудиция весьма впечатляют. Он истинный труженик науки, снискавший широкое признание и уважение в Якутии и далеко за её пределами».</p>



<p>Сегодня он расскажет о системе «натурального питания» основанного на местной продукции, полезной на Севере с различных научных точек зрения. Материал на якутском языке.</p>



<p>Приятного просмотра!</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Онкология начинается с питания и стресса: профессор Алексей Абрамов (сахалыы)" width="700" height="394" src="https://www.youtube.com/embed/LB7HfHNklLE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><strong><em>Наша справка:</em></strong></p>



<p>«Из-под пера Алексея Федоровича Абрамова вышли 322 научные и методические работы, в том числе 38 монографий. Он является автором 30 патентов на изобретения и 11 рекомендаций, которые получили известность и признание не только в республике, но и в России. Кроме того он подготовил 11 кандидатов наук и одного доктора наук.&nbsp; За особые заслуги в развитии сельскохозяйственной науки и подготовке кадров А. Ф. Абрамов награжден орденом «Знак Почёта» и шестью медалями.</p>



<p>Абрамов А. Ф. родился 5 июля 1929 г. в местности Арылаах 3-Едюгейского наслега Верхневилюйского улуса. После окончания семилетней школы он работал бригадиром полеводческой бригады…</p>



<p>В 1957 г. он с отличием окончил Омский государственный ветеринарный институт, а после получения диплома работал на своей малой родине зоотехником и заместителем председателя колхоза им. Ленина Верхневилюйского улуса. В 1961 г. Алексей Фёдорович поступил в Москве в аспирантуру Всесоюзного института экспериментальной ветеринарии, после окончания которой защитил диссертацию на соискание учёной степени кандидата биологических наук.</p>



<p>В 1964 г. он был принят на работу в Якутский научно- исследовательский институт сельского хозяйства им. М.Г. Сафронова старшим научным сотрудником отдела звероводства, а затем был назначен заведующим лабораторией по борьбе с бесплодием сельскохозяйственных животных. В 1992 г. по результатам своих многолетних научных исследований Алексей Фёдорович защитил докторскую диссертацию по теме «Якутская лошадь: экология, размножение, питание, оптимизация воспроизводства».</p>



<p><em>Из статьи Т. А. Саловой,&nbsp; зам. председателя ЯНЦ СО РАН, зам. главного редактора журнала “Наука и техника в Якутии”, кандидат биологических наук; Т. Д. Ахметшиной,&nbsp; библиограф ЯНЦ СО РАН // Наука и Техника в Якутии, №1(36), 2019. С.102-103.</em></p>



<p></p>



<p></p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>из личного архива Алексея Абрамова</span></div>
							<div class="source">Источник: <span>Алексей Пудов</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/aleksey-pudov/" rel="tag">#Алексей Пудов</a><a href="https://sakhalife.ru/tag/zdorove-naseleniya-yakutii/" rel="tag">#здоровье населения Якутии</a><a href="https://sakhalife.ru/tag/onkologiya-nachinaetsya-s-pitaniya-i-stressa-o-yakutskoj-sisteme-pitaniya/" rel="tag">#Онкология начинается с питания и стресса: о «якутской системе питания»</a><a href="https://sakhalife.ru/tag/yakutiya/" rel="tag">#Якутия</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/onkologiya-nachinaetsya-s-pitaniya-i-stressa-o-yakutskoj-sisteme-pitaniya/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/onkologiya-nachinaetsya-s-pitaniya-i-stressa-o-yakutskoj-sisteme-pitaniya/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Онкология начинается с питания и стресса: о «якутской системе питания»%20https://sakhalife.ru/onkologiya-nachinaetsya-s-pitaniya-i-stressa-o-yakutskoj-sisteme-pitaniya/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/onkologiya-nachinaetsya-s-pitaniya-i-stressa-o-yakutskoj-sisteme-pitaniya/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Онкология начинается с питания и стресса: о «якутской системе питания»&amp;url=https://sakhalife.ru/onkologiya-nachinaetsya-s-pitaniya-i-stressa-o-yakutskoj-sisteme-pitaniya/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>									<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-630591'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">0</div>
		</div>
		<a href="https://sakhalife.ru/vystavka-starinnoj-mebeli-otkrylas-v-yakutske/" class="title">Выставка старинной мебели открылась в Якутске</a>
	</div>
</div>							<div class='new side-new new-630602'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">34</div>
		</div>
		<a href="https://sakhalife.ru/v-istoricheskom-parke-vystavleny-kostyumy-iz-tygyn-darhana/" class="title">В Историческом парке выставлены костюмы из &#171;Тыгын Дархана&#187;</a>
	</div>
</div>							<div class='new side-new new-630592'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">73</div>
		</div>
		<a href="https://sakhalife.ru/vlasti-yakutii-obyazyvayut-uvedomlyat-o-pribytii-svoih-detej-na-kanikuly/" class="title">Власти Якутии обязывают уведомлять о прибытии своих детей на каникулы</a>
	</div>
</div>							<div class='new side-new new-630585'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">206</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-vvedeny-novye-uzhestocheniya/" class="title">В Якутии введены новые ужесточения</a>
	</div>
</div>							<div class='new side-new new-630573'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">162</div>
		</div>
		<a href="https://sakhalife.ru/korallovaya-svadba-v-czirkovoj-seme/" class="title">Коралловая свадьба в цирковой семье</a>
	</div>
</div>							<div class='new side-new new-630533 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">176</div>
		</div>
		<a href="https://sakhalife.ru/onkologiya-nachinaetsya-s-pitaniya-i-stressa-o-yakutskoj-sisteme-pitaniya/" class="title">Онкология начинается с питания и стресса: о «якутской системе питания»</a>
	</div>
</div>							<div class='new side-new new-630565'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">137</div>
		</div>
		<a href="https://sakhalife.ru/vlasti-yakutii-otmetili-rost-proizvodstvennogo-travmatizma/" class="title">Власти Якутии встревожены ростом производственного травматизма</a>
	</div>
</div>							<div class='new side-new new-630561'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">164</div>
		</div>
		<a href="https://sakhalife.ru/16-18-maya-ozhidaetsya-vskrytie-uchastka-pokrovsk-yakutsk/" class="title">16-18 мая ожидается вскрытие участка Покровск-Якутск</a>
	</div>
</div>							<div class='new side-new new-630557'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">126</div>
		</div>
		<a href="https://sakhalife.ru/44-obekta-voshli-2021-godu-v-plan-remonta-dorog-yakutska/" class="title">44 объекта вошли в 2021 году  в план ремонта дорог Якутска</a>
	</div>
</div>							<div class='new side-new new-630553'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">106</div>
		</div>
		<a href="https://sakhalife.ru/yakutyane-uchastvuyut-v-pervom-molodezhnom-forume-territoriya-soglasiya/" class="title">Якутяне участвуют в Первом молодежном форуме &#171;Территория согласия&#187;</a>
	</div>
</div>							<div class='new side-new new-630502'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">156</div>
		</div>
		<a href="https://sakhalife.ru/tradiczii-korennyh-narodov-severa-mogut-byt-ispolzovany-v-borbe-s-koronavirusom/" class="title">Традиции коренных народов Севера могут быть использованы в борьбе с коронавирусом</a>
	</div>
</div>							<div class='new side-new new-630547'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">381</div>
		</div>
		<a href="https://sakhalife.ru/shojgu-podderzhal-otkrytie-voennogo-uchebnogo-czentra-v-yakutii/" class="title">Шойгу поддержал открытие военного учебного центра в Якутии</a>
	</div>
</div>							<div class='new side-new new-630541'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">328</div>
		</div>
		<a href="https://sakhalife.ru/vera-nikiforova-temperament-peredaetsya-po-nasledstvu-a-harakter-formiruetsya-v-seme/" class="title">Вера Никифорова: Темперамент передается по наследству, а характер формируется в семье</a>
	</div>
</div>							<div class='new side-new new-630537'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">174</div>
		</div>
		<a href="https://sakhalife.ru/ajhal-gabyshev-semya-eto-glavnaya-opora-v-zhizni-cheloveka/" class="title">Айхал Габышев: Семья – это главная опора в жизни человека</a>
	</div>
</div>							<div class='new side-new new-630527'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">168</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutskom-sele-slozhilas-tradicziya-ugoshhat-pozhilyh-v-nikolin-den/" class="title">В якутском селе сложилась традиция угощать пожилых в Николин день</a>
	</div>
</div>							<div class='new side-new new-630519'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">153</div>
		</div>
		<a href="https://sakhalife.ru/kollektiv-naczionalnogo-teatra-tancza-pozdravlyaet/" class="title">Коллектив Национального театра танца поздравляет</a>
	</div>
</div>							<div class='new side-new new-630515'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">288</div>
		</div>
		<a href="https://sakhalife.ru/nikolaj-vasilev-pozdravlyaet-s-mezhdunarodnym-dnem-semi/" class="title">Николай Васильев поздравляет с Международным днем семьи</a>
	</div>
</div>							<div class='new side-new new-630510'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">648</div>
		</div>
		<a href="https://sakhalife.ru/mchs-yakutii-soobshhil-ob-ugroze-podtopleniya-v-2-ulusah/" class="title">МЧС Якутии сообщил об угрозе подтопления в 2 улусах</a>
	</div>
</div>							<div class='new side-new new-630506'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">244</div>
		</div>
		<a href="https://sakhalife.ru/volshebnyj-mir-haarchaany-bappagaj-otkrylsya-v-nhm/" class="title">Волшебный мир  Хаарчааны Баппагай открылся в НХМ</a>
	</div>
</div>							<div class='new side-new new-630496'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">160</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutiyu-napravleny-dopolnitelnye-sily-spasatelej/" class="title">В Якутию направлены дополнительные силы спасателей</a>
	</div>
</div>							<div class='new side-new new-630493'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">589</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-slozhnaya-situacziya-po-koronavirusu-sohranyaetsya/" class="title">В Якутии сложная ситуация по коронавирусу сохраняется</a>
	</div>
</div>							<div class='new side-new new-630488'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">261</div>
		</div>
		<a href="https://sakhalife.ru/dieta-po-gruppe-krovi-a-pochemu-ne-po-czvetu-volos/" class="title">Диета по группе крови? А почему не по цвету волос?</a>
	</div>
</div>							<div class='new side-new new-630484'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">386</div>
		</div>
		<a href="https://sakhalife.ru/zapylali-lesa-yakutii-osobyj-protivopozharnyj-rezhim-v-3-rajonah/" class="title">Запылали леса Якутии: Особый противопожарный режим в 3 районах</a>
	</div>
</div>							<div class='new side-new new-630480'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">1552</div>
		</div>
		<a href="https://sakhalife.ru/ushel-iz-zhizni-professor/" class="title">Ушел из жизни профессор</a>
	</div>
</div>							<div class='new side-new new-629168'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">337</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-glavy-ulusa-iskusstvoveda-rokera-i-deyatelya-kultury/" class="title">Сегодня день рождения главы улуса, искусствоведа, рокера и деятеля культуры</a>
	</div>
</div>							<div class='new side-new new-630478'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.05.2021</div>
			<div class="views">593</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-subbota-15-maya-2021-goda/" class="title">Ежедневный гороскоп: Суббота 15 мая 2021 года</a>
	</div>
</div>							<div class='new side-new new-630474'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">508</div>
		</div>
		<a href="https://sakhalife.ru/prognoz-pogody-v-yakutske-na-15-maya/" class="title">Прогноз погоды в Якутске на 15 мая</a>
	</div>
</div>							<div class='new side-new new-630470'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">1009</div>
		</div>
		<a href="https://sakhalife.ru/belka-perenosit-malyshej/" class="title">Белка переносит малышей</a>
	</div>
</div>							<div class='new side-new new-630457'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">315</div>
		</div>
		<a href="https://sakhalife.ru/uchitel-v-tebe-zhivyot-do-teh-por-poka-ty-uchishsya/" class="title">«Учитель в тебе живёт до тех пор, пока ты учишься…»</a>
	</div>
</div>							<div class='new side-new new-630452'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">272</div>
		</div>
		<a href="https://sakhalife.ru/vdohnovlyonnye-lyubovyu-k-professii-uchitel/" class="title">Вдохновлённые любовью к профессии «Учитель»</a>
	</div>
</div>							<div class='new side-new new-630436'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">401</div>
		</div>
		<a href="https://sakhalife.ru/sformirovan-novyj-sostav-obshhestvennoj-palaty-yakutii/" class="title">Сформирован новый состав Общественной палаты Якутии</a>
	</div>
</div>							<div class='new side-new new-630437'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">411</div>
		</div>
		<a href="https://sakhalife.ru/anastasiya-diodorova/" class="title">Анастасия Диодорова на чемпионате Европы в Португалии</a>
	</div>
</div>							<div class='new side-new new-630443'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">778</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-propavshij-kamazist-najden-zhivym/" class="title">В Якутии пропавший камазист найден живым</a>
	</div>
</div>							<div class='new side-new new-630432'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">992</div>
		</div>
		<a href="https://sakhalife.ru/yakutskih-yuvelirov-kinul-zaezzhij-bomzh/" class="title">Якутских ювелиров кинул заезжий БОМЖ</a>
	</div>
</div>							<div class='new side-new new-630426'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">300</div>
		</div>
		<a href="https://sakhalife.ru/plod-lyubvi-dvuhgodovalyh-roditelej/" class="title">Мигранты дошли до Усть-Янского района</a>
	</div>
</div>							<div class='new side-new new-630422'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">1331</div>
		</div>
		<a href="https://sakhalife.ru/takogo-v-yakutske-eshhe-ne-bylo/" class="title">Такого в Якутске еще не было</a>
	</div>
</div>							<div class='new side-new new-630417'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">1591</div>
		</div>
		<a href="https://sakhalife.ru/il-darhan-potreboval/" class="title">Ил Дархан потребовал</a>
	</div>
</div>							<div class='new side-new new-630410'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">1606</div>
		</div>
		<a href="https://sakhalife.ru/novoe-kadrovoe-naznachenie-12/" class="title">Новые кадровые назначения</a>
	</div>
</div>							<div class='new side-new new-630407'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">878</div>
		</div>
		<a href="https://sakhalife.ru/itogovyj-spisok-uchastnikov-prajmeriz/" class="title">Итоговый список участников праймериз</a>
	</div>
</div>							<div class='new side-new new-630300'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">253</div>
		</div>
		<a href="https://sakhalife.ru/vory-otkryli-sezon-ohoty-na-velosipedy/" class="title">Воры открыли сезон охоты на велосипеды</a>
	</div>
</div>							<div class='new side-new new-630404'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">489</div>
		</div>
		<a href="https://sakhalife.ru/zakroyut-li-detsady-iz-za-koronavirusa/" class="title">Закроют ли детсады из-за коронавируса?</a>
	</div>
</div>							<div class='new side-new new-630357'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">255</div>
		</div>
		<a href="https://sakhalife.ru/v-muzee-muzyki-i-folklora-premera/" class="title">В Музее музыки и фольклора &#8212; премьера!</a>
	</div>
</div>							<div class='new side-new new-630346'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">238</div>
		</div>
		<a href="https://sakhalife.ru/yakutskie-anesteziologi-proshli-obuchenie-u-borisa-berezhanskogo/" class="title">Якутские анестезиологи прошли обучение у Бориса Бережанского</a>
	</div>
</div>							<div class='new side-new new-630401'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">232</div>
		</div>
		<a href="https://sakhalife.ru/zhurnalisty-blogery-i-pr-speczialisty-soberutsya-v-habarovske/" class="title">Журналисты, блогеры и PR-специалисты соберутся в Хабаровске</a>
	</div>
</div>							<div class='new side-new new-630396'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">627</div>
		</div>
		<a href="https://sakhalife.ru/amginecz-osuzhden-za-dvojnoe-ubijstvo-i-umyshlennyj-podzhog/" class="title">Амгинец осужден за двойное убийство и умышленный поджог</a>
	</div>
</div>							<div class='new side-new new-630392'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">282</div>
		</div>
		<a href="https://sakhalife.ru/v-aeb-startoval-bolshoj-rozygrysh-sertifikatov-dns/" class="title">В АЭБ стартовал большой розыгрыш сертификатов DNS</a>
	</div>
</div>							<div class='new side-new new-630374'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">265</div>
		</div>
		<a href="https://sakhalife.ru/million-na-dobrye-dela/" class="title">Миллион на добрые дела</a>
	</div>
</div>							<div class='new side-new new-630370'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">794</div>
		</div>
		<a href="https://sakhalife.ru/konflikt-v-olenevodcheskom-stojbishhe-privel-k-smerti/" class="title">Конфликт в оленеводческом стойбище привел к смерти</a>
	</div>
</div>							<div class='new side-new new-630324'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">201</div>
		</div>
		<a href="https://sakhalife.ru/v-agroshkole-churapchinskogo-ulusa-posadyat-3-ga-kapusty/" class="title">В агрошколе  Чурапчинского улуса посадят 3 га капусты</a>
	</div>
</div>							<div class='new side-new new-630356'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">439</div>
		</div>
		<a href="https://sakhalife.ru/sergej-puskepalis-s-bolshim-trepetom-pervyj-russkij-ehal-v-pervyj-russkij-dalnego-vostoka/" class="title">Сергей Пускепалис: С большим трепетом первый Русский ехал в первый Русский Дальнего Востока</a>
	</div>
</div>							<div class='new side-new new-630347'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">688</div>
		</div>
		<a href="https://sakhalife.ru/shokiruyushhee-ubijstvo-v-tajmylyre-otchet-prokuratury/" class="title">Шокирующее убийство в Таймылыре: Отчет прокуратуры</a>
	</div>
</div>							<div class='new side-new new-630338'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">1002</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-v-mestnoj-produkczii-obnaruzheny-opasnye-mikroorganizmy/" class="title">В Якутске в местной продукции обнаружены опасные  микроорганизмы</a>
	</div>
</div>							<div class='new side-new new-630289'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">315</div>
		</div>
		<a href="https://sakhalife.ru/baktybek-egorov-u-lenaturflota-novye-zadachi-na-navigacziyu-2021/" class="title">Бактыбек Егоров: У Ленатурфлота новые задачи на навигацию-2021</a>
	</div>
</div>							<div class='new side-new new-630342'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">1146</div>
		</div>
		<a href="https://sakhalife.ru/v-minzhkh-yakutii-novye-naznacheniya/" class="title">В МинЖКХ Якутии новые назначения</a>
	</div>
</div>							<div class='new side-new new-630333'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">300</div>
		</div>
		<a href="https://sakhalife.ru/meriya-yakutska-prinyaty-preventivnye-mery-po-propusku-pavodka/" class="title">Мэрия Якутска: Приняты превентивные меры по пропуску паводка</a>
	</div>
</div>							<div class='new side-new new-630282'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">254</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-sushhestvenno-vyroslo-chislo-kiberprestuplenij/" class="title">В Якутии существенно выросло число киберпреступлений</a>
	</div>
</div>							<div class='new side-new new-630271'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">249</div>
		</div>
		<a href="https://sakhalife.ru/kakie-uslugi-nalogovoj-okazyvayut-v-mfcz/" class="title">Какие услуги налоговой оказывают в МФЦ</a>
	</div>
</div>							<div class='new side-new new-630317'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">712</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-nashli-propavshego-bolee-treh-let-nazad-muzhchinu/" class="title">В Якутске нашли пропавшего более трех лет назад мужчину</a>
	</div>
</div>							<div class='new side-new new-630220'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">514</div>
		</div>
		<a href="https://sakhalife.ru/vnimanie-viktorina-dlya-samyh-vnimatelnyh/" class="title">Внимание! Викторина для самых внимательных!</a>
	</div>
</div>							<div class='new side-new new-630329'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">234</div>
		</div>
		<a href="https://sakhalife.ru/obem-perevozki-gruzov-po-infrastrukture-zhdya-vyros-na-16/" class="title">Объем перевозки грузов по инфраструктуре ЖДЯ вырос на 16%</a>
	</div>
</div>							<div class='new side-new new-630224'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">264</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-stalo-bolshe-lesnyh-pozharov/" class="title">В Якутии стало больше лесных пожаров</a>
	</div>
</div>							<div class='new side-new new-630275'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">210</div>
		</div>
		<a href="https://sakhalife.ru/proforientolog-osvoj-professiyu-budushhego-uzhe-segodnya/" class="title">Профориентолог – освой профессию будущего уже сегодня!</a>
	</div>
</div>							<div class='new side-new new-630244'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">456</div>
		</div>
		<a href="https://sakhalife.ru/poezdka-na-piknik-ploho-zakonchilas/" class="title">Поездка на пикник плохо закончилась</a>
	</div>
</div>							<div class='new side-new new-630308'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">1431</div>
		</div>
		<a href="https://sakhalife.ru/naznachen-sovetnik-glavy-yakutska/" class="title">Новое назначение в мэрии Якутска</a>
	</div>
</div>							<div class='new side-new new-630256'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">1655</div>
		</div>
		<a href="https://sakhalife.ru/zhitel-yakutska-v-odnochase-stal-millionerom/" class="title">Житель Якутска в одночасье стал миллионером</a>
	</div>
</div>							<div class='new side-new new-630219'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">937</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanka-prishla-domoj-a-tam/" class="title">Якутянка пришла домой, а там&#8230;</a>
	</div>
</div>							<div class='new side-new new-630238'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">329</div>
		</div>
		<a href="https://sakhalife.ru/vshm-yakutii-priglashaet-yunye-darovaniya-v-letnyuyu-shkolu/" class="title">ВШМ Якутии приглашает юные дарования в летнюю школу</a>
	</div>
</div>							<div class='new side-new new-630261'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">485</div>
		</div>
		<a href="https://sakhalife.ru/na-otkrytii-novogo-magazina-kamelek-interesno-budet-vsem/" class="title">На открытии нового магазина &#171;Камелек&#187; интересно будет всем!</a>
	</div>
</div>							<div class='new side-new new-630215'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">273</div>
		</div>
		<a href="https://sakhalife.ru/planovye-otklyucheniya-energoresursov-v-yakutske-14-maya/" class="title">Плановые отключения энергоресурсов в Якутске 14 мая</a>
	</div>
</div>							<div class='new side-new new-630201'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">330</div>
		</div>
		<a href="https://sakhalife.ru/kak-projdet-mezhdunarodnyj-den-muzeev-v-yakutii/" class="title">Как пройдет Международный день музеев в Якутии</a>
	</div>
</div>							<div class='new side-new new-630197'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">737</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-direktor-mup-vypisala-sebe-zolotoj-parashyut/" class="title">В Якутии директор МУП выписала себе &#171;золотой парашют&#187;</a>
	</div>
</div>							<div class='new side-new new-630209 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.05.2021</div>
			<div class="views">483</div>
		</div>
		<a href="https://sakhalife.ru/rezhisser-kostas-marsaan-rasskazal-o-skeletah-v-shkafu/" class="title">Режиссер Костас Марсаан рассказал о скелетах в шкафу</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/podarite_prazdnik_blizkim/?utm_source=sakhalife_ru&#038;utm_medium=display&#038;utm_campaign=podarite_prazdnik_blizkim_yakut&#038;utm_content=banner&#038;utm_term=285%D1%85620_03_2021" target="_blank"><img width="285" height="622" src="https://sakhalife.ru/wp-content/uploads/fly-images/613586/285h620-prazdnik-285x670-c.jpg" class="attachment-banner4" alt="285х620 праздник" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/podarite_prazdnik_blizkim/?utm_source=sakhalife_ru&#038;utm_medium=display&#038;utm_campaign=podarite_prazdnik_blizkim_yakut&#038;utm_content=banner&#038;utm_term=285%D1%85620_03_2021" target="_blank"><img width="285" height="622" src="https://sakhalife.ru/wp-content/uploads/fly-images/613587/285h620-2-prazdnik-285x670-c.jpg" class="attachment-banner4" alt="285х620 2 праздник" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-629252'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.05.2021</div>
			<div class="views">7987</div>
		</div>
		<a href="https://sakhalife.ru/mer-yakutska-vinovat-mintrud/" class="title">Мэр Якутска: Виноват Минтруд?</a>
	</div>
</div>							<div class='new side-new new-629578'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.05.2021</div>
			<div class="views">7834</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-izbit-izvestnyj-akter-svidetel-rasskazal-podrobnosti/" class="title">В Якутске избит известный актер: Свидетель рассказал подробности</a>
	</div>
</div>							<div class='new side-new new-629293'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.05.2021</div>
			<div class="views">6671</div>
		</div>
		<a href="https://sakhalife.ru/rezonans-meriya-otvetila-kuda-obratitsya-za-podarkami-veteranam/" class="title">Резонанс: Мэр Якутска извинился</a>
	</div>
</div>							<div class='new side-new new-629089'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.05.2021</div>
			<div class="views">6042</div>
		</div>
		<a href="https://sakhalife.ru/novyj-ukaz-glavy-yakutii-6/" class="title">Новый указ главы Якутии</a>
	</div>
</div>							<div class='new side-new new-629195'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.05.2021</div>
			<div class="views">5153</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-mer-podal-v-otstavku/" class="title">В Якутии мэр подал в отставку</a>
	</div>
</div>							<div class='new side-new new-629636 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.05.2021</div>
			<div class="views">4292</div>
		</div>
		<a href="https://sakhalife.ru/video-dtp-iz-za-kotorogo-izbit-izvestnyj-artist/" class="title">Видео ДТП, из-за которого избит известный артист</a>
	</div>
</div>							<div class='new side-new new-629143'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.05.2021</div>
			<div class="views">3612</div>
		</div>
		<a href="https://sakhalife.ru/yakutiya-snova-uzhestochila-ogranichitelnye-mery/" class="title">Якутия снова ужесточила ограничительные меры</a>
	</div>
</div>							<div class='new side-new new-629790'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.05.2021</div>
			<div class="views">3049</div>
		</div>
		<a href="https://sakhalife.ru/novye-uchastniki-prajmeriz/" class="title">Новые участники праймериз</a>
	</div>
</div>							<div class='new side-new new-629181'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.05.2021</div>
			<div class="views">3010</div>
		</div>
		<a href="https://sakhalife.ru/kakie-mashiny-u-saha-v-amerike/" class="title">Какие машины у саха в Америке?</a>
	</div>
</div>							<div class='new side-new new-629401'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.05.2021</div>
			<div class="views">2767</div>
		</div>
		<a href="https://sakhalife.ru/ekologicheskaya-katastrofa-v-verhoyanskom-uluse/" class="title">Экологическая катастрофа в Верхоянском улусе?</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1591186958' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
</body>
</html>