<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="Университет организовал стажировку педагогов в Казахстане" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/universitet-organizoval-stazhirovku-pedagogov-v-kazahstane/" />
            <meta property="og:description" content="<p>Институт непрерывного профессионального образования СВФУ совместно с Ассоциацией андрагогов Якутии организовали образовательную стажировку для педагогов Якутии в Республике Казахстан. Разработка и реализация программы международных курсов повышения квалификации осуществляется в рамках меморандума между Северо-Восточным федеральным университетом и Национальной академией образования имени Ибрая Алтынсарина. Стажировку прошли 24 педагога из образовательных учреждений Якутии. «Курсы имели практическую направленность для [&hellip;]</p>
" />
                        <meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2017/04/img_0280-e1493111195428.jpg" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>Университет организовал стажировку педагогов в Казахстане &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Университет организовал стажировку педагогов в Казахстане&raquo;" href="http://sakhalife.ru/universitet-organizoval-stazhirovku-pedagogov-v-kazahstane/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#171;Нас &#8212; тьмы, и тьмы, и тьмы!&#187; &#8212; тысячи горожан поддержат субботник «Зеленая Россия»' href='http://sakhalife.ru/nas-tmyi-i-tmyi-i-tmyi-tyisyachi-gorozhan-podderzhat-subbotnik-zelenaya-rossiya/' />
<link rel='next' title='Горячая линия: судебные приставы ответят на вопросы' href='http://sakhalife.ru/goryachaya-liniya-sudebnyie-pristavyi-otvetyat-na-voprosyi/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/universitet-organizoval-stazhirovku-pedagogov-v-kazahstane/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=221254' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Funiversitet-organizoval-stazhirovku-pedagogov-v-kazahstane%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Funiversitet-organizoval-stazhirovku-pedagogov-v-kazahstane%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript">
    VK.init({apiId: 5087463, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-221254 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="top-block">
            <div class="top-block-left">
                <a href="/poster">АФИША</a>
                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
            </div>
            <div class="top-block-right">
                <div class="top-weather-block">
                    <div class="label">ПОГОДА</div>
                                                                <div class="info">
                            <div class="icon icon-3"></div>
                            <div class="temp">5</div>
                            <div class="condition"><div>Слегка облачно</div></div>
                        </div>
                                    </div>
                <div class="top-currency-block">
                    <div class="label">КУРС ВАЛЮТ</div>
                    <div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">55.85</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">60.79</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>                </div>
            </div>
        </div>
            <div class="banner-1">
        <div class="items">
            <div class="item" data-id="166"><a href="http://sakhabasalt.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/sahalayf-114x13.jpg" /></a></div><div class="item" data-id="173"><a href="http://aostng.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/banner-stng-1.png" /></a></div>        </div>
    </div>
        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 20:52</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                        <a class="link" href="http://sakhalife.ru/sud-reshil-sudbu-byivshego-rukovoditelya-gosinspekcii-truda-v-yakutii/">
        Суд решил судьбу бывшего руководителя Госинспекции труда в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 20:42</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/segodnya-proshli-proverochnyie-rabotyi-po-matematike-istorii-i-fizike/">
        Сегодня прошли проверочные работы по математике, истории и физике    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 18:19</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/uchenyie-svfu-rabotayut-nad-koncepciey-turisticheskogo-klastera-orto-doydu/">
        Ученые СВФУ работают над концепцией туристического кластера «Орто Дойду»      </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 18:13</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
            <a class="link" href="http://sakhalife.ru/goryachaya-liniya-sudebnyie-pristavyi-otvetyat-na-voprosyi/">
        Горячая линия: судебные приставы ответят на вопросы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 18:09</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/universitet-organizoval-stazhirovku-pedagogov-v-kazahstane/">
        Университет организовал стажировку педагогов в Казахстане    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 17:59</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/nas-tmyi-i-tmyi-i-tmyi-tyisyachi-gorozhan-podderzhat-subbotnik-zelenaya-rossiya/">
        &#171;Нас &#8212; тьмы, и тьмы, и тьмы!&#187; &#8212; тысячи горожан поддержат субботник «Зеленая Россия»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 17:49</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/otborochnyiy-etap-mezhdunarodnogo-inzhenernogo-chempionata-proydet-v-yakutske/">
        Отборочный этап Международного инженерного чемпионата пройдет в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 17:38</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/abiturient-2017-svfu-budet-vyipuskat-magistrov-dlya-lesnoy-otrasli/">
        Абитуриент-2017: СВФУ будет выпускать магистров для лесной отрасли    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 17:34</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/yakutiya-oblegchit-vyipusknikam-otlichnikam-dorogu-v-gossluzhbu/">
        Якутия облегчит выпускникам-отличникам дорогу в госслужбу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 17:23</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/startoval-yamochnyiy-remont-na-ulicah-stolicyi/">
        Стартовал ямочный ремонт на улицах столицы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 17:16</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/pristavyi-pomogli-vernut-dolgi-po-zarplate/">
        Приставы помогли вернуть долги по зарплате    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 17:04</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/na-yakutskoy-gres-proshla-protivopozharnaya-trenirovka/">
        Пожарная машина на Якутской ГРЭС    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 16:58</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/obyavlen-obshherespublikanskiy-den-priema-potrebiteley/">
        Объявлен общереспубликанский день приема потребителей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 16:53</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/nachalsya-seminar-aktualnyie-voprosyi-municipalnogo-upravleniya-finansami/">
        Начался семинар «Актуальные вопросы муниципального управления финансами»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 16:41</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/sakha-innovation-moscow-vyiyavit-perspektivnyie-produktyi-i-tehnologii/">
        Sakha Innovation Moscow выявит перспективные продукты и технологии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 16:32</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/rukovoditel-oshtrafovan-na-40-tyisyach-rubley-za-ignor-zaprosa-konkursnogo-upravlyayushhego/">
        Руководитель оштрафован на 40 тысяч рублей за игнор запроса конкурсного управляющего    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 16:26</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/uchenik-yakutskih-geografov-stal-pobeditelem-vserossiyskoy-olimpiadyi-po-geologii/">
        Ученик якутских географов стал победителем всероссийской олимпиады по геологии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 16:20</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/u-sotrudnika-nacionalnoy-gimnazii-vyiyavlen-tuberkulez/">
        У сотрудника Национальной гимназии выявлен туберкулез    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 16:19</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                                <a class="link" href="http://sakhalife.ru/v-yakutske-russkiy-teatr-stavit-yamu-kuprina/">
        В Якутске Русский театр ставит «Яму» Куприна    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 15:58</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/luchshie-shahmatistyi-kubka-pobedyi-komanda-ispolnitelnoy-direkcii-yakutskenergo/">
        Лучшие шахматисты «Кубка Победы» – команда исполнительной дирекции «Якутскэнерго»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 15:53</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/izbranyi-predstaviteli-obshhestvennosti-v-kvalifikacionnuyu-kollegiyu-sudey-yakutii/">
        Избраны представители общественности в квалификационную коллегию судей Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 15:33</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/iz-otveta-il-darhana-il-tumenu-vpervyie-za-chetvert-veka-lyudi-ponyali-chto-nado-ne-potreblyat-a-razvivatsya/">
        Из отчета Ил Дархана Ил Тумэну: Впервые за четверть века люди поняли, что надо не потреблять, а развиваться    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 15:33</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                                <a class="link" href="http://sakhalife.ru/saha-akademicheskiy-teatr-im-p-a-oyunskogo-priglashaet-na-spektakli/">
        Саха академический театр им.П.А. Ойунского приглашает на спектакли    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 15:23</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/o-mestah-massovogo-otdyiha-na-prirode/">
        О местах массового отдыха на природе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 15:04</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/yavlenie-spikera-ili-deputatyi-zanyikali-buket-dlya-kollegi/">
        Явление спикера или депутаты заныкали букет для коллеги    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 14:57</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/sahaenergo-gotovo-k-polovodyu-na-reke-kolyima/">
        «Сахаэнерго» готово к половодью на реке Колыма    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 14:57</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/krasavicu-izbrali-na-dolzhnost-mirovogo-sudi/">
        Красавицу избрали на должность мирового судьи    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 14:51</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/izbran-predstavitel-il-tumena-v-kvalifikacionnoy-komissii-pri-advokatskoy-palate-yakutii/">
        Избран представитель Ил Тумэна в квалификационной комиссии при Адвокатской палате Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 14:38</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/programma-prazdnichnyih-meropriyatiy-posvyashhennyih-dnyu-respubliki-saha-yakutiya/">
        Программа праздничных мероприятий, посвященных  Дню Республики Саха (Якутия)    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 14:34</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/posle-vip-draki-aleksandr-bogomoev-v-reanimacii-s-razryivom-selezenki/">
        После пьяной ВИП-драки: Александр Богомоев в реанимации с разрывом селезенки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 14:27</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/it-specialist-iz-sosnovogo-bora-yakutii-prinyal-uchastie-v-vesenney-shkole-skolkovo/">
        IT-специалист из «Соснового бора» Якутии принял участие в весенней школе Сколково       </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 14:19</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/v-yakutii-proydet-konkurs-basov-basmen-pamyati-nikolaya-baskarova/">
        В Якутии пройдет конкурс басов BASMEN памяти Николая Баскарова    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 14:17</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/27-aprelya-individualnaya-sessiya-dlya-vashego-predpriyatiya-po-podnyatiyu-prodazh/">
        27 апреля – индивидуальная сессия для вашего предприятия по поднятию продаж!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 14:04</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                <a class="link" href="http://sakhalife.ru/lyubimcu-yakutskih-zriteley-dali-zvanie-narodnogo-artista/">
        Любимцу якутских зрителей дали звание Народного артиста!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 13:17</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/prisuzhdenyi-grantyi-glavyi-yakutii-na-razvitie-detskogo-dvizheniya/">
        Присуждены гранты главы Якутии на развитие детского движения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 13:06</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/yakutiya-okazalas-v-liderah-po-falsifikatu-v-magazinah/">
        Якутия оказалась в лидерах по фальсификату в магазинах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 13:00</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/deputatyi-gordumyi-proveli-uroki-v-shkolah-2/">
        Депутаты гордумы провели уроки в школах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 12:54</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-deputata-mera-i-aktrisyi/">
        Сегодня день рождения депутата, мэра и актрисы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 12:39</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/zaderzhanyi-podozrevaemyie-v-serii-dachnyih-krazh/">
        Задержаны подозреваемые в серии дачных краж    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 12:33</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/31-y-godovshhinu-avarii-na-chernobyilskoy-aes-v-yakutske-otmetyat-mitingom/">
        31-ю годовщину аварии на Чернобыльской АЭС отметят в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 12:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/podozrevaemyie-v-gruppovom-iznasilovanii-i-ubiystve-pyitalis-skryitsya-v-verhnevilyuyskom-uluse/">
        Подозреваемые в групповом изнасиловании и убийстве пытались скрыться в Верхневилюйском улусе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 12:21</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/rebyata-iz-orkestra-narodnyih-instrumentov-rastut-no-realizovatsya-im-negde-net-finansirovaniya-dirizher/">
        Молодым талантам из оркестра народных инструментов негде реализоваться &#8212; дирижер    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 11:54</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
            <a class="link" href="http://sakhalife.ru/25-aprelya-radonica-raspisanie-avtobusa-119/">
        25 апреля &#8212; Радоница. Расписание автобуса № 119    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 11:54</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-zharhane-na-konkurse-samodeyatelnosti-prodemonstrirovali-iskonnyie-dvizheniya-muzhchin/">
        В Жархане на конкурсе самодеятельности продемонстрировали исконные движения мужчин    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 11:49</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/pravitelstvo-yakutii-namereno-potratit-millionyi-na-zolotyie-chasyi/">
        Правительство Якутии намерено потратить миллионы на золотые часы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 11:47</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-namskom-uluse-vedutsya-poiski-propavshego-invalida/">
        В Намском улусе ведутся поиски пропавшего инвалида    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 11:35</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                    <a class="link" href="http://sakhalife.ru/privolzhskiy-voennyiy-sud-eshhe-raz-osudil-yakutyanina-vyiskazavshegosya-v-tyurme-v-podderzhku-igil/">
        Приволжский военный суд еще раз осудил якутянина, высказавшегося в тюрьме в поддержку ИГИЛ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 11:17</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/ivana-androsova-vmesto-otstavki-pozdravili-v-il-tumene/">
        Ивана Андросова вместо отставки поздравили в Ил Тумэне    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 10:56</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                        <a class="link" href="http://sakhalife.ru/yakutskogo-rezhissera-udivila-agressivnaya-reakciya-na-kinofestivale/">
        Якутского режиссера удивила агрессивная реакция на кинофестивале    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 10:51</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/yakutskiy-tenor-stal-luchshim-ispolnitelem-arii-barokko-na-mezhdunarodnom-konkurse/">
        Якутский тенор стал лучшим исполнителем арии Барокко на международном конкурсе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 10:38</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/uchenik-yakutskih-geografov-stal-pobeditelem-vserossiyskoy-olimpiadyi/">
        Ученик якутских географов стал победителем всероссийской олимпиады!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 10:30</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/hhviii-sessiya-il-tumena-nachala-svoyu-rabotu/">
        ХХVIII сессия Ил Тумэна начала свою работу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 10:18</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                    <a class="link" href="http://sakhalife.ru/pretenzii-disserneta-k-dissertacii-aleksandra-dudnikova-okazalis-nesostoyatelnyi/">
        Претензии &#171;Диссернета&#187; к диссертации Александра Дудникова оказались несостоятельны    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 9:53</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/deti-sirotyi-tretiy-god-muchayutsya-v-postroennom-dlya-nih-dome-v-vilyuyske/">
        Дети-сироты третий год мучаются в построенном для них доме в Вилюйске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 9:49</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/shkolnikam-ponravilsya-den-otkryityih-dverey-v-ispravitelnoy-kolonii-bestyaha/">
        Школьникам понравился День открытых дверей в исправительной колонии Бестяха    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 9:43</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/nakanune-sessii-il-tumena-il-darhan-vstretilsya-s-rukovoditelyami-parlamentskih-frakciy/">
        Накануне сессии Ил Тумэна Ил Дархан встретился с руководителями парламентских фракций    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 9:36</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutii-prosto-tak-vyidali-spravku-ot-narkologa/">
        В Якутии просто так выдали справку от нарколога    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 9:35</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/kreativnyie-suntarcyi-v-6-etapov-opredelili-luchshego-konevoda-2017/">
        Креативные сунтарцы в 6 этапов определили «Лучшего коневода» &#8212; 2017    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 9:20</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/studentka-svfu-stala-pobeditelem-rossiyskoy-arheologo-etnograficheskoy-konferencii/">
        Студентка СВФУ стала победителем Российской археолого-этнографической конференции     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 9:06</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-sankt-peterburg-srochno-trebuyutsya-donoryi-s-yakutskim-genotipom-vse-rashodyi-oplachivayutsya/">
        В Санкт-Петербург срочно требуются доноры с якутским генотипом. Все расходы оплачиваются    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 8:59</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-tabage-proshli-sorevnovaniya-bolshie-gonki/">
        В Табаге прошли соревнования «Большие гонки»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 8:54</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/kak-organizovat-meropriyatie/">
        EVENT – событийный менеджмент или как организовать мероприятие         </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 8:43</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/potomstvennyiy-detskiy-vrach-alshafi/">
        Потомственный детский врач Альшафи из Судана о работе в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 8:38</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/vsyo-v-nashih-rukah/">
        Всё в наших руках    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 8:33</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-namcah-proizoshel-strashnyiy-pozhar/">
        В Намцах произошел страшный пожар    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.04.2017, 7:39</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-svfu-bolee-50-chelovek-proshli-testirovanie-na-znanie-koreyskogo-yazyika/">
        В СВФУ более 50 человек прошли тестирование на знание корейского языка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.04.2017, 23:38</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/602-molodyih-specialista-svfu-poedut-rabotat-v-sela/">
        602 молодых специалиста СВФУ поедут работать в села    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.04.2017, 23:02</div>
                <a href="http://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/neveroyatnyie-kanikulyi-v-yuzhnoy-koree/">
        Невероятные каникулы в Южной Корее!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.04.2017, 23:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                        <a class="link" href="http://sakhalife.ru/neryungrinskaya-pticefabrika-prokommentirovalo-video-razmeshhennoe-v-seti/">
        Нерюнгринская птицефабрика прокомментировало видео, размещенное в сети    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.04.2017, 21:44</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
            <a class="link" href="http://sakhalife.ru/mir-may-gto-gorozhan-priglashayut-sdat-fizkulturnyie-normativyi/">
        Мир-Май-ГТО!»: горожан приглашают сдать физкультурные нормативы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.04.2017, 21:36</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/ekspertyi-svfu-rekomenduyut-udelyat-vnimanie-prikladnyim-issledovaniyam-v-sfere-ekotehnologiy/">
        Эксперты СВФУ рекомендуют уделять внимание прикладным исследованиям в сфере экотехнологий    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.04.2017, 21:13</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                        <a class="link" href="http://sakhalife.ru/sahatransneftegaz-aktivno-vedem-vosstanovitelnuyu-rabotu-povrezhdennogo-gazoprovoda/">
        Сахатранснефтегаз: активно ведем восстановительную работу поврежденного газопровода    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                <div class="banner banner-3">
        <div class="items">
            <div class="item" data-id="175"><a href="http://www.kierge.com/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/izumrud-sahalayf-2.jpg" /></a></div><div class="item" data-id="170"><a href="http://www.yktpol1.ru/platnye-uslugi" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/1poliklinika_270x620_mart2017-1.gif" /></a></div>        </div>
    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="180"><a href="http://doska.ykt.ru/9032715" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/banner-sahalayf-polutushami2.jpg" /></a></div><div class="item" data-id="178"><a href="http://aisennikolaev.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/620-270-nas.jpg" /></a></div><div class="item" data-id="176"><a href="http://is-rotang.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/rotang-1-1.jpg" /></a></div><div class="item" data-id="140"><a href="http://websale.rsk-sterh.ru:8080/webcustomer/auth.jasp" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="271" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/02/8768678678.jpg" /></a></div><div class="item" data-id="164"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="650" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/ykrapril1.png" /></a></div><div class="item" data-id="181"><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/2wi9m_jbgxa-1.jpg" /></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="category">Культура &amp; Образование</a>
                <div class="meta">
                    <div class="date">25 апреля 2017, 18:09</div>
                    <div class="views">143</div>
                </div>
                <h1>Университет организовал стажировку педагогов в Казахстане</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="374" src="http://sakhalife.ru/wp-content/uploads/2017/04/img_0280-560x374.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" srcset="http://sakhalife.ru/wp-content/uploads/2017/04/img_0280-560x374.jpg 560w, http://sakhalife.ru/wp-content/uploads/2017/04/img_0280-513x342.jpg 513w, http://sakhalife.ru/wp-content/uploads/2017/04/img_0280-768x512.jpg 768w, http://sakhalife.ru/wp-content/uploads/2017/04/img_0280-804x536.jpg 804w, http://sakhalife.ru/wp-content/uploads/2017/04/img_0280-e1493111195428.jpg 700w" sizes="(max-width: 560px) 100vw, 560px" />                    </div>
                                <div class="content">
                    <p style="text-align: justify;"><em>Институт непрерывного профессионального образования СВФУ совместно с Ассоциацией андрагогов Якутии организовали образовательную стажировку для педагогов Якутии в Республике Казахстан. Разработка и реализация программы международных курсов повышения квалификации осуществляется в рамках меморандума между Северо-Восточным федеральным университетом и Национальной академией образования имени Ибрая Алтынсарина.</em></p>
<p style="text-align: justify;">Стажировку прошли 24 педагога из образовательных учреждений Якутии. «Курсы имели практическую направленность для реализации в профессиональной деятельности педагогов, – отмечает директор бизнес-школы Института непрерывного профессионального образования СВФУ Анна НИКУЛИНА. – Образовательное мероприятие отражает готовность педагогов республики к переменам, их способность к принятию изменений, мобильность в процессе внедрения современных, передовых форм организации повышения квалификации на международном уровне».</p>
<p style="text-align: justify;">Среди участников были 14 директоров школ, заведующих дошкольными учреждениями и методисты управления образования Намского района Якутии.</p>
<p style="text-align: justify;">«Коллеги приурочили выезд делегации к мероприятиям, посвященным 120-летию М.К. Аммосова. 2017 год объявлен Годом Максима Аммосова и в СВФУ, и в Намском районе, – говорит она. – Мы были в Музее памяти жертв политических репрессий в поселке Долинка, именуемом в народе «Карлаг», одна из экспозиций которого посвящена деятельности великого якутского сына».</p>
<p style="text-align: justify;">Наиболее интересными отмечены семинары об особенностях многоязычного образования в Казахстане и учебно-воспитательного процесса, также мастер-классы, проведенные научными сотрудниками Национальной академии образования, тренерами Центра педагогического мастерства «Назарбаев Интеллектуальные школы» и Центра ментальной математики, сообщают в институте.</p>
<p style="text-align: justify;">Добавим, что СВФУ ведет сотрудничество с Национальной академией имени Ибрая Алтынсарина с 2015 года – вузы ведут партнерство в обучении педагогов и сотрудников сферы образования и науки.</p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=221254' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value"> Александра КУРЧАТОВА, пресс-служба Северо-Восточного федерального университета им. М.К. Аммосова</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="http://sakhalife.ru/tag/aleksandra-kurchatova/" rel="tag">#Александра КУРЧАТОВА</a> <a href="http://sakhalife.ru/tag/press-sluzhba-severo-vostochnogo-federalnogo-universiteta/" rel="tag">#пресс-служба Северо-Восточного федерального университета</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="179"><a href="http://sakhalife.ru/25-26-aprelya-trening-dlya-predprinimateley-i-biznesmenov-ot-sankt-peterburgskogo-spikera/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="444" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/btl_sl.jpg" /></a></div><div class="item" data-id="168"><a href="http://jonka14.ru/?utm_source=sakhalife&#038;utm_medium=banner&#038;utm_campaign=sl001&#038;utm_content=banner-rigth" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="271" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/03/sakhalife-240x445.jpg" /></a></div><div class="item" data-id="162"><a href="http://www.waithaispa.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/03/img_3747-06-03-17-08-37.jpeg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="165"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/03/knopkaobyavleniya.gif" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">19.04.2017, 12:36</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/nazvanyi-samyie-bogatyie-i-bednyie-suprugi-deputatov/">
        Названы самые богатые и бедные супруги депутатов    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.04.2017, 1:53</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/moskovskie-zvezdyi-ne-sobrali-publiku-no-ustroili-skandal/">
        Московские звезды не собрали публику, но устроили скандал!    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.04.2017, 1:03</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/ministru-borisovu-styidno/">
        Министру Борисову стыдно…    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">19.04.2017, 13:25</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/na-aleksandra-podgolova-vozbuzhdeno-eshhe-odno-ugolovnoe-delo/">
        На Александра Подголова возбуждено еще одно уголовное дело &#8212; адвокат    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.04.2017, 9:10</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                <a class="link" href="http://sakhalife.ru/tumusov-ozvuchil-v-gosdume-shokiruyushhie-cifryi-i-faktyi/">
        Тумусов озвучил в Госдуме шокирующие цифры и факты    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.04.2017, 18:19</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                            <a class="link" href="http://sakhalife.ru/blagodarochka-il-darhan-sobral-byivshih-vipov-yakutii/">
        Благодарочка. Ил Дархан собрал бывших ВИПов Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.04.2017, 9:47</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                        <a class="link" href="http://sakhalife.ru/skandalnoe-yakutskoe-ministerstvo-priznano-vinovnyim/">
        Скандальное якутское министерство признано виновным    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.04.2017, 0:01</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/parallelnaya-yakutiya-gender-blender/">
        Параллельная Якутия: гендер-блендер    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.04.2017, 9:30</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                            <a class="link" href="http://sakhalife.ru/andrey-borisov-i-oleg-tabakov-s-suprugami-na-zolotoy-maske/">
        Андрей Борисов и Олег Табаков с супругами на «Золотой маске»    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.04.2017, 16:51</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/vip-ryibalka-za-schet-gosudarstva-ugolovnoe-delo-na-direktora-gosuchrezhdeniya/">
        ВИП-рыбалка за счет государства – уголовное дело на директора госучреждения    </a>
</div>        </div>
    </div>                <div class="banner banner-4 hide">
        <div class="item" data-id="180"><a href="http://doska.ykt.ru/9032715" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/banner-sahalayf-polutushami2.jpg" /></a></div><div class="item" data-id="178"><a href="http://aisennikolaev.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/620-270-nas.jpg" /></a></div><div class="item" data-id="176"><a href="http://is-rotang.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/rotang-1-1.jpg" /></a></div><div class="item" data-id="140"><a href="http://websale.rsk-sterh.ru:8080/webcustomer/auth.jasp" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="271" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/02/8768678678.jpg" /></a></div><div class="item" data-id="164"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="650" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/ykrapril1.png" /></a></div><div class="item" data-id="181"><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/2wi9m_jbgxa-1.jpg" /></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="180"><a href="http://doska.ykt.ru/9032715" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/banner-sahalayf-polutushami2.jpg" /></a></div><div class="item" data-id="178"><a href="http://aisennikolaev.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/620-270-nas.jpg" /></a></div><div class="item" data-id="176"><a href="http://is-rotang.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/rotang-1-1.jpg" /></a></div><div class="item" data-id="140"><a href="http://websale.rsk-sterh.ru:8080/webcustomer/auth.jasp" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="271" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/02/8768678678.jpg" /></a></div><div class="item" data-id="164"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="650" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/ykrapril1.png" /></a></div><div class="item" data-id="181"><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/2wi9m_jbgxa-1.jpg" /></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/nas-tmyi-i-tmyi-i-tmyi-tyisyachi-gorozhan-podderzhat-subbotnik-zelenaya-rossiya/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/04/shas0162-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
                <div class="date">25.04.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/nas-tmyi-i-tmyi-i-tmyi-tyisyachi-gorozhan-podderzhat-subbotnik-zelenaya-rossiya/">&#171;Нас &#8212; тьмы, и тьмы, и тьмы!&#187; &#8212; тысячи горожан поддержат субботник «Зеленая Россия»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/obyavlen-obshherespublikanskiy-den-priema-potrebiteley/">
                    <img width="200" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/04/banner-1-2-1-200x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">25.04.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/obyavlen-obshherespublikanskiy-den-priema-potrebiteley/">Объявлен общереспубликанский день приема потребителей</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-yakutske-russkiy-teatr-stavit-yamu-kuprina/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/04/mffgz2ch76-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                    <span class="icon-poster icon-badge">Афиша</span>
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">25.04.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/v-yakutske-russkiy-teatr-stavit-yamu-kuprina/">В Якутске Русский театр ставит «Яму» Куприна</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/iz-otveta-il-darhana-il-tumenu-vpervyie-za-chetvert-veka-lyudi-ponyali-chto-nado-ne-potreblyat-a-razvivatsya/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/04/large_d25b7361-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">25.04.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/iz-otveta-il-darhana-il-tumenu-vpervyie-za-chetvert-veka-lyudi-ponyali-chto-nado-ne-potreblyat-a-razvivatsya/">Из отчета Ил Дархана Ил Тумэну: Впервые за четверть века люди поняли, что надо не потреблять, а развиваться</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/saha-akademicheskiy-teatr-im-p-a-oyunskogo-priglashaet-na-spektakli/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/04/isidor-barahov-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                    <span class="icon-poster icon-badge">Афиша</span>
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">25.04.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/saha-akademicheskiy-teatr-im-p-a-oyunskogo-priglashaet-na-spektakli/">Саха академический театр им.П.А. Ойунского приглашает на спектакли</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/yavlenie-spikera-ili-deputatyi-zanyikali-buket-dlya-kollegi/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/04/316a9478-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">25.04.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/yavlenie-spikera-ili-deputatyi-zanyikali-buket-dlya-kollegi/">Явление спикера или депутаты заныкали букет для коллеги</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/it-specialist-iz-sosnovogo-bora-yakutii-prinyal-uchastie-v-vesenney-shkole-skolkovo/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/04/3-7-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">25.04.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/it-specialist-iz-sosnovogo-bora-yakutii-prinyal-uchastie-v-vesenney-shkole-skolkovo/">IT-специалист из «Соснового бора» Якутии принял участие в весенней школе Сколково   </a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/lyubimcu-yakutskih-zriteley-dali-zvanie-narodnogo-artista/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/04/i-5-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                    <span class="icon-positive icon-badge">Позитив</span>
                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">25.04.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/lyubimcu-yakutskih-zriteley-dali-zvanie-narodnogo-artista/">Любимцу якутских зрителей дали звание Народного артиста!</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2017. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                    </div>
                </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<script>window.nonce = "2d46a6046a";</script><script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
