<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Якутская гордума установила налоговую льготу многодетным семьям &#8212; SakhaLife</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1650401451' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/719702" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://sakhalife.ru/yakutskaya-gorduma-ustanovila-nalogovuyu-lgotu-mnogodetnym-semyam/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=719702' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fyakutskaya-gorduma-ustanovila-nalogovuyu-lgotu-mnogodetnym-semyam%2F" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Якутская гордума установила налоговую льготу многодетным семьям" />
		<meta property="og:description" content="Накануне Дня местного самоуправления состоялась 37 очередная сессия Якутской городской Думы, на которой депутаты рассмотрели шестнадцать вопросов. Вначале сессии депутаты поздравили председателя Якутской городской Думы Альберта Семенова с высокой наградой, с получением медали «За вклад в развитие местного самоуправления России», который ему вручили в Государственной Думе. Для приведения в соответствие с федеральным законодательством, было принято [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/yakutskaya-gorduma-ustanovila-nalogovuyu-lgotu-mnogodetnym-semyam/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Якутск" />
		<meta property="article:published_time" content="2022-04-20T21:03:22+09:00" />

					<meta property="article:modified_time" content="2022-04-20T21:03:23+09:00" />
			<meta property="og:updated_time" content="2022-04-20T21:03:23+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2022/04/4-3-1-scaled.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2022/04/4-3-1-scaled.jpg" />
				<meta property="og:image:width" content="2560" />
		<meta property="og:image:height" content="1935" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Накануне Дня местного самоуправления состоялась 37 очередная сессия Якутской городской Думы, на которой депутаты рассмотрели шестнадцать вопросов. Вначале сессии депутаты поздравили председателя Якутской городской Думы Альберта Семенова с высокой наградой, с получением медали «За вклад в развитие местного самоуправления России», который ему вручили в Государственной Думе. Для приведения в соответствие с федеральным законодательством, было принято [&hellip;]" />
		<meta name="twitter:title" content="Якутская гордума установила налоговую льготу многодетным семьям" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2022/04/4-3-1-scaled.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />

<script async src="//shvhse.com/h5a17l/921vlip0m0y3q8h876quv687ypkoadp.php"></script>
    </head>
    <body class="post-template-default single single-post postid-719702 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-2">-3 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">85.97</div>
			<div class="item-dollar">79.03</div>
			<div class="item-yen">62.06</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-666377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li id="menu-item-687220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://www.galdv-ykt.ru/?utm_source=sakhalife" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/719591/img_20220420_170042_262-1200x135-c.jpg" class="attachment-banner2" alt="IMG_20220420_170042_262" /></a>
										</div>
								<div class="banner2-item banner-item">
																<a href="https://aostng.ru/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/660334/stng-1200x135-c.png" class="attachment-banner2" alt="STNG" /></a>
										</div>
								<div class="banner2-item banner-item">
																<a href="https://kierge.com/" target="_blank"><img width="916" height="103" src="https://sakhalife.ru/wp-content/uploads/fly-images/717132/izumrudnaya-nedelya_2022_sahalajf-1200x135-c.jpg" class="attachment-banner2" alt="изумрудная неделя_2022_Сахалайф" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">20.04.2022</div>
		<div class="time">21:03</div>
	</div>
	<div class="views">52</div>
	<br>
	<a href="https://sakhalife.ru/category/stolitsa/" class="post-cat">Якутск</a></div>				<h1>Якутская гордума установила налоговую льготу многодетным семьям</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2022/04/2-7-1-scaled.jpg"><img loading="lazy" width="513" height="391" src="https://sakhalife.ru/wp-content/uploads/2022/04/2-7-1-513x391.jpg" alt="" class="wp-image-719703" srcset="https://sakhalife.ru/wp-content/uploads/2022/04/2-7-1-513x391.jpg 513w, https://sakhalife.ru/wp-content/uploads/2022/04/2-7-1-1024x781.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2022/04/2-7-1-768x586.jpg 768w, https://sakhalife.ru/wp-content/uploads/2022/04/2-7-1-1536x1172.jpg 1536w, https://sakhalife.ru/wp-content/uploads/2022/04/2-7-1-2048x1562.jpg 2048w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p></p>



<p>Накануне Дня местного самоуправления состоялась 37 очередная сессия Якутской городской Думы, на которой депутаты рассмотрели шестнадцать вопросов.</p>



<p>Вначале сессии депутаты поздравили председателя Якутской городской Думы Альберта Семенова с высокой наградой, с получением медали «За вклад в развитие местного самоуправления России», который ему вручили в Государственной Думе.</p>



<p>Для приведения в соответствие с федеральным законодательством, было принято решение внести изменения в Устав г. Якутска, касающиеся ограничений на замещение муниципальных должностей, имеющих иностранное гражданство или вид на жительство. Когда на нашу страну оказывается внешнее санкционное давление со стороны западных стран, этот вопрос становится наиболее актуальным. </p>



<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2022/04/3-4-1-scaled.jpg"><img loading="lazy" width="513" height="342" src="https://sakhalife.ru/wp-content/uploads/2022/04/3-4-1-513x342.jpg" alt="" class="wp-image-719704" srcset="https://sakhalife.ru/wp-content/uploads/2022/04/3-4-1-513x342.jpg 513w, https://sakhalife.ru/wp-content/uploads/2022/04/3-4-1-1024x683.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2022/04/3-4-1-768x512.jpg 768w, https://sakhalife.ru/wp-content/uploads/2022/04/3-4-1-1536x1024.jpg 1536w, https://sakhalife.ru/wp-content/uploads/2022/04/3-4-1-2048x1365.jpg 2048w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p>Кроме того, в это непростое время нужно оказывать помощь и поддержку, в первую очередь, семьям с детьми. Так, на сессии принято решение полностью освободить от налога на имущество физических лиц, начиная с 2021г., сроком на пять налоговых периодов многодетные семьи с пятью и более несовершеннолетними детьми. Налоговая льгота касается<strong> </strong>объектов, не используемых в целях предпринимательской деятельности, а именно квартир, жилых домов, гаражей и.т.д.</p>



<p>Напомним, Глава республики Айсен Николаев в своем послании Госсобранию Ил Тумэн 15 декабря 2021 г. предложил рассмотреть возможность предоставления налоговой льготы многодетным семьям. </p>



<p>Председатель постоянной комиссии по бюджетно-экономической политике Якутской городской Думы Сергей Черных подчеркнул социальную направленность налогообложения и поддержку многодетных семей.</p>



<p>Отчет МУ МВД России «Якутское» по итогам 2021г. вызвал наибольший интерес депутатов. Начальник ведомства Михаил Кондаков отметил увеличение преступности по городскому округу в сфере информационных технологий, краж с банковской карты, дистанционного мошенничества и против половой неприкосновенности.&nbsp;</p>



<p>В Якутске снизилось количество грабежей и разбойных нападений. При этом, общий процент раскрываемости преступлений составляет 59,2%. Начальник МУ МВД России «Якутское» отметил, что сетевой наркомаркетинг стал особо популярен среди подростков.</p>



<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2022/04/4-3-1-scaled.jpg"><img loading="lazy" width="513" height="388" src="https://sakhalife.ru/wp-content/uploads/2022/04/4-3-1-513x388.jpg" alt="" class="wp-image-719705" srcset="https://sakhalife.ru/wp-content/uploads/2022/04/4-3-1-513x388.jpg 513w, https://sakhalife.ru/wp-content/uploads/2022/04/4-3-1-1024x774.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2022/04/4-3-1-768x581.jpg 768w, https://sakhalife.ru/wp-content/uploads/2022/04/4-3-1-1536x1161.jpg 1536w, https://sakhalife.ru/wp-content/uploads/2022/04/4-3-1-2048x1548.jpg 2048w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p>Среди мигрантов наиболее распространенный вид правонарушений это подделка документов. Поскольку в городе наблюдается значительный рост преступлений под воздействием алкогольных напитков, в том числе убийств депутаты подняли вопрос открытия Медвытрезвителя.</p>



<p>Количество подростков, задержанных за распространение наркотиков возросло в 2 раза, поэтому Айаан Васильев предложил с начала нового учебного года проводить профилактические беседы с учащимися городских школ. С целью быстрого заработка подростки вовлекаются в незаконный сбыт наркотиков через интернет-площадки, где размещаются объявления.</p>



<p>Начальник столичной полиции, обращаясь к депутатам и руководству города, подчеркнул, что до сих пор не решен вопрос вывоза тел умерших граждан, которых обнаруживают сотрудники полиции. В прошлом году ими вывезено более 300 тел, при этом, не определен оператор, занимающийся соответствующей дезинфекцией, укомплектованием в специальный мешок. </p>



<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2022/04/5-4-1-scaled.jpg"><img loading="lazy" width="513" height="342" src="https://sakhalife.ru/wp-content/uploads/2022/04/5-4-1-513x342.jpg" alt="" class="wp-image-719706" srcset="https://sakhalife.ru/wp-content/uploads/2022/04/5-4-1-513x342.jpg 513w, https://sakhalife.ru/wp-content/uploads/2022/04/5-4-1-1024x683.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2022/04/5-4-1-768x512.jpg 768w, https://sakhalife.ru/wp-content/uploads/2022/04/5-4-1-1536x1024.jpg 1536w, https://sakhalife.ru/wp-content/uploads/2022/04/5-4-1-2048x1365.jpg 2048w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p>Кроме того, для снижения дорожно-транспортных происшествий он предложил установить видеокамеры на 19 перекрестках города. &nbsp;</p>



<p>Михаил Кондаков отметил нехватку кадров в правоохранительных органах, депутат Денис Васильев предложил устроить на практику порядка 200 студентов Якутского экономико-правового института, обучающихся по этому направлению.&nbsp;&nbsp;</p>



<p>Заслушав подробный и содержательный отчет, Альберт Семенов отметил хорошие показатели по раскрытию преступлений, добавил, что в последнее время интернет-мошенники изымают у граждан миллионы денежных средств и призвал депутатов подключиться к разъяснительной работе. &nbsp;</p>



<p></p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>пресс-службы</span></div>
							<div class="source">Источник: <span>Пресс-служба Якутской городской Думы</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/gorduma/" rel="tag">#гордума</a><a href="https://sakhalife.ru/tag/yakutiya/" rel="tag">#Якутия</a><a href="https://sakhalife.ru/tag/yakutsk/" rel="tag">#Якутск</a></div>								<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/yakutskaya-gorduma-ustanovila-nalogovuyu-lgotu-mnogodetnym-semyam/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/yakutskaya-gorduma-ustanovila-nalogovuyu-lgotu-mnogodetnym-semyam/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Якутская гордума установила налоговую льготу многодетным семьям%20https://sakhalife.ru/yakutskaya-gorduma-ustanovila-nalogovuyu-lgotu-mnogodetnym-semyam/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://twitter.com/intent/tweet?text=Якутская гордума установила налоговую льготу многодетным семьям&amp;url=https://sakhalife.ru/yakutskaya-gorduma-ustanovila-nalogovuyu-lgotu-mnogodetnym-semyam/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>					<script src="https://0p1ohj2f5f.ru/script.js"></script><div id="cuya-dezujehobizitecobeke">
		<script>
			!(function ( w, m ) {
				(w[m] || (w[m] = [])) && w[m].push(
						{ id: 'cuya-dezujehobizitecobeke', block: '126010', site_id: '22770' }
				);
			})( window, 'mtzBlocks' );
		</script>
	</div>
					<div class="banner7-wrap banner-wrap banner-slider">
						<div class="banner7-item banner-item">
																<a href="https://www.galdv-ykt.ru/?utm_source=sakhalife" target="_blank"><img width="328" height="570" src="https://sakhalife.ru/wp-content/uploads/fly-images/719595/img_20220420_170054_197-328x570-c.jpg" class="attachment-banner7" alt="IMG_20220420_170054_197" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="https://food-boom.ru/?utm_source=Sakhalife&#038;utm_medium=cpc&#038;utm_campaign=AprilChina" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/718959/banner-gorizont-aprel-sakhalife-mobile-328x570-c.jpg" class="attachment-banner7" alt="Баннер горизонт апрель Sakhalife mobile" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="https://www.albank.ru/ru/" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/703194/328x400-px-328x570-c.jpg" class="attachment-banner7" alt="328x400 px" /></a>
										</div>
					</div>
					<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-719719 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">0</div>
		</div>
		<a href="https://sakhalife.ru/videoprikol-silna-yakutskaya-zhenshhina/" class="title">Видеоприкол: сильна якутская женщина!</a>
	</div>
</div>							<div class='new side-new new-719715'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">35</div>
		</div>
		<a href="https://sakhalife.ru/vse-na-subbotnik-v-yakutske-22-aprelya/" class="title">Все на субботник! В Якутске 22 апреля</a>
	</div>
</div>							<div class='new side-new new-719709'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">37</div>
		</div>
		<a href="https://sakhalife.ru/tyuz-yakutii-premera-proshla-na-odnom-dyhanii/" class="title">ТЮЗ Якутии: Премьера прошла на одном дыхании</a>
	</div>
</div>							<div class='new side-new new-719702'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">49</div>
		</div>
		<a href="https://sakhalife.ru/yakutskaya-gorduma-ustanovila-nalogovuyu-lgotu-mnogodetnym-semyam/" class="title">Якутская гордума установила налоговую льготу многодетным семьям</a>
	</div>
</div>							<div class='new side-new new-719698'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">42</div>
		</div>
		<a href="https://sakhalife.ru/na-konczerte-agiki-dyhanie-predkov-budet-ispolnen-tojuk-stoletiya/" class="title">На концерте АГИКИ «Дыхание предков» будет исполнен «Тойук столетия»</a>
	</div>
</div>							<div class='new side-new new-719687'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">179</div>
		</div>
		<a href="https://sakhalife.ru/sud-po-delu-maksima-mestnikova-idet-v-zakrytom-rezhime/" class="title">Суд по делу Максима Местникова идет в закрытом режиме</a>
	</div>
</div>							<div class='new side-new new-719680 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">127</div>
		</div>
		<a href="https://sakhalife.ru/vizit-ajsena-nikolaeva-v-kysyl-syr-na-obekty-yatek/" class="title">Визит Айсена Николаева в Кысыл-Сыр на объекты ЯТЭК</a>
	</div>
</div>							<div class='new side-new new-719675'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">170</div>
		</div>
		<a href="https://sakhalife.ru/obokral-konserzhku-kotoraya-otsutstvovala-na-rabochem-meste/" class="title">Обокрал консьержку, которая отсутствовала на рабочем месте</a>
	</div>
</div>							<div class='new side-new new-719667'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">114</div>
		</div>
		<a href="https://sakhalife.ru/solnechnye-elektrostanczii-snabzhayut-energiej-otdalennye-sela-yakutii/" class="title">Солнечные электростанции снабжают энергией отдаленные села Якутии</a>
	</div>
</div>							<div class='new side-new new-719664'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">234</div>
		</div>
		<a href="https://sakhalife.ru/mironov-strany-nato-popytayutsya-zabrat-u-rossii-arkticheskie-territorii/" class="title">Миронов: страны НАТО попытаются забрать у России арктические территории</a>
	</div>
</div>							<div class='new side-new new-719661'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">140</div>
		</div>
		<a href="https://sakhalife.ru/pervyj-shag-k-karere-v-nalogovyh-organah/" class="title">Первый шаг к карьере в налоговых органах</a>
	</div>
</div>							<div class='new side-new new-719655'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">303</div>
		</div>
		<a href="https://sakhalife.ru/ufas-vozbudit-delo-v-otnoshenii-rukovodstva-aeroporta-yakutsk/" class="title">УФАС возбудит дело в отношении руководства аэропорта Якутск</a>
	</div>
</div>							<div class='new side-new new-719651'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">192</div>
		</div>
		<a href="https://sakhalife.ru/pereprava-na-sudah-na-vozdushnoj-podushke-otkuda-i-skolko-stoit/" class="title">Переправа на судах на воздушной подушке: откуда и сколько стоит?</a>
	</div>
</div>							<div class='new side-new new-719647'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">92</div>
		</div>
		<a href="https://sakhalife.ru/energetiki-gotovyatsya-k-pavodku-i-lesnym-pozharam/" class="title">Энергетики готовятся к паводку и лесным пожарам</a>
	</div>
</div>							<div class='new side-new new-719644'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">399</div>
		</div>
		<a href="https://sakhalife.ru/speshite-v-prodazhe-lgotnye-aviabilety-na-maj-sentyabr-2/" class="title">Спешите! В продаже льготные авиабилеты на май-сентябрь</a>
	</div>
</div>							<div class='new side-new new-719636'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">95</div>
		</div>
		<a href="https://sakhalife.ru/dlya-uluchsheniya-kachestva-zhizni-v-municzipalitetah/" class="title">Для улучшения качества жизни в муниципалитетах</a>
	</div>
</div>							<div class='new side-new new-719632'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">263</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-vozbudili-delo-o-popytke-dachi-vzyatki-moshenniku/" class="title">В Якутии возбудили дело о попытке дачи взятки&#8230; мошеннику</a>
	</div>
</div>							<div class='new side-new new-719629'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">313</div>
		</div>
		<a href="https://sakhalife.ru/kak-otdyhaem-v-majskie-prazdniki/" class="title">Как отдыхаем в майские праздники?</a>
	</div>
</div>							<div class='new side-new new-719610'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">162</div>
		</div>
		<a href="https://sakhalife.ru/vosstanovleno-elektrosnabzhenie-mikrorajona-dsk-v-yakutske/" class="title">Восстановлено электроснабжение микрорайона ДСК в Якутске</a>
	</div>
</div>							<div class='new side-new new-719604'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">179</div>
		</div>
		<a href="https://sakhalife.ru/alena-atlasova-o-prinyatyh-v-yakutii-merah-podderzhki-semej-s-detmi/" class="title">Алена Атласова о принятых в Якутии мерах поддержки семей с детьми</a>
	</div>
</div>							<div class='new side-new new-719598'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">1197</div>
		</div>
		<a href="https://sakhalife.ru/nikolaj-baramygin-eto-kleveta-i-zaranee-podgotovlennaya-provokacziya/" class="title">Николай Барамыгин: Это клевета и заранее подготовленная провокация</a>
	</div>
</div>							<div class='new side-new new-719597'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">269</div>
		</div>
		<a href="https://sakhalife.ru/loshad-vytashhili-s-pomoshhyu-traktora-yamu-ogorodili/" class="title">Лошадь вытащили с помощью трактора. Яму огородили</a>
	</div>
</div>							<div class='new side-new new-719588'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">121</div>
		</div>
		<a href="https://sakhalife.ru/v-den-respubliki-otroetsya-ekspozicziya-put-elleya-geokulturnye-obrazy/" class="title">В День республики откроется экспозиция «Путь Эллэя. Геокультурные образы»</a>
	</div>
</div>							<div class='new side-new new-719581'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">149</div>
		</div>
		<a href="https://sakhalife.ru/minzhkh-yakutii-gornyj-ulus-i-gup-zhkh-podpisali-soglashenie-o-sotrudnichestve/" class="title">МинЖКХ, Горный улус и ГУП &#171;ЖКХ РС(Я)&#187; подписали соглашение о сотрудничестве</a>
	</div>
</div>							<div class='new side-new new-719577'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">363</div>
		</div>
		<a href="https://sakhalife.ru/yakutyane-obvinyayutsya-v-rastrate-i-zloupotreblenii-polnomochiyami-ushherb-svyshe-30-millionov/" class="title">Якутяне обвиняются в растрате и злоупотреблении полномочиями &#8212; ущерб свыше 30 миллионов</a>
	</div>
</div>							<div class='new side-new new-719572'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">246</div>
		</div>
		<a href="https://sakhalife.ru/shkolnicza-iz-yakutii-prinyala-uchastie-v-finale-vserossijskoj-olimpiady-shkolnikov/" class="title">Школьница из Якутии приняла участие в финале Всероссийской олимпиады школьников</a>
	</div>
</div>							<div class='new side-new new-719567'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">126</div>
		</div>
		<a href="https://sakhalife.ru/v-naczionalnoj-biblioteke-predstavleny-knizhnye-vystavki-posvyashhennye-dnyu-respubliki/" class="title">В Национальной библиотеке представлены книжные выставки, посвященные Дню Республики</a>
	</div>
</div>							<div class='new side-new new-719563'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">146</div>
		</div>
		<a href="https://sakhalife.ru/balabkina-v-sele-namczy-poyavitsya-territoriya-zdorovya-i-zaboty-%ce%a5s-sitim/" class="title">Балабкина: в селе Намцы появится территория здоровья и заботы «Υс ситим»</a>
	</div>
</div>							<div class='new side-new new-719555'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">158</div>
		</div>
		<a href="https://sakhalife.ru/aleksej-kolodeznikov-o-nachale-stroitelstva-uchastka-gazoprovoda-kysyl-syr-mastah-84/" class="title">Алексей Колодезников о начале строительства участка газопровода «Кысыл-Сыр &#8212; Мастах 84»</a>
	</div>
</div>							<div class='new side-new new-719547'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">221</div>
		</div>
		<a href="https://sakhalife.ru/almazergienbank-vozobnovlyaet-ekskursii-dlya-shkolnikov/" class="title">Алмазэргиэнбанк возобновляет экскурсии для школьников</a>
	</div>
</div>							<div class='new side-new new-719539'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">970</div>
		</div>
		<a href="https://sakhalife.ru/vitalij-obedin-soobshhil-o-vtorom-dele-kotoroe-emu-shyut-pravoohraniteli/" class="title">Виталий Обедин сообщил о втором деле, которое ему шьют правоохранители</a>
	</div>
</div>							<div class='new side-new new-719538'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">948</div>
		</div>
		<a href="https://sakhalife.ru/fedot-tumusov-proklyal-nas-kto-to-znatno/" class="title">Федот Тумусов: Проклял нас кто-то знатно</a>
	</div>
</div>							<div class='new side-new new-719533 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">420</div>
		</div>
		<a href="https://sakhalife.ru/legentej-prizyvaet-prinyat-uchastie-v-akczii-v-podderzhku-putina/" class="title">Лэгэнтэй призывает принять участие в акции в поддержку Путина</a>
	</div>
</div>							<div class='new side-new new-719528'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">214</div>
		</div>
		<a href="https://sakhalife.ru/georgievskuyu-lentu-priravnyayut-k-simvolam-voinskoj-slavy/" class="title">Георгиевскую ленту приравняют к символам воинской славы</a>
	</div>
</div>							<div class='new side-new new-719522'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">400</div>
		</div>
		<a href="https://sakhalife.ru/voditel-bez-prav-ustroil-dtp-v-yakutske/" class="title">Водитель без прав устроил ДТП в Якутске</a>
	</div>
</div>							<div class='new side-new new-719518'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">141</div>
		</div>
		<a href="https://sakhalife.ru/na-territorii-respubliki-funkczioniruet-13-ledovyh-pereprav/" class="title">На территории республики функционирует 13 ледовых переправ</a>
	</div>
</div>							<div class='new side-new new-719511'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">386</div>
		</div>
		<a href="https://sakhalife.ru/27-aprelya-v-yakutii-sostoitsya-vseobshhij-osuohaj-dobun-o%d2%bbuohaj/" class="title">27 апреля в Якутии состоится всеобщий Осуохай  &#8212; «Добун оһуохай»</a>
	</div>
</div>							<div class='new side-new new-719506'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">139</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-budet-snyat-film-dlya-proekta-kinouroki-v-shkolah-rossii/" class="title">В Якутии будет снят фильм для проекта «Киноуроки в школах России»</a>
	</div>
</div>							<div class='new side-new new-719502'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">208</div>
		</div>
		<a href="https://sakhalife.ru/sahamin-afanasev-provel-zasedanie-postoyannogo-komiteta-po-zemelnym-otnosheniyam-prirodnym-resursam-i-ekologii/" class="title">Сахамин Афанасьев провел заседание постоянного комитета по земельным отношениям, природным ресурсам и экологии</a>
	</div>
</div>							<div class='new side-new new-719498'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">183</div>
		</div>
		<a href="https://sakhalife.ru/kursy-novogo-formata-individualnyj-obrazovatelnyj-marshrut-uchitelya/" class="title">Курсы нового формата: Индивидуальный образовательный маршрут учителя</a>
	</div>
</div>							<div class='new side-new new-719494'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">214</div>
		</div>
		<a href="https://sakhalife.ru/na-stancziyu-nizhnij-bestyah-pribylo-bolee-700-vagonov-s-produktami-pitaniya/" class="title">На станцию «Нижний Бестях» прибыло более 700 вагонов с продуктами питания</a>
	</div>
</div>							<div class='new side-new new-719490'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">1558</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-sobaka-est-sobaku-telegram-%f0%9f%99%80%f0%9f%99%80%f0%9f%99%80/" class="title">В Якутске собака ест собаку &#8212; телеграм 🙀🙀🙀</a>
	</div>
</div>							<div class='new side-new new-719486'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">184</div>
		</div>
		<a href="https://sakhalife.ru/28-aprelya-obshherespublikanskij-den-priema-grazhdan/" class="title">28 апреля  &#8212;  Общереспубликанский день приема граждан</a>
	</div>
</div>							<div class='new side-new new-719482'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">346</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanin-probezhal-bostonskij-marafon-2022-v-ssha/" class="title">Якутянин пробежал «Бостонский марафон-2022» в США</a>
	</div>
</div>							<div class='new side-new new-719477'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">234</div>
		</div>
		<a href="https://sakhalife.ru/naznacheny-data-i-mesto-provedeniya-poslednego-otbora-k-igram-dygyna/" class="title">Назначены дата и место проведения последнего отбора к &#171;Играм Дыгына&#187;</a>
	</div>
</div>							<div class='new side-new new-719468'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">172</div>
		</div>
		<a href="https://sakhalife.ru/yuniorskaya-komanda-yakutii-vystupit-na-pervenstve-rossii-po-stendovoj-strelbe/" class="title">Юниорская команда Якутии выступит на первенстве России по стендовой стрельбе</a>
	</div>
</div>							<div class='new side-new new-719466'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">147</div>
		</div>
		<a href="https://sakhalife.ru/sotrudnik-ufsin-stal-serebryanym-prizerom-chempionata-federalnyh-okrugov-po-girevomu-sportu/" class="title">Сотрудник УФСИН стал серебряным призером чемпионата федеральных округов по гиревому спорту</a>
	</div>
</div>							<div class='new side-new new-719462'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">176</div>
		</div>
		<a href="https://sakhalife.ru/pavel-garin-risk-vozniknoveniya-chs-vozmozhen-do-regionalnogo-urovnya/" class="title">Павел Гарин: Риск возникновения ЧС возможен до регионального уровня</a>
	</div>
</div>							<div class='new side-new new-719455'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">148</div>
		</div>
		<a href="https://sakhalife.ru/prezidentskaya-biblioteka-k-80-letiyu-pobedy-v-bitve-za-moskvu/" class="title">Президентская библиотека – к 80-летию победы в битве за Москву</a>
	</div>
</div>							<div class='new side-new new-719453 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">408</div>
		</div>
		<a href="https://sakhalife.ru/smertelnoe-dtp-v-yakutii-voditel-predstanet-pered-sudom/" class="title">Смертельное ДТП в Якутии &#8212; водитель предстанет перед судом</a>
	</div>
</div>							<div class='new side-new new-719449'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">205</div>
		</div>
		<a href="https://sakhalife.ru/vakcziny-rabotayut-edinaya-nedelya-immunizaczii-s-24-po-30-aprelya/" class="title">Вакцины работают: Единая неделя иммунизации – с 24 по 30 апреля</a>
	</div>
</div>							<div class='new side-new new-719445'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">509</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanka-nanesla-krupnyj-ushherb-fondu-kapremonta/" class="title">Якутянка нанесла крупный ущерб Фонду капремонта</a>
	</div>
</div>							<div class='new side-new new-719441'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">218</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanke-naznachili-nakazanie-za-oskorblenie-policzejskogo/" class="title">Якутянке назначили наказание за оскорбление полицейского</a>
	</div>
</div>							<div class='new side-new new-719435'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">221</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-muzhchina-zarezal-znakomogo-vynesen-prigovor/" class="title">В Якутии мужчина зарезал знакомого &#8212; вынесен приговор</a>
	</div>
</div>							<div class='new side-new new-719428'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">166</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-vyezdnym-obsluzhivaniem-vrachej-ohvacheny-vse-13-arkticheskih-ulusov/" class="title">В Якутии выездным обслуживанием врачей охвачены все 13 арктических улусов</a>
	</div>
</div>							<div class='new side-new new-719424'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">348</div>
		</div>
		<a href="https://sakhalife.ru/skolko-platyat-bezrabotnym/" class="title">Сколько платят безработным?</a>
	</div>
</div>							<div class='new side-new new-719412'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">166</div>
		</div>
		<a href="https://sakhalife.ru/v-neryungri-okazyvayut-pomoshh-paczientam-pervichnogo-sosudistogo-otdeleniya/" class="title">В Нерюнгри оказывают помощь пациентам первичного сосудистого отделения</a>
	</div>
</div>							<div class='new side-new new-719413'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">1575</div>
		</div>
		<a href="https://sakhalife.ru/yakutskimi-uchenymi-otkryt-novyj-mineral-amgait/" class="title">Якутскими учеными открыт новый минерал &#8212; Амгаит</a>
	</div>
</div>							<div class='new side-new new-719408'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">470</div>
		</div>
		<a href="https://sakhalife.ru/yakutyane-otmecheny-gosnagradami-respubliki/" class="title">Якутяне отмечены госнаградами республики</a>
	</div>
</div>							<div class='new side-new new-719398'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">329</div>
		</div>
		<a href="https://sakhalife.ru/na-forume-soobshhestvo-chleny-obshhestvennoj-palaty-yakutii-vyrabotali-sovmestnoe-zayavlenie/" class="title">На форуме «Сообщество» члены Общественной палаты Якутии выработали совместное заявление</a>
	</div>
</div>							<div class='new side-new new-719394'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">186</div>
		</div>
		<a href="https://sakhalife.ru/zhitelyam-marhi-peredali-besplatno-50-tonn-uglya-dlya-otopleniya-domov/" class="title">Жителям Мархи передали бесплатно 50 тонн угля для отопления домов</a>
	</div>
</div>							<div class='new side-new new-719391'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">802</div>
		</div>
		<a href="https://sakhalife.ru/nazvany-samye-vysokooplachivaemye-vakansii-aprelya-v-yakutske/" class="title">Названы самые высокооплачиваемые вакансии апреля в Якутске</a>
	</div>
</div>							<div class='new side-new new-719387'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">787</div>
		</div>
		<a href="https://sakhalife.ru/respublikanskij-kardio-sosudistyj-czentr-k-otkrytiyu-gotov/" class="title">Республиканский кардио-сосудистый центр к открытию готов</a>
	</div>
</div>							<div class='new side-new new-719383'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">263</div>
		</div>
		<a href="https://sakhalife.ru/yakutskaya-transportnaya-prokuratura-provela-proverku-ooo-yanskoe-rechnoe-parohodstvo/" class="title">Транспортная прокуратура занялась  Янским речным пароходством</a>
	</div>
</div>							<div class='new side-new new-719378'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">257</div>
		</div>
		<a href="https://sakhalife.ru/sestry-protiv-univera-chto-smotryat-v-yakutii/" class="title">«Сестры» против «Универа»: что смотрят в Якутии</a>
	</div>
</div>							<div class='new side-new new-719372'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">439</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutii-rabotaet-v-vilyujskom-uluse/" class="title">Глава Якутии работает в Вилюйском улусе</a>
	</div>
</div>							<div class='new side-new new-719363'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">308</div>
		</div>
		<a href="https://sakhalife.ru/yurij-kupriyanov-b%d2%afg%d2%afn-bylyr-zamenit-betmena/" class="title">Юрий Куприянов: «Бүгүн – былыр» заменит «Бэтмена»!</a>
	</div>
</div>							<div class='new side-new new-719358'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">246</div>
		</div>
		<a href="https://sakhalife.ru/sostoitsya-lekcziya-ob-isidore-barahove/" class="title">Состоится лекция об Исидоре Барахове</a>
	</div>
</div>							<div class='new side-new new-719353'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">211</div>
		</div>
		<a href="https://sakhalife.ru/forum-altaj-territoriya-razvitiya-2022-projdet-na-altae/" class="title">Якутян приглашают на форум «Алтай. Территория развития &#8212; 2022»</a>
	</div>
</div>							<div class='new side-new new-719346'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">430</div>
		</div>
		<a href="https://sakhalife.ru/zhitelej-yakutska-prizyvayut-prisoedinitsya-k-akczii-bessmertnyj-polk/" class="title">Жителей Якутска призывают присоединиться к «Бессмертному полку»</a>
	</div>
</div>							<div class='new side-new new-719338'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">363</div>
		</div>
		<a href="https://sakhalife.ru/nikomu-ne-nazyvajte-kody-iz-sms/" class="title">Никому не называйте коды из СМС!</a>
	</div>
</div>							<div class='new side-new new-719325'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.04.2022</div>
			<div class="views">298</div>
		</div>
		<a href="https://sakhalife.ru/yakutii-otkryvaetsya-vystavka-sovremennaya-istoriya-yakutii-posvyashhennaya-100-letiyu-yakutskoj-assr/" class="title">Окрывается выставка «Современная история Якутии», посвященная 100-летию ЯАССР</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/cards/svoya-debet/?utm_source=yandex&#038;utm_medium=cpc&#038;utm_campaign=debet_card_brand_rf_search&#038;utm_content=cid_71866859%7Cgid_4843708984%7Cadid_11827592112%7Cphid_36940673314%7Cntw_search%7Csrc_none%7Cgeo_74%7Cdev_desktop%7Cpos_premium1%7Cmatchtype_&#038;utm_term=%D1%80%D0%BE%D1%81%D1%81%D0%B5%D0%BB%D1%8C%D1%85%D0%BE%D0%B7%D0%B1%D0%B0%D0%BD%D0%BA%20%D0%BA%D0%B0%D1%80%D1%82%D1%8B&#038;igcs=cid_71866859%7Cgid_4843708984%7Cadid_11827592112%7Cphid_36940673314%7Cntw_search%7Csrc_none%7Cgeo_74%7Cdev_desktop%7Cpos_premium1%7Cmatchtype_&#038;yclid=14248819842313879551" target="_blank"><img width="285" height="628" src="https://sakhalife.ru/wp-content/uploads/fly-images/707036/sakhalife-rosselhozbank-predlagaet-kobejdzhingovye-karty-mir-unionpay-dlya-oplaty-po-285x670-c.jpg" class="attachment-banner4" alt="SakhaLife, Россельхозбанк предлагает кобейджинговые карты «Мир»-UnionPay для оплаты по" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-718734'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">19.04.2022</div>
			<div class="views">12013</div>
		</div>
		<a href="https://sakhalife.ru/odnoselchane-vstupilis-za-pedagoga-iz-ekyundyu-obvinyaemogo-v-pedofilii/" class="title">Односельчане вступились за педагога из Екюндю, обвиняемого в педофилии</a>
	</div>
</div>							<div class='new side-new new-717365'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.04.2022</div>
			<div class="views">9943</div>
		</div>
		<a href="https://sakhalife.ru/strasti-vokrug-lesozagotovki-v-aldanskom-rajone-video/" class="title">Страсти вокруг лесозаготовки в Алданском районе. Видео</a>
	</div>
</div>							<div class='new side-new new-717754'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.04.2022</div>
			<div class="views">9426</div>
		</div>
		<a href="https://sakhalife.ru/syrdyk-predskazyvaet-pik-pridetsya-na-maj-no-krasnuyu-knopku-ne-nazhmut/" class="title">Сырдык предсказывает: Пик придется на май, но красную кнопку не нажмут&#8230;</a>
	</div>
</div>							<div class='new side-new new-717031'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.04.2022</div>
			<div class="views">6942</div>
		</div>
		<a href="https://sakhalife.ru/novyj-sovremennyj-kvartal-31-postroyat-v-yakutske/" class="title">Новый современный квартал 31 построят в Якутске</a>
	</div>
</div>							<div class='new side-new new-718571'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.04.2022</div>
			<div class="views">6209</div>
		</div>
		<a href="https://sakhalife.ru/mintrud-yakutii-soobshhil-daty-majskih-nerabochih-dnej/" class="title">Минтруд Якутии сообщил даты майских нерабочих дней</a>
	</div>
</div>							<div class='new side-new new-717715'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.04.2022</div>
			<div class="views">5600</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-s-udivleniem-uznal-chto-menya-okazyvaetsya-priglashali-na-kruglyj-stol/" class="title">Айсен Николаев: С удивлением узнал, что меня, оказывается, приглашали на круглый стол…</a>
	</div>
</div>							<div class='new side-new new-717629'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.04.2022</div>
			<div class="views">5312</div>
		</div>
		<a href="https://sakhalife.ru/nazvany-sposoby-pobedit-probki-v-yakutske/" class="title">Названы способы победить пробки в Якутске</a>
	</div>
</div>							<div class='new side-new new-718064 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.04.2022</div>
			<div class="views">5134</div>
		</div>
		<a href="https://sakhalife.ru/videofakt-v-yakutske-gorit-dom/" class="title">Видео: в Якутске горит здание, а пожарная машина застряла по дороге&#8230;</a>
	</div>
</div>							<div class='new side-new new-718592'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.04.2022</div>
			<div class="views">5023</div>
		</div>
		<a href="https://sakhalife.ru/advokat-shamana-gabysheva-soobshhil-poslednie-novosti/" class="title">Адвокат «шамана» Габышева сообщил последние новости</a>
	</div>
</div>							<div class='new side-new new-718369'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.04.2022</div>
			<div class="views">4948</div>
		</div>
		<a href="https://sakhalife.ru/s-eks-direktora-aeroporta-yakutska-vzyskali-neskolko-millionov/" class="title">С экс-директора аэропорта Якутска взыскали несколько миллионов</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://vk.com/club211747683" class="vkontakte" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0_4650_5234)">
		<rect width="35" height="35" fill="#3A3A3A"/>
		<path d="M11.2416 -2.93564H23.7797C35.2322 -2.93564 37.9357 -0.210891 37.9357 11.2416V23.7797C37.9357 35.2322 35.2109 37.9357 23.7584 37.9357H11.2203C-0.232172 37.9357 -2.93564 35.2109 -2.93564 23.7584V11.2203C-2.93564 -0.210891 -0.210885 -2.93564 11.2416 -2.93564Z" fill="white"/>
		<path d="M-4 -4H39V39H-4V-4Z" fill="white" class="bg"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M30.5277 11.1351C30.7193 10.4965 30.5277 10.0495 29.6337 10.0495H26.6535C25.8871 10.0495 25.5465 10.454 25.355 10.901C25.355 10.901 23.8436 14.605 21.6936 16.9891C20.9911 17.6916 20.6931 17.9045 20.3099 17.9045C20.1183 17.9045 19.8416 17.6916 19.8416 17.053V11.1351C19.8416 10.3688 19.6287 10.0495 18.9901 10.0495H14.3069C13.8386 10.0495 13.5406 10.4114 13.5406 10.7307C13.5406 11.4545 14.605 11.6248 14.7327 13.6257V18.0109C14.7327 18.9688 14.5624 19.1391 14.1792 19.1391C13.1787 19.1391 10.7094 15.4352 9.26188 11.1777C8.96386 10.3901 8.68713 10.0495 7.92079 10.0495H4.94059C4.0891 10.0495 3.91881 10.454 3.91881 10.901C3.91881 11.6886 4.9193 15.6054 8.62326 20.7782C11.0926 24.3119 14.5624 26.2277 17.7129 26.2277C19.6074 26.2277 19.8416 25.802 19.8416 25.0782V22.396C19.8416 21.5446 20.0119 21.3743 20.6292 21.3743C21.0762 21.3743 21.8213 21.5871 23.5881 23.2901C25.6104 25.3124 25.951 26.2277 27.0792 26.2277H30.0594C30.9109 26.2277 31.3366 25.802 31.0812 24.9718C30.8045 24.1416 29.8465 22.9282 28.5693 21.4807C27.8668 20.6505 26.8238 19.7777 26.5257 19.3307C26.0787 18.7559 26.2064 18.5005 26.5257 18.0109C26.5257 17.9896 30.1658 12.8807 30.5277 11.1351Z" fill="#3A3A3A"/>
	</g>
	<defs>
		<clipPath id="clip0_4650_5234">
			<rect width="35" height="35" fill="white"/>
		</clipPath>
	</defs>
</svg>
		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com , sakhalife@internet.ru</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://vk.com/club211747683" class="vkontakte" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0_4650_5234)">
		<rect width="35" height="35" fill="#3A3A3A"/>
		<path d="M11.2416 -2.93564H23.7797C35.2322 -2.93564 37.9357 -0.210891 37.9357 11.2416V23.7797C37.9357 35.2322 35.2109 37.9357 23.7584 37.9357H11.2203C-0.232172 37.9357 -2.93564 35.2109 -2.93564 23.7584V11.2203C-2.93564 -0.210891 -0.210885 -2.93564 11.2416 -2.93564Z" fill="white"/>
		<path d="M-4 -4H39V39H-4V-4Z" fill="white" class="bg"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M30.5277 11.1351C30.7193 10.4965 30.5277 10.0495 29.6337 10.0495H26.6535C25.8871 10.0495 25.5465 10.454 25.355 10.901C25.355 10.901 23.8436 14.605 21.6936 16.9891C20.9911 17.6916 20.6931 17.9045 20.3099 17.9045C20.1183 17.9045 19.8416 17.6916 19.8416 17.053V11.1351C19.8416 10.3688 19.6287 10.0495 18.9901 10.0495H14.3069C13.8386 10.0495 13.5406 10.4114 13.5406 10.7307C13.5406 11.4545 14.605 11.6248 14.7327 13.6257V18.0109C14.7327 18.9688 14.5624 19.1391 14.1792 19.1391C13.1787 19.1391 10.7094 15.4352 9.26188 11.1777C8.96386 10.3901 8.68713 10.0495 7.92079 10.0495H4.94059C4.0891 10.0495 3.91881 10.454 3.91881 10.901C3.91881 11.6886 4.9193 15.6054 8.62326 20.7782C11.0926 24.3119 14.5624 26.2277 17.7129 26.2277C19.6074 26.2277 19.8416 25.802 19.8416 25.0782V22.396C19.8416 21.5446 20.0119 21.3743 20.6292 21.3743C21.0762 21.3743 21.8213 21.5871 23.5881 23.2901C25.6104 25.3124 25.951 26.2277 27.0792 26.2277H30.0594C30.9109 26.2277 31.3366 25.802 31.0812 24.9718C30.8045 24.1416 29.8465 22.9282 28.5693 21.4807C27.8668 20.6505 26.8238 19.7777 26.5257 19.3307C26.0787 18.7559 26.2064 18.5005 26.5257 18.0109C26.5257 17.9896 30.1658 12.8807 30.5277 11.1351Z" fill="#3A3A3A"/>
	</g>
	<defs>
		<clipPath id="clip0_4650_5234">
			<rect width="35" height="35" fill="white"/>
		</clipPath>
	</defs>
</svg>
		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' id='sakhalife-js-extra'>
/* <![CDATA[ */
var sakhalife = {"ajax_url":"https:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","nonce":"43545af008"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1650386197' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/js/imask.js?ver=6.4.2' id='imask-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
</body>
</html>