<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
								<meta property="og:title" content="Выводов не сделал: Житель Якутии пойдет в тюрьму" />
			<meta property="og:site_name" content="SakhaLife" />
			<meta property="og:url" content="https://sakhalife.ru/vyivodov-ne-sdelal-zhitel-yakutii-poydet-v-tyurmu/" />
			<meta property="og:description" content="<p>Прокуратура Вилюйского района поддержала государственное обвинение  по уголовному делу в отношении местного жителя. Он признан виновным в совершении  преступления, предусмотренного ст. 264.1 УК РФ (Нарушение правил дорожного движения лицом, подвергнутым административному наказанию). В суде установлено, что подсудимый, имея судимость за совершение аналогичного преступления, не сделав для себя должных выводов, вновь сель за руль транспортного средства [&hellip;]</p>
" />
						<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2019/07/photo_2018-12-12_16-38-11-945x645.jpg" />
			<meta property="og:type" content="article" />
			<meta property="article:author" content="SakhaLife.ru" />
			<meta property="og:locale:alternate" content="ru_RU" />
					        		<title>Выводов не сделал: Житель Якутии пойдет в тюрьму &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="https://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="https://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Выводов не сделал: Житель Якутии пойдет в тюрьму&raquo;" href="https://sakhalife.ru/vyivodov-ne-sdelal-zhitel-yakutii-poydet-v-tyurmu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=2018091711' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Угрозы населенным пунктам  Нюрбинского района нет' href='https://sakhalife.ru/ugrozyi-naselennyim-punktam-nyurbinskogo-rayona-net/' />
<link rel='next' title='Якутяне участвуют в чемпионате России по легкой атлетике' href='https://sakhalife.ru/yakutyane-uchastvuyut-v-chempionate-rossii-po-legkoy-atletike/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://sakhalife.ru/vyivodov-ne-sdelal-zhitel-yakutii-poydet-v-tyurmu/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=467399' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fvyivodov-ne-sdelal-zhitel-yakutii-poydet-v-tyurmu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fvyivodov-ne-sdelal-zhitel-yakutii-poydet-v-tyurmu%2F&#038;format=xml" />
    <script>
        window.ajaxurl = "https://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-467399 single-format-standard">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<div class="top-block">
				<div class="top-block-left">
					<a href="/poster">АФИША</a>
					<a href="https://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
					<a href="https://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
					<a href="https://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
				</div>
				<div class="top-block-right">
					<div class="top-weather-block">
						<div class="label">ПОГОДА</div>
																			<div class="info">
								<div class="icon icon-1"></div>
								<div class="temp">27</div>
								<div class="condition"><div>Ясно</div></div>
							</div>
											</div>
											<div class="top-currency-block">
							<div class="label">КУРС ВАЛЮТ</div>
							<div class="russian-currency">
								<table id="currency" cellspacing="0" cellpadding="0" border="0">
									<tbody>
										<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
										<tr>
											<td>
												<table cellspacing="0" cellpadding="0">
													<tbody><tr>
															<td><span class="znak" style="color:#F5D374;">$</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">63.13</td>
														</tr></tbody>
												</table>
											</td>
											<td style="padding-left:10px;">
												<table cellspacing="0" cellpadding="0">
													<tbody><tr><td><span class="znak" style="color:#F5D374;">€</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">70.64</td></tr>
													</tbody></table>
											</td>
										</tr>
									</tbody>
								</table>
							</div>
						</div>
									</div>
			</div>
			    <div class="banner-1">
        <div class="items">
            <div class="item" data-id="370"><a href="http://vodokanal-ykt.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/up.jpg" /></a></div><div class="item" data-id="347"><a href="http://eosago.rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/osago-elektronnyiy-1140h130-sahalayf-gorizont.jpg" /></a></div>        </div>
    </div>
		        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
				<img src="https://sakhalife.ru/wp-content/themes/sakhalife2016/img/svg/18.svg" alt="18+" class="restriction-18">
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 15:22</div>
                <a href="https://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/7-vzroslyih-uho-gorlo-nos-voprosov-detskomu-otorinolaringologu/">
         7 взрослых «ухо-горло-нос» вопросов детскому оториноларингологу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 15:20</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/proekt-zemlya-olonho-rassmatrivalsya-na-kruglom-stole/">
        Проект «Земля Олонхо» рассматривался на «круглом столе»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 14:50</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sahamin-afanasev-vazhno-uchastie-obshhestvennosti-v-realizacii-nacproekta-ekologiya/">
        Сахамин Афанасьев: важно участие общественности в реализации нацпроекта «Экология»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 14:19</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sahamin-afanasev-nizhnyaya-kolyima-zhdet-peremen/">
        Сахамин Афанасьев: Нижняя Колыма ждет перемен    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 14:15</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/novoe-detskaya-analiticheskaya-zhurnalistika/">
        Новое: детская аналитическая журналистика    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 13:30</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yakutyane-uchastvuyut-v-chempionate-rossii-po-legkoy-atletike/">
        Якутяне участвуют в чемпионате России по легкой атлетике    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 13:00</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/vyivodov-ne-sdelal-zhitel-yakutii-poydet-v-tyurmu/">
        Выводов не сделал: Житель Якутии пойдет в тюрьму    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 12:59</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ugrozyi-naselennyim-punktam-nyurbinskogo-rayona-net/">
        Угрозы населенным пунктам  Нюрбинского района нет    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 12:48</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/pamyatnik-ivanu-kulbertinovu-hotyat-ustanovit-v-parke-pobedyi/">
        Памятник Ивану Кульбертинову хотят установить в Парке Победы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 12:36</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/yakutyane-v-vostorge-ot-novogo-korolya-lva/">
        Якутяне в восторге от нового «Короля Льва»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 12:23</div>
                <a href="https://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/rshb-uvelichil-vlozheniya-v-rossiyskiy-agrosektor-na-13/">
        РСХБ увеличил вложения в российский агросектор на 13%    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 12:10</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-obyavlen-kraudsorsing-proekta-bibliotechnyiy-yakutsk/">
        В Якутске объявлен краудсорсинг проекта «Библиотечный Якутск»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 11:59</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sostoyalos-soveshhanie-regionalnyih-operatorov-kapitalnogo-remonta-dfo/">
        Состоялось совещание региональных операторов капитального ремонта ДФО    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 11:46</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yakutyanka-stala-zhertvoy-lovkogo-obmana/">
        Якутянка стала жертвой ловкого обмана    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 11:35</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sahatransneftegaz-zamena-gazoprovoda-po-ulice-zhornickogo-proizvedena-s-operezheniem-grafika/">
        Сахатранснефтегаз: Замена газопровода по улице Жорницкого произведена с опережением графика    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 11:22</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/pospeshi-ostalos-vsego-3-dnya-do-prazdnichnogo-sobyitiya/">
        Поспеши!!! Осталось всего 3 дня до праздничного события!!!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 11:11</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-sgorel-most/">
        В Якутии сгорел мост    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 10:58</div>
                <a href="https://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/matrena-syiromyatnikova-akonit-moya-panaceya/">
        Матрена Сыромятникова: Аконит – моя панацея    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 10:46</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/pod-kryilom-sk-sterh-vyistavka-vdnh-rezident/">
        Под крылом СК «Стерх»: Выставка ВДНХ «Резидент»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 10:34</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/mnogodetnyie-semi-poluchili-zemelnyie-uchastki-posle-suda/">
        Многодетные семьи получили земельные участки после суда    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 10:31</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/il-tumen-i-pravitelstvo-yakutii-v-prinyatii-byudzheta-vmeste-kak-nitochka-s-igolochkoy/">
        Ил Тумэн и правительство Якутии в принятии бюджета вместе,  как ниточка с иголочкой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 10:19</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/minekologii-yakutii-o-samolete/">
        Минэкологии Якутии о самолете    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 10:10</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/dzambolat-tedeev-v-polshu-poedut-ne-vse/">
        Дзамболат Тедеев: В Польшу поедут не все    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 10:05</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    										<div class="new-positive new-badge">Позитив</div>
									    <a class="link" href="https://sakhalife.ru/fenomenalnyiy-uspeh-detishha-maestro-indigirskogo/">
        Феноменальный успех &#171;детища&#187; маэстро Индигирского!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 9:59</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/stali-izvestnyi-zarplatnyie-ozhidaniya-yakutyan/">
        Стали известны зарплатные ожидания якутян    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 9:47</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-respublike-uvelichilos-kolichestvo-lesnyih-pozharov/">
        В республике увеличилось количество лесных пожаров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 9:35</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/gup-zhkh-rs-ya-provedet-sbor-zayavok-na-obligacii-obemom-3-mlrd-rubley/">
        ГУП «ЖКХ РС (Я)» проведет сбор заявок на облигации объемом 3 млрд рублей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 9:23</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/v-yakutii-proizoshla-popyitka-prestupleniya-na-zolotodobyivayushhem-predpriyatii/">
        В Якутии произошла попытка преступления на золотодобывающем предприятии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 9:11</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    											<div class="new-announcement new-badge">Анонс</div>
								    <a class="link" href="https://sakhalife.ru/edinstvennyiy-koncert-v-yakutske-anastasii-chzhan/">
        Единственный концерт в Якутске Анастасии Чжан    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 9:03</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																	<div class="new-adv new-badge">Объявление</div>
		    <a class="link" href="https://sakhalife.ru/o-vremennom-planovom-ogranichenii-vodosnabzheniya-v-yakutske/">
        О временном (плановом) ограничении водоснабжения в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 0:49</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/segodnya-den-rozhdeniya-uchenogo-i-obshhestvennogo-deyatelya/">
        Сегодня день рождения ученого и общественного деятеля    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2019, 0:01</div>
                <a href="https://sakhalife.ru/category/goroskop/" class="cat">Гороскоп</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ezhednevnyiy-goroskop-sreda-24-iyulya-2019/">
        Ежедневный гороскоп, среда 24 июля 2019    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 23:56</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zheleznyie-dorogi-yakutii-priglashayut-zhiteley-respubliki-na-torzhestvennyie-meropriyatiya-posvyashhennyie-otkryitiyu-passazhirskogo-dvizheniya-so-stancii-nizhniy-bestyah/">
        Железные дороги Якутии приглашают на открытие пассажирского движения со станции Нижний Бестях    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 22:22</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/kadrovyie-perestanovki-il-darhana-2/">
        Кадровые перестановки Ил Дархана    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 22:17</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sud-obyazal-zastroyshhika-petrosyana-vernut-zemlyu/">
        Суд обязал застройщика Петросяна вернуть землю    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 21:29</div>
                <a href="https://sakhalife.ru/category/oficialno/" class="cat">Официально</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/oproverzhenie-vodokanala/">
        Опровержение Водоканала    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 18:51</div>
                <a href="https://sakhalife.ru/category/oficialno/" class="cat">Официально</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/grafik-planovyih-rabot-energetikov-na-24-iyulya/">
        График плановых работ энергетиков на 24 июля    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 17:19</div>
                <a href="https://sakhalife.ru/category/pogoda/" class="cat">Погода</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zhara-pogoda-v-yakutske-na-zavtra-2/">
        Жара &#8212; погода в Якутске на завтра    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 16:55</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/lesnoy-bizon-zanesen-v-krasnuyu-knigu/">
        Лесной бизон занесен в Красную книгу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 16:53</div>
                <a href="https://sakhalife.ru/category/sahalii/" class="cat">Сахалыы</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/bichikke-sonun-kinige-ikki-aaptar-biir-se-eni-suruyan-ta-aarda/">
        “Бичиккэ” сонун кинигэ: икки ааптар биир сэһэни суруйан таһаарда    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 16:17</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zampredsedatelya-pravitelstva-rf-v-aeroportu-yakutska-provel-soveshhanie-po-rekonstrukcii-vpp/">
        Зампредседателя правительства РФ в аэропорту Якутска провел совещание по реконструкции ВПП       </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 15:46</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-otkryivaetsya-vyistavka-geroy-grazhdanskoy-voynyi-v-yakutii/">
        В Якутске открывается выставка «Герой гражданской войны в Якутии»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 15:43</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yakutskenergo-pochti-22-tyis-potrebiteley-vospolzovalis-vozmozhnostyu-pogasit-dolgi-bez-peni/">
        Якутскэнерго: почти 22 тыс. потребителей воспользовались возможностью погасить долги без пени    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 15:07</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-izmenen-skorostnoy-rezhim-po-ulice-avtodorozhnaya/">
        В Якутске будет изменен скоростной режим по улице Автодорожная    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 14:42</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/inspektoryi-gims-rasskazali-detyam-kak-obezopasit-sebya-i-okazat-pomoshh-lyudyam-popavshim-v-bedu/">
        Инспекторы ГИМС рассказали детям, как обезопасить себя и оказать помощь людям, попавшим в беду    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 14:16</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/vpervyie-zasedanie-pravitelstva-yakutii-transliruetsya-v-pryamom-efire/">
        Впервые заседание правительства Якутии транслируется в прямом эфире    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 14:13</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/veselaya-ostanovka-poyavilas-v-hatassah/">
        Веселая остановка появилась в Хатассах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 14:10</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
																	    <a class="link" href="https://sakhalife.ru/v-yakutii-naydenyi-urodcyi-na-meste-padeniya-stupeni-raketyi/">
        В Якутии найдены уродцы на месте падения ступени ракеты    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 14:05</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/massovaya-draka-v-yakutske-kommentariy-mvd/">
        Массовая драка в Якутске &#8212; комментарий МВД    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 14:02</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/prodlen-srok-podachi-zayavok-na-forum-tyurkskoy-molodezhi-zoloto-tyurkov-v-chuvashii/">
        Продлен срок подачи заявок на Форум тюркской молодежи &#171;Золото тюрков&#187; в Чувашии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 14:00</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/strit-art-hudozhnik-pol-barlou-provedet-v-yakutske-master-klass/">
        Стрит-арт художник Пол Барлоу проведет в Якутске мастер-класс    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 13:30</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/aysen-nikolaev-osmotrel-senokosnyie-ugodya-v-zareche/">
        Айсен Николаев осмотрел сенокосные угодья в Заречье    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 13:00</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sovet-direktorov-sahatransneftegaza-podderzhal-blagotvoritelnuyu-rabotu-kompanii/">
        Совет директоров «Сахатранснефтегаза» поддержал благотворительную работу компании    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 12:45</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yakutyan-kreativno-nauchili-zashhishhat-grantyi/">
        Якутян креативно научили защищать гранты    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 12:44</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-v-dtp-postradali-4-cheloveka-sredi-nih-10-ti-mesyachnyiy-rebenok/">
        В Якутии в ДТП пострадали 4 человека, среди них 10-ти месячный ребенок    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 12:33</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/v-malosemeyke-po-ul-gorkogo-prohodit-remont/">
        В малосемейке по ул.Горького проходит ремонт    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 12:30</div>
                <a href="https://sakhalife.ru/category/nekrolog/" class="cat">Некролог</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ushla-iz-zhizni-yakutskaya-aktrisa-2/">
        Ушла из жизни якутская актриса    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 12:27</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/reys-aviakompanii-yakutiya-perenesen-na-sutki/">
        Рейс авиакомпании &#171;Якутия&#187; перенесен на сутки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 12:21</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/edinorossyi-obsudili-vopros-povedeniya-v-prigranichnoy-zone/">
        Единороссы обсудили вопрос поведения в приграничной зоне    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 12:10</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/suda-lorpa-otkryili-arkticheskuyu-navigaciyu/">
        Суда ЛОРПа открыли арктическую навигацию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 11:58</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zhitelnica-yakutii-poluchila-realnyiy-srok/">
        Жительница Якутии получила реальный срок    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 11:46</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yakutskiy-borec-stal-chempionom-rumyinii/">
        Якутский борец стал чемпионом Румынии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 11:34</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-goreli-dvuhetazhki/">
        В Якутии горели двухэтажки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 11:22</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/nepogoda-paralizovala-dvizhenie-na-trasse-v-yakutii/">
        Непогода парализовала движение на трассе в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 11:16</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																	<div class="new-adv new-badge">Объявление</div>
		    <a class="link" href="https://sakhalife.ru/v-yakutske-proydet-blagotvoritelnaya-akciya-semya-seme/">
        В Якутске пройдет благотворительная акция &#171;Семья &#8212; семье&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 11:10</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/policeyskie-za-odnu-noch-poymali-bolee-70-podrostkov-v-yakutske/">
        Полицейские за одну ночь поймали более 70 подростков в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 10:58</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-zhiganskiy-rayon-dostavili-zaplanirovannyie-obemyi-topliva/">
        В Жиганский район доставили запланированные объемы топлива    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 10:49</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="https://sakhalife.ru/vzloman-yutub-kanal-podkontrolnyiy-merii-yakutska/">
        Взломан ютуб-канал, подконтрольный мэрии Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 10:45</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zakorenelyie-prestupniki-sovershili-plohoe-delo/">
        Закоренелые преступники совершили плохое дело    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 10:33</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    											<div class="new-announcement new-badge">Анонс</div>
								    <a class="link" href="https://sakhalife.ru/vladimir-solodov-otvetit-na-voprosyi-naseleniya-v-pryamom-efire-v-instagram/">
        Владимир Солодов ответит на вопросы населения в прямом эфире в Instagram    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 10:20</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/medvedi-zapolonili-yuzhnuyu-yakutiyu/">
        Медведи заполонили Южную Якутию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 10:09</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/prokuratura-yakutska-zashhitila-prava-molodoy-mamochki/">
        Прокуратура Якутска защитила права молодой мамочки    </a>
</div>                            </div>
            </div>
	</div>                        <div class="banner banner-4 hide">
        <div class="item" data-id="369"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/dni-rozhdeni.jpg" /></a></div><div class="item" data-id="368"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/svadbyi.jpg" /></a></div><div class="item" data-id="367"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/semeynyiy-gostevyie.jpg" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="category">Судебная хроника</a>
                <div class="meta">
                    <div class="date">24 июля 2019, 13:00</div>
                    <div class="views">214</div>
                </div>
                <h1>Выводов не сделал: Житель Якутии пойдет в тюрьму</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="382" src="https://sakhalife.ru/wp-content/uploads/2019/07/photo_2018-12-12_16-38-11-945x645-560x382.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" />                    </div>
                                <div class="content">
                    <p><strong><em>Прокуратура Вилюйского района поддержала государственное обвинение  по уголовному делу в отношении местного жителя. Он признан виновным в совершении  преступления, предусмотренного ст. 264.1 УК РФ (Нарушение правил дорожного движения лицом, подвергнутым административному наказанию).</em></strong></p>
<p>В суде установлено, что подсудимый, имея судимость за совершение аналогичного преступления, не сделав для себя должных выводов, вновь сель за руль транспортного средства в состоянии алкогольного опьянения.  При этом помимо названной судимости, он имеет непогашенную судимость  за совершение преступления, предусмотренного ч. 4 ст. 264 УК РФ (нарушение лицом, управляющим автомобилем, правил дорожного движения или эксплуатации транспортных средств, повлекшее по неосторожности смерть человека).</p>
<p>По результатам рассмотрения уголовного дела, суд с учетом мнения государственного обвинителя приговорил подсудимого к 3 годам лишения свободы,  с лишением права  заниматься деятельностью по управлению транспортными средствами на срок 4 года с отбыванием наказания в колонии-поселении.</p>
<p>Приговор в законную силу не вступил и может быть обжалован сторонами.</p>
                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Пресс-служба прокуратуры республики.</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter,whatsapp" data-counter=""></div>
				<div class="whatsapp-label">Поделиться в WhatsApp</div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="https://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="https://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="https://sakhalife.ru/tag/vyivodov-ne-sdelal-zhitel-yakutii-poydet-v-tyurmu/" rel="tag">#Выводов не сделал: Житель Якутии пойдет в тюрьму</a> <a href="https://sakhalife.ru/tag/press-sluzhba-prokuraturyi-respubliki/" rel="tag">#Пресс-служба прокуратуры республики</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="379"><a href="http://kierge.com/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="444" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/07/sahalayf-5.jpg" /></a></div><div class="item" data-id="371"><a href="http://vodokanal-ykt.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/sidebar.jpg" /></a></div><div class="item" data-id="348"><a href="http://eosago.rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/osago-elektronnyiy-270h445-sahalayf-vertik.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="372"><a href="http://priem2019.agiki.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/agiki.jpg" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">21.07.2019, 9:10</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/mer-vilyuyska-smontirovali-udobnyie-kadryi-dlya-naseleniya/">
        Мэр Вилюйска: Смонтировали удобные кадры для населения    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">18.07.2019, 11:47</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
										<div class="new-positive new-badge">Позитив</div>
									    <a class="link" href="https://sakhalife.ru/vot-eto-ulov-zhitel-yakutii-poymal-ogromennuyu-ryibu/">
        Вот это улов! Житель Якутии поймал огроменную рыбу!    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.07.2019, 22:53</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/mer-yakutska-prokommentirovala-sluhi-pro-aysena-nikolaeva/">
        Мэр Якутска прокомментировала слухи про Айсена Николаева    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.07.2019, 22:22</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-zaderzhan-podozrevaemyiy-v-strelbe-v-kafe-2/">
        В Якутске задержан подозреваемый в стрельбе в кафе    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">18.07.2019, 11:34</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/viktor-lebedev-nacelil-sotrudnikov-na-effektivnost/">
        Виктор Лебедев нацелил сотрудников на эффективность    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.07.2019, 9:04</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/glava-yakutii-posetil-zolotoizvlekatelnuyu-fabriku-polyus-aldan/">
        Глава Якутии посетил золотоизвлекательную фабрику «Полюс Алдан»    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">18.07.2019, 20:19</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/devushka-vyiehala-na-mashine-iz-yakutska-v-pokrovsk-i-propala-bez-vesti/">
        Девушка выехала на машине из Якутска в Покровск и пропала без вести    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.07.2019, 22:31</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/aysen-nikolaev-prinyal-uchastie-v-vozlozhenii-cvetov-k-pamyatniku-pervootkryivatelyam-aldana/">
        Айсен Николаев принял участие в возложении цветов к памятнику первооткрывателям Алдана    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.07.2019, 22:16</div>
                <a href="https://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/dnevnik-budushhey-mamochki/">
        Дневник будущей мамочки    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">18.07.2019, 19:13</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/medvedica-ayana-iz-srednekolyimskogo-rayona-raduetsya-belomu-snegu/">
        Медведица Аяна из Среднеколымского района радуется белому снегу    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.07.2019, 14:05</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/massovaya-draka-v-yakutske-kommentariy-mvd/">
        Массовая драка в Якутске &#8212; комментарий МВД    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">19.07.2019, 20:51</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="https://sakhalife.ru/sledkom-yakutii-vozbudil-ugolovnoe-delo-po-rezonansnomu-ubiystvu-v-namcah/">
        Следком Якутии возбудил уголовное дело по резонансному убийству в Намцах    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="18" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                <div class="banner banner-4 hide">
        <div class="item" data-id="369"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/dni-rozhdeni.jpg" /></a></div><div class="item" data-id="368"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/svadbyi.jpg" /></a></div><div class="item" data-id="367"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/semeynyiy-gostevyie.jpg" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="369"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/dni-rozhdeni.jpg" /></a></div><div class="item" data-id="368"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/svadbyi.jpg" /></a></div><div class="item" data-id="367"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/semeynyiy-gostevyie.jpg" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="https://sakhalife.ru/7-vzroslyih-uho-gorlo-nos-voprosov-detskomu-otorinolaringologu/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/07/1-21-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
                <div class="date">24.07.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/7-vzroslyih-uho-gorlo-nos-voprosov-detskomu-otorinolaringologu/"> 7 взрослых «ухо-горло-нос» вопросов детскому оториноларингологу</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/ugrozyi-naselennyim-punktam-nyurbinskogo-rayona-net/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/07/017f2ee6-bc41-4344-93bf-acb687265e6c-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">24.07.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/ugrozyi-naselennyim-punktam-nyurbinskogo-rayona-net/">Угрозы населенным пунктам  Нюрбинского района нет</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/yakutyane-v-vostorge-ot-novogo-korolya-lva/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/07/1554901350-7322-269x166.png" class="img-responsive wp-post-image" alt="" />        
        				<div class="new-exclusive new-badge">Эксклюзив</div>
															    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">24.07.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/yakutyane-v-vostorge-ot-novogo-korolya-lva/">Якутяне в восторге от нового «Короля Льва»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/sahatransneftegaz-zamena-gazoprovoda-po-ulice-zhornickogo-proizvedena-s-operezheniem-grafika/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/07/abbdaae5-edb1-4c34-b673-74e1361a92f9-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">24.07.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/sahatransneftegaz-zamena-gazoprovoda-po-ulice-zhornickogo-proizvedena-s-operezheniem-grafika/">Сахатранснефтегаз: Замена газопровода по улице Жорницкого произведена с опережением графика</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/pospeshi-ostalos-vsego-3-dnya-do-prazdnichnogo-sobyitiya/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/07/orto-doydu-afisha-1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">24.07.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/pospeshi-ostalos-vsego-3-dnya-do-prazdnichnogo-sobyitiya/">Поспеши!!! Осталось всего 3 дня до праздничного события!!!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/minekologii-yakutii-o-samolete/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/07/news_leskom.nov_.ru_-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
                <div class="date">24.07.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/minekologii-yakutii-o-samolete/">Минэкологии Якутии о самолете</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/dzambolat-tedeev-v-polshu-poedut-ne-vse/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/07/head_0-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
                <div class="date">24.07.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/dzambolat-tedeev-v-polshu-poedut-ne-vse/">Дзамболат Тедеев: В Польшу поедут не все</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/fenomenalnyiy-uspeh-detishha-maestro-indigirskogo/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/07/whatsapp-image-2019-07-24-at-09.56.55-269x166.jpeg" class="img-responsive wp-post-image" alt="" />        
        										<div class="new-positive new-badge">Позитив</div>
									    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">24.07.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/fenomenalnyiy-uspeh-detishha-maestro-indigirskogo/">Феноменальный успех &#171;детища&#187; маэстро Индигирского!</a></h4>
    </div>
</div>                                </div>
    </div>

</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="https://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="https://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-330743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330743"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362926"><a href="https://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936"><a href="https://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363645"><a href="https://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363647"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363643"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363644"><a href="https://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363649"><a href="https://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363646"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-363642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363642"><a href="https://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-363648"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
				© 2019. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта для пресс-релизов и новостей: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
				Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: <a href="mailto:sakhalife.comment@gmail.com">sakhalife.comment@gmail.com</a>.<br>
				Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br>
				Главный редактор: Булчукей С.В.               
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
					<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
					target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
					<!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="https://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="https://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="https://sakhalife.ru/category/opros/">Опрос</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362927"><a href="https://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362935"><a href="https://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363636"><a href="https://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363634"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363635"><a href="https://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363637"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-363640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363640"><a href="https://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363633"><a href="https://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="https://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sakhalife.ru/wp-admin/admin-ajax.php";
</script>
<script>window.nonce = "0928056d1d";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2277803506.3a81a9f.77ab7248935f4096b0b666b46e8cec22","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js?ver=20181206'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
</body>
</html>
