<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>В Якутске ученики 5-8 классов не пойдут в школу &#8212; SakhaLife</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1633411191' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/669876" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://sakhalife.ru/v-yakutske-uchenikov-5-8-klassov-ne-pojdut-v-shkolu/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=669876' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fv-yakutske-uchenikov-5-8-klassov-ne-pojdut-v-shkolu%2F" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="В Якутске ученики 5-8 классов не пойдут в школу" />
		<meta property="og:description" content="По решению Санитарно-противоэпидемической комиссии городского округа «город Якутск», принятом на заседании 22 октября, учащиеся с 5 по 8 класс остаются на дистанционном обучении. Учащиеся с 1 по 4 класс и с 9 по 11 (12) класс учатся в очном формате с соблюдением санитарных требований. В связи с увеличением количества заболевших с 30 октября по 7 [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/v-yakutske-uchenikov-5-8-klassov-ne-pojdut-v-shkolu/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Образование" />
		<meta property="article:published_time" content="2021-10-25T09:13:39+09:00" />

					<meta property="article:modified_time" content="2021-10-25T09:14:45+09:00" />
			<meta property="og:updated_time" content="2021-10-25T09:14:45+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2021/10/shkola-on-lajn.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2021/10/shkola-on-lajn.jpg" />
				<meta property="og:image:width" content="742" />
		<meta property="og:image:height" content="494" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="По решению Санитарно-противоэпидемической комиссии городского округа «город Якутск», принятом на заседании 22 октября, учащиеся с 5 по 8 класс остаются на дистанционном обучении. Учащиеся с 1 по 4 класс и с 9 по 11 (12) класс учатся в очном формате с соблюдением санитарных требований. В связи с увеличением количества заболевших с 30 октября по 7 [&hellip;]" />
		<meta name="twitter:title" content="В Якутске ученики 5-8 классов не пойдут в школу" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2021/10/shkola-on-lajn.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />
    </head>
    <body class="post-template-default single single-post postid-669876 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-13">-0 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">82.50</div>
			<div class="item-dollar">70.86</div>
			<div class="item-yen">62.20</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-666377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://aostng.ru/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/660334/stng-1200x135-c.png" class="attachment-banner2" alt="STNG" /></a>
										</div>
								<div class="banner2-item banner-item">
																<a href="https://kierge.com/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/667320/sahalajf2-1200x135-c.png" class="attachment-banner2" alt="сахалайф2" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">25.10.2021</div>
		<div class="time">09:13</div>
	</div>
	<div class="views">122</div>
	<br>
	<a href="https://sakhalife.ru/category/obrazovanie/" class="post-cat">Образование</a></div>				<h1>В Якутске ученики 5-8 классов не пойдут в школу</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2021/10/shkola-on-lajn.jpg"><img loading="lazy" width="513" height="342" src="https://sakhalife.ru/wp-content/uploads/2021/10/shkola-on-lajn-513x342.jpg" alt="" class="wp-image-669877" srcset="https://sakhalife.ru/wp-content/uploads/2021/10/shkola-on-lajn-513x342.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/10/shkola-on-lajn.jpg 742w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p></p>



<p>По решению Санитарно-противоэпидемической комиссии городского округа «город Якутск», принятом на заседании 22 октября, учащиеся с 5 по 8 класс остаются на дистанционном обучении.</p>



<p>Учащиеся с 1 по 4 класс и с 9 по 11 (12) класс учатся в очном формате с соблюдением санитарных требований.</p>



<p>В связи с увеличением количества заболевших с 30 октября по 7 ноября будут приостановлены действия кружков, секций, дополнительных занятий, школьных, внешкольных мероприятий, вне зависимости от форм собственности.</p>



<p>Участники Санитарно-противоэпидемической комиссии городского округа «город Якутск» рекомендовали провести осенние каникулы с 30 октября по 7 ноября.</p>



<p>В школах будут проведены генеральные уборки с применением дезинфицирующих средств, профилактические мероприятия с родителями учащихся. В школах также будет действовать температурный фильтр при входе в здание школы, соблюдение масочного режима, разграничение учеников во время уроков и перемен. Продолжится мониторинг заболевания учащихся начальных классов, допущенных к очной форме обучения.</p>



<p></p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>ЯСИА</span></div>
							<div class="source">Источник: <span>тгк ЯКУТСК</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/obrazovanie/" rel="tag">#образование</a><a href="https://sakhalife.ru/tag/hronika-koronovirusa/" rel="tag">#Хроника короновируса</a><a href="https://sakhalife.ru/tag/yakutiya/" rel="tag">#Якутия</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/v-yakutske-uchenikov-5-8-klassov-ne-pojdut-v-shkolu/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/v-yakutske-uchenikov-5-8-klassov-ne-pojdut-v-shkolu/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=В Якутске ученики 5-8 классов не пойдут в школу%20https://sakhalife.ru/v-yakutske-uchenikov-5-8-klassov-ne-pojdut-v-shkolu/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/v-yakutske-uchenikov-5-8-klassov-ne-pojdut-v-shkolu/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=В Якутске ученики 5-8 классов не пойдут в школу&amp;url=https://sakhalife.ru/v-yakutske-uchenikov-5-8-klassov-ne-pojdut-v-shkolu/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>					<script src="https://0p1ohj2f5f.ru/script.js"></script><div id="cuya-dezujehobizitecobeke">
		<script>
			!(function ( w, m ) {
				(w[m] || (w[m] = [])) && w[m].push(
						{ id: 'cuya-dezujehobizitecobeke', block: '126010', site_id: '22770' }
				);
			})( window, 'mtzBlocks' );
		</script>
	</div>
					<div class="banner7-wrap banner-wrap banner-slider">
						<div class="banner7-item banner-item">
																<a href="https://kierge.com/" target="_blank"><img width="328" height="464" src="https://sakhalife.ru/wp-content/uploads/fly-images/667324/img-20211014-wa0005-1-e1634209199578-328x570-c.jpg" class="attachment-banner7" alt="IMG-20211014-WA0005" /></a>
										</div>
					</div>
					<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-669883'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.10.2021</div>
			<div class="views">0</div>
		</div>
		<a href="https://sakhalife.ru/dalnij-vostok-dolshe-vsego-zhivut-v-yakutii/" class="title">Дальний Восток: дольше всего живут в Якутии</a>
	</div>
</div>							<div class='new side-new new-669885'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.10.2021</div>
			<div class="views">104</div>
		</div>
		<a href="https://sakhalife.ru/pogoda-neveroyatnoe-teplo-dlya-yakutyan/" class="title">Погода: Невероятное тепло для якутян</a>
	</div>
</div>							<div class='new side-new new-669876'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.10.2021</div>
			<div class="views">121</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-uchenikov-5-8-klassov-ne-pojdut-v-shkolu/" class="title">В Якутске ученики 5-8 классов не пойдут в школу</a>
	</div>
</div>							<div class='new side-new new-669871'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.10.2021</div>
			<div class="views">199</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-275-novyh-sluchaev-koronavirusa/" class="title">Сегодня 275 новых случаев коронавируса</a>
	</div>
</div>							<div class='new side-new new-669837'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.10.2021</div>
			<div class="views">474</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditelya-iskusstvoveda-peviczy-i-metranpazha/" class="title">Сегодня день рождения руководителя, искусствоведа, певицы и метранпажа</a>
	</div>
</div>							<div class='new side-new new-669868'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.10.2021</div>
			<div class="views">755</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-ponedelnik-25-oktyabrya-2021/" class="title">Ежедневный гороскоп: понедельник 25 октября 2021</a>
	</div>
</div>							<div class='new side-new new-669862'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">919</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-ajsen-nikolaev-i-yaponecz-obsudili-sovmestnye-plany/" class="title">Фотофакт: Айсен Николаев и «Японец» обсудили совместные планы</a>
	</div>
</div>							<div class='new side-new new-669858'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">379</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-bolee-50-km-trassy-vilyuj-otremontirovali-kapitalno/" class="title">В Якутии более 50 км трассы «Вилюй» отремонтировали капитально</a>
	</div>
</div>							<div class='new side-new new-669721'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">1382</div>
		</div>
		<a href="https://sakhalife.ru/10-vkusnostej-yakutii/" class="title">10 вкусностей Якутии, о которых должны узнать все!</a>
	</div>
</div>							<div class='new side-new new-669825'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">291</div>
		</div>
		<a href="https://sakhalife.ru/v-tyuze-yakutii-stavyat-dostoevskogo/" class="title">В ТЮЗе Якутии ставят Достоевского</a>
	</div>
</div>							<div class='new side-new new-669818'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">453</div>
		</div>
		<a href="https://sakhalife.ru/kakoj-vystavkoj-otkrylas-v-yakutii-epoha-qr-kodov/" class="title">Какой выставкой открылась в Якутии эпоха QR-кодов?</a>
	</div>
</div>							<div class='new side-new new-669814'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">672</div>
		</div>
		<a href="https://sakhalife.ru/nashi-borczy-v-krasnodare-serebro-est/" class="title">Наши борцы в Краснодаре. Серебро есть!</a>
	</div>
</div>							<div class='new side-new new-669809'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">1563</div>
		</div>
		<a href="https://sakhalife.ru/zhertva-smertelnogo-dtp-v-yakutske-ne-opoznana/" class="title">Жертва смертельного ДТП в Якутске не опознана</a>
	</div>
</div>							<div class='new side-new new-669805'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">2080</div>
		</div>
		<a href="https://sakhalife.ru/speczrybalka-v-yakutskom-sele/" class="title">Спецрыбалка в якутском селе</a>
	</div>
</div>							<div class='new side-new new-669801'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">254</div>
		</div>
		<a href="https://sakhalife.ru/punkty-vakczinaczii-v-g-yakutske-na-24-oktyabrya/" class="title">Пункты вакцинации в г. Якутске на 24 октября</a>
	</div>
</div>							<div class='new side-new new-669798'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">805</div>
		</div>
		<a href="https://sakhalife.ru/za-sutki-v-yakutii-koronavirusom-zaboleli-eshhe-pochti-300-chelovek/" class="title">За сутки в Якутии коронавирусом заболели еще почти 300 человек</a>
	</div>
</div>							<div class='new side-new new-669783'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">859</div>
		</div>
		<a href="https://sakhalife.ru/pobeda-yakutyanki-aleny-dmitrievoj/" class="title">Победа якутянки Алены Дмитриевой</a>
	</div>
</div>							<div class='new side-new new-669772'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">3247</div>
		</div>
		<a href="https://sakhalife.ru/bolshoe-sobytie-v-yakutii/" class="title">Большое событие в Якутии</a>
	</div>
</div>							<div class='new side-new new-669767'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">480</div>
		</div>
		<a href="https://sakhalife.ru/ust-aldanskij-ulus-dobivaetsya-chtob-55-naseleniya-zanimalis-sportom/" class="title">Усть-Алданский улус добивается, чтоб 55% населения занимались спортом</a>
	</div>
</div>							<div class='new side-new new-669762'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">663</div>
		</div>
		<a href="https://sakhalife.ru/bronzovogo-prizera-chempionata-mira-aryjana-tyutrina-chestvovali-v-rodnom-uluse-kak-geroya/" class="title">Бронзового призера чемпионата мира Арыйана Тютрина чествовали в родном улусе как героя</a>
	</div>
</div>							<div class='new side-new new-669728'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">1722</div>
		</div>
		<a href="https://sakhalife.ru/zvezdykotorye-ne-gasnut/" class="title">Звезды, которые не гаснут</a>
	</div>
</div>							<div class='new side-new new-667914'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">639</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-press-sekretarya-5/" class="title">Сегодня день рождения пресс-секретаря</a>
	</div>
</div>							<div class='new side-new new-668557'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">1410</div>
		</div>
		<a href="https://sakhalife.ru/pamyati-aleksandra-chikidova/" class="title">Памяти Александра Чикидова</a>
	</div>
</div>							<div class='new side-new new-669748'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">843</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-voskresene-24-oktyabrya-2021/" class="title">Ежедневный гороскоп: воскресенье 24 октября 2021</a>
	</div>
</div>							<div class='new side-new new-669743'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">3041</div>
		</div>
		<a href="https://sakhalife.ru/vot-i-gubarev-zagovoril-ob-otstavke-pravitelstva-yakutii/" class="title">Вот и Губарев заговорил об отставке правительства Якутии</a>
	</div>
</div>							<div class='new side-new new-669738'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">2056</div>
		</div>
		<a href="https://sakhalife.ru/ushel-iz-zhizni-byvshij-torgpred-yakutii-v-latvii/" class="title">Ушел из жизни бывший торгпред Якутии в Латвии</a>
	</div>
</div>							<div class='new side-new new-669723'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">1765</div>
		</div>
		<a href="https://sakhalife.ru/natalya-okoneshnikova-raskryla-svoyu-strashnuyu-tajnu/" class="title">Наталья Оконешникова о своей страшной тайне</a>
	</div>
</div>							<div class='new side-new new-669717'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">1117</div>
		</div>
		<a href="https://sakhalife.ru/novomu-rukovoditelyu-minzdrava-yakutii-ustanovleny-chetkie-czeli/" class="title">Новому руководителю минздрава Якутии установлены четкие цели</a>
	</div>
</div>							<div class='new side-new new-669714'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">838</div>
		</div>
		<a href="https://sakhalife.ru/ostorozhno-zhenshhina-yakutyanam-stoit-opasatsya-nekotoryh-znakomstv/" class="title">Осторожно, женщина! Якутянам стоит опасаться некоторых знакомств</a>
	</div>
</div>							<div class='new side-new new-669709'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">362</div>
		</div>
		<a href="https://sakhalife.ru/diskussionnaya-ploshhadka-kultura-patriotizm-osnovy-duhovnogo-zdorovya-yakutyan/" class="title">Дискуссионная площадка «Культура, патриотизм – основы духовного здоровья якутян»</a>
	</div>
</div>							<div class='new side-new new-669705'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">1035</div>
		</div>
		<a href="https://sakhalife.ru/tarasenko-soobshhil-otlichnuyu-novost-dlya-yakutyan/" class="title">Тарасенко сообщил отличную новость для якутян</a>
	</div>
</div>							<div class='new side-new new-669701'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">1406</div>
		</div>
		<a href="https://sakhalife.ru/poezd-neryungri-habarovsk-zaderzhan-iz-za-strashnoj-avarii/" class="title">Поезд Нерюнгри-Хабаровск задержан из-за страшной аварии</a>
	</div>
</div>							<div class='new side-new new-669696'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">387</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-arhiepiskop-sovershil-moleben-v-krasnoj-zone/" class="title">Якутский архиепископ совершил молебен в &#171;красной зоне&#187;</a>
	</div>
</div>							<div class='new side-new new-669692'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">1767</div>
		</div>
		<a href="https://sakhalife.ru/statistika-kuda-uezzhayut-yakutyane-na-pmzh/" class="title">Статистика: куда уезжают якутяне на ПМЖ?</a>
	</div>
</div>							<div class='new side-new new-669663'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">617</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-v-yakutii-eshhe-mozhno-sobirat-griby/" class="title">Фотофакт: В Якутии еще можно собирать грибы!</a>
	</div>
</div>							<div class='new side-new new-669686'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">2490</div>
		</div>
		<a href="https://sakhalife.ru/mer-yakutska-uznal-udivitelnye-fakty/" class="title">Мэр Якутска раскрыл старое</a>
	</div>
</div>							<div class='new side-new new-669671'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">458</div>
		</div>
		<a href="https://sakhalife.ru/vazhnaya-informacziya-ot-gosavtoinspekczii-respubliki/" class="title">Важная информация от Госавтоинспекции республики</a>
	</div>
</div>							<div class='new side-new new-669676'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">1570</div>
		</div>
		<a href="https://sakhalife.ru/naznachen-novyj-ministr/" class="title">Назначен новый министр</a>
	</div>
</div>							<div class='new side-new new-669667'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">859</div>
		</div>
		<a href="https://sakhalife.ru/udivitelnoe-teplo-sinoptiki-yakutska/" class="title">Удивительное тепло &#8212; синоптики Якутска</a>
	</div>
</div>							<div class='new side-new new-669658'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">365</div>
		</div>
		<a href="https://sakhalife.ru/rossijskaya-kinozvezda-prochla-skazku-dlya-shkolnikov-nizhnego-kuranaha/" class="title">Российская кинозвезда прочла сказку для школьников Нижнего Куранаха</a>
	</div>
</div>							<div class='new side-new new-669654'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">362</div>
		</div>
		<a href="https://sakhalife.ru/deputaty-gordumy-rassmotreli-postuplenie-dohodov-v-byudzhet-g-yakutska/" class="title">Депутаты Гордумы рассмотрели поступление доходов в бюджет г. Якутска</a>
	</div>
</div>							<div class='new side-new new-669643'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">439</div>
		</div>
		<a href="https://sakhalife.ru/k-sozhaleniyu-shkoly-yakutii-ne-speshat-k-finansirovaniyu-kapremonta/" class="title">К сожалению: Школы Якутии не спешат к финансированию капремонта</a>
	</div>
</div>							<div class='new side-new new-669646'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">1164</div>
		</div>
		<a href="https://sakhalife.ru/konstantin-borisov-vyshel-iz-sostava-dobroshtaba-yakutii/" class="title">Константин Борисов вышел из состава Доброштаба Якутии</a>
	</div>
</div>							<div class='new side-new new-669638'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">1480</div>
		</div>
		<a href="https://sakhalife.ru/devochka-so-stakanchikom-snova-v-golose/" class="title">Девочка со стаканчиком снова в &#171;Голосе&#187;</a>
	</div>
</div>							<div class='new side-new new-669630'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">991</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-koronavirus-podnimaetsya-k-kriticheskim-czifram/" class="title">В Якутии коронавирус поднимается к критическим цифрам</a>
	</div>
</div>							<div class='new side-new new-669631'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">940</div>
		</div>
		<a href="https://sakhalife.ru/varya-maksima-otmechaet-22-letie-svadby/" class="title">Варя Максима отмечает 22-летие свадьбы!</a>
	</div>
</div>							<div class='new side-new new-669625'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">1032</div>
		</div>
		<a href="https://sakhalife.ru/izvestnyj-fud-bloger-yakutii-otmechaet-godovshhinu-svadby/" class="title">Известный фуд-блогер Якутии отмечает годовщину свадьбы!</a>
	</div>
</div>							<div class='new side-new new-669622'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">1661</div>
		</div>
		<a href="https://sakhalife.ru/il-tumen-vyrazhaet-glubokoe-soboleznovanie-anatoliyu-dobryanczevu/" class="title">Ил Тумэн выражает глубокое соболезнование Анатолию Добрянцеву</a>
	</div>
</div>							<div class='new side-new new-669614'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">969</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-subbota-23-oktyabrya-2021/" class="title">Ежедневный гороскоп: суббота 23 октября 2021</a>
	</div>
</div>							<div class='new side-new new-667911'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">718</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditelej-i-glavy-2/" class="title">Сегодня день рождения руководителей и главы</a>
	</div>
</div>							<div class='new side-new new-669597'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">2138</div>
		</div>
		<a href="https://sakhalife.ru/shershe-lya-fam-v-dele-yakutskogo-polkovnika-tarabukina/" class="title">Шерше ля фам в деле якутского полковника Тарабукина</a>
	</div>
</div>							<div class='new side-new new-669593'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">1385</div>
		</div>
		<a href="https://sakhalife.ru/tri-czennyh-podarka-ot-shtyrova/" class="title">Три ценных подарка от Штырова</a>
	</div>
</div>							<div class='new side-new new-669583'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">465</div>
		</div>
		<a href="https://sakhalife.ru/v-aldane-zavershilsya-kapitalnyj-remont-v-detskoj-shkole-iskusstv/" class="title">В Алдане завершился капитальный ремонт в детской школе искусств</a>
	</div>
</div>							<div class='new side-new new-669577'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">966</div>
		</div>
		<a href="https://sakhalife.ru/neobyknovennoe-teplo-prodlilo-rabotu-paromov-yakutsk-nizhnij-bestyah/" class="title">Необыкновенное тепло продлило работу паромов &#171;Якутск-Нижний Бестях&#187;</a>
	</div>
</div>							<div class='new side-new new-669573'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">774</div>
		</div>
		<a href="https://sakhalife.ru/yubilej-unikalnogo-uchrezhdeniya-yakutii/" class="title">Юбилей уникального учреждения Якутии</a>
	</div>
</div>							<div class='new side-new new-669569'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">1524</div>
		</div>
		<a href="https://sakhalife.ru/shkolnik-iz-yakutii-uchastvuet-v-shou-na-czentralnom-kanale/" class="title">Школьник из Якутии участвует в шоу на центральном канале</a>
	</div>
</div>							<div class='new side-new new-669564'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">875</div>
		</div>
		<a href="https://sakhalife.ru/budet-li-u-yakutska-glavnyj-sadovnik/" class="title">Будет ли у Якутска главный садовник?</a>
	</div>
</div>							<div class='new side-new new-669560'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">2853</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-prinyato-novoe-reshenie-po-distanczionnomu-obucheniyu/" class="title">В Якутске принято новое решение по дистанционному обучению</a>
	</div>
</div>							<div class='new side-new new-669554'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">585</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-sbylas-mechta-vypusknikov-iz-90h/" class="title">В Якутске сбылась мечта выпускников из 90х</a>
	</div>
</div>							<div class='new side-new new-669549'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">921</div>
		</div>
		<a href="https://sakhalife.ru/top-antikovidnyh-liderov-yakutii/" class="title">Топ антиковидных лидеров Якутии</a>
	</div>
</div>							<div class='new side-new new-669546'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">1953</div>
		</div>
		<a href="https://sakhalife.ru/uzhasnoe-proisshestvie-v-bare/" class="title">Ужасное происшествие в баре!</a>
	</div>
</div>							<div class='new side-new new-669543'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">754</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-razoblacheno-osobo-krupnoe-moshennichestvo/" class="title">В Якутии разоблачено особо крупное мошенничество</a>
	</div>
</div>							<div class='new side-new new-669532'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">343</div>
		</div>
		<a href="https://sakhalife.ru/na-vseh-vokzalah-i-poezdah-zhdya-soblyudayutsya-mery-sanitarnoj-bezopasnosti/" class="title">На всех вокзалах и поездах «ЖДЯ» соблюдаются меры санитарной безопасности</a>
	</div>
</div>							<div class='new side-new new-669524'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">1203</div>
		</div>
		<a href="https://sakhalife.ru/yakutiyu-zhdut-novye-ogranicheniya/" class="title">Якутию ждут новые ограничения?</a>
	</div>
</div>							<div class='new side-new new-669519'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">865</div>
		</div>
		<a href="https://sakhalife.ru/kak-poluchit-kartu-zhitelya-moya-yakutiya/" class="title">Как получить карту жителя «Моя Якутия»</a>
	</div>
</div>							<div class='new side-new new-669515'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">432</div>
		</div>
		<a href="https://sakhalife.ru/yakutskaya-gorodskaya-bolnicza-%e2%84%963-otkryvaet-novye-punkty-vakczinaczii/" class="title">Якутская городская больница №3 открывает новые пункты вакцинации</a>
	</div>
</div>							<div class='new side-new new-669510'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">382</div>
		</div>
		<a href="https://sakhalife.ru/abiturienty-agatu-informiruet-o-predstoyashhej-priemnoj-kampanii/" class="title">Абитуриенты! АГАТУ информирует о предстоящей приемной кампании</a>
	</div>
</div>							<div class='new side-new new-669504'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">491</div>
		</div>
		<a href="https://sakhalife.ru/oshtrafovan-assenizator-slivavshij-nechistoty-v-czentre-goroda/" class="title">Оштрафован ассенизатор, сливавший нечистоты в центре города</a>
	</div>
</div>							<div class='new side-new new-669496'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">586</div>
		</div>
		<a href="https://sakhalife.ru/rezident-tor-yakutiya-nachal-ogranku-osobo-krupnyh-almazov%f0%9f%92%8e/" class="title">Резидент ТОР «Якутия» начал огранку особо крупных алмазов💎</a>
	</div>
</div>							<div class='new side-new new-669490'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">502</div>
		</div>
		<a href="https://sakhalife.ru/v-gornom-uluse-zavershaetsya-stroitelstvo-tira/" class="title">В Горном улусе завершается строительство тира</a>
	</div>
</div>							<div class='new side-new new-669476'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">505</div>
		</div>
		<a href="https://sakhalife.ru/sahayan-potapov-v-lyubimoj-professii-v-alrosa-mozhno-dostich-lyubyh-vysot/" class="title">Сахаян Потапов &#8212; В любимой профессии в АЛРОСА можно достичь любых высот! 💎</a>
	</div>
</div>							<div class='new side-new new-669477'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">3492</div>
		</div>
		<a href="https://sakhalife.ru/sportivnoe-soobshhestvo-borczov-yakutii-vyrazhaet-podderzhku-viktoru-lebedevu/" class="title">Спортивное сообщество борцов Якутии выражает поддержку Виктору Лебедеву 💪🏼🦢</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/special_offer_pens/?utm_source=rshb_ru&#038;utm_medium=affiliate&#038;utm_campaign=special_offer_pens&#038;utm_content=banner&#038;utm_term=podrobnee_from_main_slider" target="_blank"><img width="285" height="650" src="https://sakhalife.ru/wp-content/uploads/fly-images/666993/pensionnyj-kredit-285h650-285x670-c.gif" class="attachment-banner4" alt="Пенсионный кредит 285х650" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/special_offer_pens/?utm_source=rshb_ru&#038;utm_medium=affiliate&#038;utm_campaign=special_offer_pens&#038;utm_content=banner&#038;utm_term=podrobnee_from_mai" target="_blank"><img width="285" height="650" src="https://sakhalife.ru/wp-content/uploads/fly-images/667621/pensionnyj-kredit-285h650_2-285x670-c.jpg" class="attachment-banner4" alt="Пенсионный кредит 285х650_2" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/special_offer_summer/?utm_source=rshb_ru&#038;utm_medium=affiliate&#038;utm_campaign=special_offer_summer&#038;utm_content=text&#038;utm_term=page_from_all" target="_blank"><img width="285" height="650" src="https://sakhalife.ru/wp-content/uploads/fly-images/666994/potrebitelskij-kredit-285h650-285x670-c.gif" class="attachment-banner4" alt="Потребительский кредит 285х650" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/special_offer_summer/?utm_source=rshb_ru&#038;utm_medium=affiliate&#038;utm_campaign=special_offer_summer&#038;utm_content=text&#038;utm_term=page_from_all" target="_blank"><img width="285" height="650" src="https://sakhalife.ru/wp-content/uploads/fly-images/667622/potrebitelskij-kredit-285h650_2-285x670-c.jpg" class="attachment-banner4" alt="Потребительский кредит 285х650_2" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-668864'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.10.2021</div>
			<div class="views">16471</div>
		</div>
		<a href="https://sakhalife.ru/skandalnoe-rassmotrenie-kandidatury-sudi-viktora-lebedeva-v-il-tumene/" class="title">Как кошмарили в Ил Тумэне судью Виктора Лебедева</a>
	</div>
</div>							<div class='new side-new new-668950'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.10.2021</div>
			<div class="views">12576</div>
		</div>
		<a href="https://sakhalife.ru/sudya-viktora-labedeva-pereizbrana-s-vyrazitelnym-schetom-tajnogo-golosovaniya/" class="title">Судья Виктора Лебедева переизбрана с выразительным счетом тайного голосования</a>
	</div>
</div>							<div class='new side-new new-669078'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.10.2021</div>
			<div class="views">12134</div>
		</div>
		<a href="https://sakhalife.ru/eksklyuziv-vpervye-storona-viktora-lebedeva-kommentiruet-sudebnyj-proczess/" class="title">Эксклюзив: Впервые сторона Виктора Лебедева комментирует судебный процесс 🦢</a>
	</div>
</div>							<div class='new side-new new-668513'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">19.10.2021</div>
			<div class="views">9028</div>
		</div>
		<a href="https://sakhalife.ru/minzdrav-yakutii-o-vskrytii-trupa-s-covid-19/" class="title">Минздрав Якутии о вскрытии трупа с COVID-19</a>
	</div>
</div>							<div class='new side-new new-669216'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.10.2021</div>
			<div class="views">5743</div>
		</div>
		<a href="https://sakhalife.ru/chto-vnov-izbrannaya-sudya-prokopeva-naznachila-deputatu-lebedevu-grohnetes/" class="title">Что вновь избранная судья Прокопьева назначила депутату Лебедеву? Грохнетесь…</a>
	</div>
</div>							<div class='new side-new new-668818'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.10.2021</div>
			<div class="views">4948</div>
		</div>
		<a href="https://sakhalife.ru/premer-tarasenko-nazval-zakaznoj-proverku-aviakompanii-yakutiya/" class="title">Премьер Тарасенко назвал заказной проверку авиакомпании «Якутия»</a>
	</div>
</div>							<div class='new side-new new-669272'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">3738</div>
		</div>
		<a href="https://sakhalife.ru/predsedatel-pravitelstva-yakutii-obmanul-il-tumen/" class="title">Председатель правительства Якутии обманул Ил Тумэн</a>
	</div>
</div>							<div class='new side-new new-669477'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.10.2021</div>
			<div class="views">3492</div>
		</div>
		<a href="https://sakhalife.ru/sportivnoe-soobshhestvo-borczov-yakutii-vyrazhaet-podderzhku-viktoru-lebedevu/" class="title">Спортивное сообщество борцов Якутии выражает поддержку Виктору Лебедеву 💪🏼🦢</a>
	</div>
</div>							<div class='new side-new new-669772'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.10.2021</div>
			<div class="views">3247</div>
		</div>
		<a href="https://sakhalife.ru/bolshoe-sobytie-v-yakutii/" class="title">Большое событие в Якутии</a>
	</div>
</div>							<div class='new side-new new-669743'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.10.2021</div>
			<div class="views">3041</div>
		</div>
		<a href="https://sakhalife.ru/vot-i-gubarev-zagovoril-ob-otstavke-pravitelstva-yakutii/" class="title">Вот и Губарев заговорил об отставке правительства Якутии</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1633411125' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>