<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>В Якутск ветер принёс дым от пожаров &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1591186551' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://sakhalife.ru/v-yakutsk-veter-prinyos-dym-ot-pozharov/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=561465' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fv-yakutsk-veter-prinyos-dym-ot-pozharov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fv-yakutsk-veter-prinyos-dym-ot-pozharov%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="В Якутск ветер принёс дым от пожаров" />
		<meta property="og:description" content="Как сообщил сегодня, 1 августа, начальник Якутской базы авиационной охраны лесов Владимир Леонов, в Якутск ветром принесло дым от пожаров в зоне контроле в Томпонском районе и на северных территориях, которые лежат по реке Алдан.       «Это дым от лесных пожаров за рекой Алдан на не охраняемой территории. Это от пожаров в Томпонском районе [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/v-yakutsk-veter-prinyos-dym-ot-pozharov/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Происшествия" />
		<meta property="article:published_time" content="2020-08-01T09:55:47+09:00" />

					<meta property="article:modified_time" content="2020-08-01T09:56:16+09:00" />
			<meta property="og:updated_time" content="2020-08-01T09:56:16+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2020/08/20200801_095025.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2020/08/20200801_095025.jpg" />
				<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="600" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Как сообщил сегодня, 1 августа, начальник Якутской базы авиационной охраны лесов Владимир Леонов, в Якутск ветром принесло дым от пожаров в зоне контроле в Томпонском районе и на северных территориях, которые лежат по реке Алдан.       «Это дым от лесных пожаров за рекой Алдан на не охраняемой территории. Это от пожаров в Томпонском районе [&hellip;]" />
		<meta name="twitter:title" content="В Якутск ветер принёс дым от пожаров" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2020/08/20200801_095025.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="amphtml" href="https://sakhalife.ru/v-yakutsk-veter-prinyos-dym-ot-pozharov/amp/"><link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body class="post-template-default single single-post postid-561465 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-50">21 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">87.29</div>
			<div class="item-dollar">73.43</div>
			<div class="item-yen">70.19</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &#038; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://aostng.ru/inforeg.php" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/554468/stng_banner_20192020-1200x135-c.jpg" class="attachment-banner2" alt="STNG_banner_20192020" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">01.08.2020</div>
		<div class="time">09:55</div>
	</div>
	<div class="views">248</div>
	<br>
	<a href="https://sakhalife.ru/category/proisshestviya/" class="post-cat">Происшествия</a></div>				<h1>В Якутск ветер принёс дым от пожаров</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-large"><img src="https://sakhalife.ru/wp-content/uploads/2020/08/20200801_095025.jpg" alt="" class="wp-image-561466" srcset="https://sakhalife.ru/wp-content/uploads/2020/08/20200801_095025.jpg 800w, https://sakhalife.ru/wp-content/uploads/2020/08/20200801_095025-513x385.jpg 513w, https://sakhalife.ru/wp-content/uploads/2020/08/20200801_095025-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>Как сообщил сегодня, 1 августа, начальник Якутской базы авиационной охраны лесов Владимир Леонов, в Якутск ветром принесло дым от пожаров в зоне контроле в Томпонском районе и на северных территориях, которые лежат по реке Алдан.      </p>



<p>«Это дым от лесных пожаров за рекой Алдан на не охраняемой территории. Это от пожаров в Томпонском районе и на северных территориях в зоне контроля, которые возникли вдоль реки Алдан и дальше в горах. Дым в Якутск приносит северным ветром», &#8212; сказал Владимир Сергеевич.    </p>



<p>Он сообщил, что на сегодняшний в день на территории Якутии всего 18 пожаров в Среднеколымском, Момском, Верхоянском, Томпонском, Нижнеколымском, Верхнеколымском, Горном, Усть-Алданском, Намском и Усть-Майском районах. В том числе на охраняемой зоне на территории республики идёт тушение 3 действующих пожаров на площади 140 гектаров в Горном, Усть-Алданском и Намском районах. За прошедшие сутки локализовано 7 лесных пожаров.     </p>
</div>					<div class="post-info">
							<div class="source">Источник: <span>Пресс-служба Главы Республики Саха (Якутия) и Правительства Республики Саха (Якутия)</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/v-yakutsk-veter-prinyos-dym-ot-pozharov/" rel="tag">#В Якутск ветер принёс дым от пожаров</a><a href="https://sakhalife.ru/tag/respublika-saha-yakutiya/" rel="tag">#республика саха (якутия)</a><a href="https://sakhalife.ru/tag/rsya/" rel="tag">#рся</a><a href="https://sakhalife.ru/tag/saha/" rel="tag">#Саха</a><a href="https://sakhalife.ru/tag/yakutiya/" rel="tag">#Якутия</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/v-yakutsk-veter-prinyos-dym-ot-pozharov/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/v-yakutsk-veter-prinyos-dym-ot-pozharov/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=В Якутск ветер принёс дым от пожаров%20https://sakhalife.ru/v-yakutsk-veter-prinyos-dym-ot-pozharov/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/v-yakutsk-veter-prinyos-dym-ot-pozharov/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=В Якутск ветер принёс дым от пожаров&amp;url=https://sakhalife.ru/v-yakutsk-veter-prinyos-dym-ot-pozharov/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>									<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-561474'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">01.08.2020</div>
			<div class="views">0</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-chislo-novyh-sluchaev-koronavirusa-umenshilos/" class="title">В Якутии число новых случаев коронавируса уменьшилось</a>
	</div>
</div>							<div class='new side-new new-561470'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">01.08.2020</div>
			<div class="views">96</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-proizoshlo-4-pozhara-5/" class="title">В Якутии произошло 4 пожара</a>
	</div>
</div>							<div class='new side-new new-561465'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">01.08.2020</div>
			<div class="views">183</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutsk-veter-prinyos-dym-ot-pozharov/" class="title">В Якутск ветер принёс дым от пожаров</a>
	</div>
</div>							<div class='new side-new new-560047'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">01.08.2020</div>
			<div class="views">373</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-deputata-rukovoditelej-modelera-i-rezhissera/" class="title">Сегодня день рождения депутата, руководителей, модельера и режиссера</a>
	</div>
</div>							<div class='new side-new new-561454'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">01.08.2020</div>
			<div class="views">2318</div>
		</div>
		<a href="https://sakhalife.ru/live-golosovanie-konkursa-luchshij-ogorod-yakutii/" class="title">Live-голосование конкурса «Лучший огород Якутии»</a>
	</div>
</div>							<div class='new side-new new-561458'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">01.08.2020</div>
			<div class="views">499</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-subbota-1-avgusta-2020/" class="title">Ежедневный гороскоп. Суббота 1 августа 2020</a>
	</div>
</div>							<div class='new side-new new-561449'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">308</div>
		</div>
		<a href="https://sakhalife.ru/v-assocziaczii-stroitelej-ayam-utverzhdyon-sovet-direktorov/" class="title">В Ассоциации строителей АЯМ утверждён Совет директоров</a>
	</div>
</div>							<div class='new side-new new-561441'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">720</div>
		</div>
		<a href="https://sakhalife.ru/sardana-avksenteva-provela-vyezdnoe-soveshhanie/" class="title">Сардана Авксентьева провела выездное совещание</a>
	</div>
</div>							<div class='new side-new new-561429'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">670</div>
		</div>
		<a href="https://sakhalife.ru/artemij-lebedev-yakutiya-ne-zhpa-mira/" class="title">Артемий Лебедев: Якутия &#8212; не ж@па мира!</a>
	</div>
</div>							<div class='new side-new new-561424'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">1294</div>
		</div>
		<a href="https://sakhalife.ru/deklaracziya-skolko-zarabotal-ajsen-nikolaev-v-2019-godu/" class="title">Декларация: сколько заработал Айсен Николаев в 2019 году?</a>
	</div>
</div>							<div class='new side-new new-561412'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">532</div>
		</div>
		<a href="https://sakhalife.ru/transportnye-karty-bolshe-nelzya-budet-popolnyat-nalichnymi/" class="title">Транспортные карты больше нельзя будет пополнять наличными</a>
	</div>
</div>							<div class='new side-new new-561403'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">371</div>
		</div>
		<a href="https://sakhalife.ru/znakomtes-lokomotivnaya-sluzhba/" class="title">Знакомьтесь: Локомотивная служба</a>
	</div>
</div>							<div class='new side-new new-561400'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">847</div>
		</div>
		<a href="https://sakhalife.ru/assocziacziya-sro-soyuz-stroitelej-yakutii-podderzhivaet-kandidaturu-andreya-tarasenko/" class="title">Ассоциация СРО «Союз строителей Якутии» поддерживает кандидатуру Андрея Тарасенко!</a>
	</div>
</div>							<div class='new side-new new-561390'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">369</div>
		</div>
		<a href="https://sakhalife.ru/kultura-vostoka-na-polotnah-vydayushhihsya-masterov-v-nhm/" class="title">Культура Востока &#8212; на полотнах выдающихся мастеров в НХМ</a>
	</div>
</div>							<div class='new side-new new-561386'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">659</div>
		</div>
		<a href="https://sakhalife.ru/ohota-v-yakutii-nachinaetsya-zherebevka/" class="title">Охота в Якутии: Начинается жеребьевка!</a>
	</div>
</div>							<div class='new side-new new-561382'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">418</div>
		</div>
		<a href="https://sakhalife.ru/dvoe-na-velosipede-daleko-ne-uehali/" class="title">Двое на велосипеде далеко не уехали</a>
	</div>
</div>							<div class='new side-new new-561377'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">459</div>
		</div>
		<a href="https://sakhalife.ru/u-nyurbinskogo-dramteatra-radost/" class="title">У Нюрбинского драмтеатра — радость</a>
	</div>
</div>							<div class='new side-new new-561371'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">385</div>
		</div>
		<a href="https://sakhalife.ru/lesnye-pozhary-v-yakutii-popali-na-ntv/" class="title">Лесные пожары в Якутии попали на НТВ</a>
	</div>
</div>							<div class='new side-new new-561367'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">526</div>
		</div>
		<a href="https://sakhalife.ru/na-reke-v-yakutii-snova-razlilas-neft/" class="title">На реке в Якутии снова разлилась нефть</a>
	</div>
</div>							<div class='new side-new new-561358'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">404</div>
		</div>
		<a href="https://sakhalife.ru/czentr-sosnovyj-bor-vnov-otkryvaet-svoi-dveri-dlya-detej/" class="title">Центр «Сосновый бор» вновь открывает свои двери для детей</a>
	</div>
</div>							<div class='new side-new new-561353'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">486</div>
		</div>
		<a href="https://sakhalife.ru/pervoe-voskresene-avgusta-den-zheleznodorozhnika/" class="title">Первое воскресенье августа – День железнодорожника!</a>
	</div>
</div>							<div class='new side-new new-561349'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">379</div>
		</div>
		<a href="https://sakhalife.ru/zoopark-orto-dojdu-otkryvaetsya/" class="title">Зоопарк &#171;Орто Дойду&#187; открывается!</a>
	</div>
</div>							<div class='new side-new new-561344'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">664</div>
		</div>
		<a href="https://sakhalife.ru/yakutiya-ulozhila-menya-na-lopatki-glavnyj-onkolog-sibiri/" class="title">Якутия уложила меня на лопатки &#8212; главный онколог Сибири</a>
	</div>
</div>							<div class='new side-new new-561333'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">765</div>
		</div>
		<a href="https://sakhalife.ru/spasibo-sayuri/" class="title">Спасибо «Саюри»!</a>
	</div>
</div>							<div class='new side-new new-561328'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">1192</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-predstavil-kabminu-novogo-premera-yakutii/" class="title">Айсен Николаев представил кабмину нового премьера Якутии</a>
	</div>
</div>							<div class='new side-new new-561284'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">378</div>
		</div>
		<a href="https://sakhalife.ru/itogi-konkursa-krepkaya-semya-pereneseny/" class="title">Итоги конкурса «Крепкая семья» перенесены</a>
	</div>
</div>							<div class='new side-new new-561305'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">392</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-zoopark-zavtra-otkryvaetsya/" class="title">Якутский зоопарк завтра открывается!</a>
	</div>
</div>							<div class='new side-new new-561289'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">390</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-idut-remontnye-raboty-na-25-obektah-bkad/" class="title">В Якутске идут ремонтные работы на 25 объектах БКАД</a>
	</div>
</div>							<div class='new side-new new-561280'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">439</div>
		</div>
		<a href="https://sakhalife.ru/v-pokrovske-vora-zastali-na-meste-prestupleniya/" class="title">В Покровске вора застали на месте преступления</a>
	</div>
</div>							<div class='new side-new new-561298'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">694</div>
		</div>
		<a href="https://sakhalife.ru/il-darhan-my-dolzhny-luchshe-podgotovitsya-k-oseni/" class="title">Ил Дархан: Мы должны лучше подготовиться к осени</a>
	</div>
</div>							<div class='new side-new new-561266'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">809</div>
		</div>
		<a href="https://sakhalife.ru/sergej-larionov-nagrazhden-pochetnym-znakom/" class="title">Сергей Ларионов награжден почетным знаком</a>
	</div>
</div>							<div class='new side-new new-561260'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">500</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-inomarka-sbila-parnya-na-velosipede/" class="title">В Якутске иномарка сбила парня на велосипеде</a>
	</div>
</div>							<div class='new side-new new-561273'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">1931</div>
		</div>
		<a href="https://sakhalife.ru/kogo-poteryalo-primore-i-priobrela-yakutiya/" class="title">Кого потеряло Приморье и приобрела Якутия</a>
	</div>
</div>							<div class='new side-new new-561257'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">616</div>
		</div>
		<a href="https://sakhalife.ru/mozhno-li-teper-hodit-v-polikliniki/" class="title">Можно ли теперь ходить в поликлиники?</a>
	</div>
</div>							<div class='new side-new new-561224'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">393</div>
		</div>
		<a href="https://sakhalife.ru/tuberkulez-chto-nado-znat/" class="title">Туберкулез. Что надо знать?</a>
	</div>
</div>							<div class='new side-new new-561222'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">1471</div>
		</div>
		<a href="https://sakhalife.ru/svyato-mesto-pusto-ne-byvaet-naznachen-novyj-premer-yakutii/" class="title">Назначен новый премьер Якутии</a>
	</div>
</div>							<div class='new side-new new-561233'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">1199</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-pretendent-na-vysokij-post-priletel-v-yakutsk/" class="title">Фотофакт: Претендент на высокий пост прилетел в Якутск</a>
	</div>
</div>							<div class='new side-new new-561219'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">434</div>
		</div>
		<a href="https://sakhalife.ru/u-zhitelya-yakutska-pohitili-produkcziyu-apple/" class="title">У жителя Якутска похитили продукцию Apple</a>
	</div>
</div>							<div class='new side-new new-561223 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">729</div>
		</div>
		<a href="https://sakhalife.ru/nashi-ostrova-na-arhipelage-de-longa-ustanovyat-yakutskoe-serge/" class="title">Наши острова! На архипелаге Де-Лонга установят якутское сэргэ</a>
	</div>
</div>							<div class='new side-new new-561215'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">390</div>
		</div>
		<a href="https://sakhalife.ru/94-lesnyh-pozharov-v-respublike-voznikayut-iz-za-suhih-groz/" class="title">94% лесных пожаров в республике возникают из-за сухих гроз</a>
	</div>
</div>							<div class='new side-new new-561211'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">922</div>
		</div>
		<a href="https://sakhalife.ru/oficzialnyj-ukaz-glavy-yakutii-ob-otkrytii-restoranov/" class="title">Официальный указ главы  Якутии об открытии ресторанов</a>
	</div>
</div>							<div class='new side-new new-561208'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">1234</div>
		</div>
		<a href="https://sakhalife.ru/restorany-i-kafe-otkroyut-v-yakutii/" class="title">Айсен Николаев: Зоопарки, рестораны и кафе снова откроют в Якутии</a>
	</div>
</div>							<div class='new side-new new-561205'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">863</div>
		</div>
		<a href="https://sakhalife.ru/moshenniki-nazhilis-na-yakutyanine-i-prichem-tut-lenin/" class="title">Мошенники нажились на якутянине и причем тут Ленин</a>
	</div>
</div>							<div class='new side-new new-561197'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">663</div>
		</div>
		<a href="https://sakhalife.ru/zakonoproekt-ob-udalenke-obsudili-v-yakutii/" class="title">Законопроект об &#171;удаленке&#187; обсудили в Якутии</a>
	</div>
</div>							<div class='new side-new new-561193'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">916</div>
		</div>
		<a href="https://sakhalife.ru/prognoz-pogody-na-vyhodnye-2/" class="title">Прогноз погоды на выходные</a>
	</div>
</div>							<div class='new side-new new-561176'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">501</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-pobyval-v-tomponskom-rajone/" class="title">Айсен Николаев побывал в Томпонском районе</a>
	</div>
</div>							<div class='new side-new new-561189'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">673</div>
		</div>
		<a href="https://sakhalife.ru/vspyshka-covid-19-v-psihonevrologicheskom-internate-vozbuzhdeno-ugolovnoe-delo/" class="title">Вспышка COVID-19 в психоневрологическом интернате: Возбуждено уголовное дело</a>
	</div>
</div>							<div class='new side-new new-561173'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">464</div>
		</div>
		<a href="https://sakhalife.ru/v-6-rajonah-yakutii-slozhnaya-situacziya-s-lesnymi-pozharami/" class="title">В 6 районах Якутии сложная ситуация с лесными пожарами</a>
	</div>
</div>							<div class='new side-new new-561163'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">503</div>
		</div>
		<a href="https://sakhalife.ru/churapchinskim-vypusknikam-vrucheny-medali/" class="title">Чурапчинским выпускникам вручены медали</a>
	</div>
</div>							<div class='new side-new new-561160'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">2280</div>
		</div>
		<a href="https://sakhalife.ru/novoe-naznachenie-v-alrosa/" class="title">Новое назначение в АЛРОСА</a>
	</div>
</div>							<div class='new side-new new-561157'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">577</div>
		</div>
		<a href="https://sakhalife.ru/chetyrehkvartirnyj-dom-sgorel-v-yakutske/" class="title">Четырехквартирный дом сгорел в Якутске</a>
	</div>
</div>							<div class='new side-new new-560316'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">1695</div>
		</div>
		<a href="https://sakhalife.ru/chto-izmenitsya-v-zhizni-rossiyan-s-1-avgusta-2020-goda/" class="title">Что изменится в жизни россиян с 1 августа 2020 года?</a>
	</div>
</div>							<div class='new side-new new-560044'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">693</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-zamministra-i-press-sekretarya/" class="title">Сегодня день рождения замминистра и пресс-секретаря</a>
	</div>
</div>							<div class='new side-new new-561151'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.07.2020</div>
			<div class="views">863</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-pyatnicza-31-iyulya-2020/" class="title">Ежедневный Гороскоп. Пятница 31 июля 2020</a>
	</div>
</div>							<div class='new side-new new-561150'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">1311</div>
		</div>
		<a href="https://sakhalife.ru/sardana-avksenteva-otkliknulas-na-zhaloby-voditelej/" class="title">Сардана Авксентьева откликнулась на жалобы водителей</a>
	</div>
</div>							<div class='new side-new new-561144'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">1557</div>
		</div>
		<a href="https://sakhalife.ru/ushel-iz-zhizni-russko-amerikanskij-kompozitor-iz-yakutii/" class="title">Ушел из жизни русско-американский композитор из Якутии</a>
	</div>
</div>							<div class='new side-new new-561127'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">1922</div>
		</div>
		<a href="https://sakhalife.ru/globalnoe-poteplenie-netayushhij-lednik-buluus-rastayal/" class="title">Глобальное потепление: нетающий ледник Булуус растаял</a>
	</div>
</div>							<div class='new side-new new-561121'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">694</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-nachalos-stroitelstvo-parka-pobedy/" class="title">В Якутске началось строительство Парка Победы</a>
	</div>
</div>							<div class='new side-new new-561117'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">793</div>
		</div>
		<a href="https://sakhalife.ru/4-rajona-otstayut-po-tempam-stroitelstva-po-programme-pereseleniya-iz-avarijnogo-zhilya/" class="title">4 района отстают по темпам строительства по программе переселения из аварийного жилья</a>
	</div>
</div>							<div class='new side-new new-561099'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">818</div>
		</div>
		<a href="https://sakhalife.ru/reczept-schastlivoj-internaczionalnoj-semi/" class="title">Рецепт счастливой интернациональной семьи</a>
	</div>
</div>							<div class='new side-new new-561095'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">580</div>
		</div>
		<a href="https://sakhalife.ru/u-kydaany-ignatevoj-novyj-mural/" class="title">У Кыдааны Игнатьевой – новый мурал!</a>
	</div>
</div>							<div class='new side-new new-561091'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">499</div>
		</div>
		<a href="https://sakhalife.ru/pozhar-vblizi-sela-svataj-mozhet-prorvatsya-iz-za-silnogo-vetra/" class="title">Пожар вблизи села Сватай может прорваться из-за сильного ветра</a>
	</div>
</div>							<div class='new side-new new-561086'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">865</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-zaversheno-rassledovanie-dela-o-vzyatke/" class="title">В Якутии завершено расследование дела о взятке</a>
	</div>
</div>							<div class='new side-new new-561081'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">494</div>
		</div>
		<a href="https://sakhalife.ru/moshenniki-oformili-bednoj-pensionerke-kredit/" class="title">Мошенники оформили бедной пенсионерке кредит</a>
	</div>
</div>							<div class='new side-new new-561078'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">1664</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-perevernulas-lodka-s-lyudmi/" class="title">В Якутии перевернулась лодка с людьми</a>
	</div>
</div>							<div class='new side-new new-561075'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">407</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-razrabotayut-obrazovatelnuyu-programmu-podgotovki-operaczionistov-dlya-aeb/" class="title">В Якутии разработают образовательную программу подготовки операционистов для АЭБ</a>
	</div>
</div>							<div class='new side-new new-561070'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">430</div>
		</div>
		<a href="https://sakhalife.ru/turnir-kubok-chempiona-projdet-bez-zritelej/" class="title">Турнир &#171;Кубок чемпиона&#187; пройдет без зрителей</a>
	</div>
</div>							<div class='new side-new new-561055'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">453</div>
		</div>
		<a href="https://sakhalife.ru/dnevnik-navigaczii-gruz-dojgro-proekty-idyot-po-lene/" class="title">Дневник навигации: Груз «Дойгро проекты» идёт по Лене</a>
	</div>
</div>							<div class='new side-new new-561028'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">575</div>
		</div>
		<a href="https://sakhalife.ru/svetloj-pamyati-vinokurova-innokentiya-innokentevicha/" class="title">Светлой памяти Винокурова Иннокентия Иннокентьевича</a>
	</div>
</div>							<div class='new side-new new-561050'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">1050</div>
		</div>
		<a href="https://sakhalife.ru/minobr-oprovergaet-sluhi/" class="title">Минобр опровергает слухи</a>
	</div>
</div>							<div class='new side-new new-561042'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">910</div>
		</div>
		<a href="https://sakhalife.ru/iz-yakutska-startovala-unikalnaya-ekspedicziya-na-ostrov-bennetta/" class="title">Из Якутска стартовала уникальная экспедиция на остров Беннетта</a>
	</div>
</div>							<div class='new side-new new-561037'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">1238</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-arestovali-beglecza/" class="title">В Якутске арестовали беглеца</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
			</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-560497'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.07.2020</div>
			<div class="views">7305</div>
		</div>
		<a href="https://sakhalife.ru/kto-unasleduet-tron-solodova/" class="title">Кто унаследует «трон» Солодова?</a>
	</div>
</div>							<div class='new side-new new-560389'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.07.2020</div>
			<div class="views">5279</div>
		</div>
		<a href="https://sakhalife.ru/yakutsku-predlagayut-totalnye-peremeny-v-chem-ih-sut/" class="title">Якутску предлагают тотальные перемены – в чем их суть?</a>
	</div>
</div>							<div class='new side-new new-560328'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.07.2020</div>
			<div class="views">5139</div>
		</div>
		<a href="https://sakhalife.ru/matvej-evseev-%d2%afjeleeh-bele%d2%95e/" class="title">Матвей Евсеев үйэлээх бэлэҕэ</a>
	</div>
</div>							<div class='new side-new new-560699'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.07.2020</div>
			<div class="views">4920</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-uchenyj-rasskazal-vsyu-pravdu-o-grozah/" class="title">Якутский ученый рассказал всю правду о грозах</a>
	</div>
</div>							<div class='new side-new new-560913'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">4466</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-doch-policzejskogo-pohvastalas-ezdoj-bez-prav/" class="title">В Якутии дочь полицейского похвасталась ездой без прав</a>
	</div>
</div>							<div class='new side-new new-560589'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.07.2020</div>
			<div class="views">4020</div>
		</div>
		<a href="https://sakhalife.ru/i-vnov-neuteshitelnyj-prognoz-ili-kak-realizuetsya-naczproekt-obrazovanie-v-yakutske/" class="title">Мэрия Якутска близка к провалу&#8230;</a>
	</div>
</div>							<div class='new side-new new-560320'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">27.07.2020</div>
			<div class="views">3963</div>
		</div>
		<a href="https://sakhalife.ru/v-izvestnom-tcz-yakutska-sluchilos/" class="title">В известном ТЦ Якутска случилось&#8230;</a>
	</div>
</div>							<div class='new side-new new-560856'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.07.2020</div>
			<div class="views">3882</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-o-predsedatele-pravitelstva-yakutii/" class="title">Айсен Николаев о новом председателе правительства Якутии</a>
	</div>
</div>							<div class='new side-new new-560099'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">27.07.2020</div>
			<div class="views">3543</div>
		</div>
		<a href="https://sakhalife.ru/eks-zammeru-yakutska-vynesen-prigovor/" class="title">Экс-вице-мэра Якутска приговорили к лишению свободы</a>
	</div>
</div>							<div class='new side-new new-560885'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.07.2020</div>
			<div class="views">3498</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-chetverg-30-iyulya-2020/" class="title">Ежедневный гороскоп. Четверг 30 июля 2020</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &#038; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com.</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com.<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &#038; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1591186958'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>