<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>В Якутии жил человек-невидимка &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1591186551' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/590230" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://sakhalife.ru/v-yakutii-zhil-chelovek-nevidimka/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=590230' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fv-yakutii-zhil-chelovek-nevidimka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fv-yakutii-zhil-chelovek-nevidimka%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="В Якутии жил человек-невидимка" />
		<meta property="og:description" content="Кем же все-таки был Никон Романов на самом деле?Почему жители маленького якутского села так спокойно относились к невидимому человеку и причем здесь дар чревовещания?⠀Ответ на эти и другие вопросы смотрите в пилотном выпуске «Мистических историй» на YouTube-канале НВК &#171;Саха&#187;" />
		<meta property="og:url" content="https://sakhalife.ru/v-yakutii-zhil-chelovek-nevidimka/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Культура" />
		<meta property="article:published_time" content="2020-11-30T21:57:26+09:00" />

		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2020/11/d970982e-1533-472c-bebb-15b862580fed.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2020/11/d970982e-1533-472c-bebb-15b862580fed.jpg" />
				<meta property="og:image:width" content="1000" />
		<meta property="og:image:height" content="750" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Кем же все-таки был Никон Романов на самом деле?Почему жители маленького якутского села так спокойно относились к невидимому человеку и причем здесь дар чревовещания?⠀Ответ на эти и другие вопросы смотрите в пилотном выпуске «Мистических историй» на YouTube-канале НВК &#171;Саха&#187;" />
		<meta name="twitter:title" content="В Якутии жил человек-невидимка" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2020/11/d970982e-1533-472c-bebb-15b862580fed.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="amphtml" href="https://sakhalife.ru/v-yakutii-zhil-chelovek-nevidimka/amp/"><link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">
    </head>
    <body class="post-template-default single single-post postid-590230 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-13">-29 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">91.20</div>
			<div class="item-dollar">76.20</div>
			<div class="item-yen">73.16</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://www.instagram.com/diamonds.of.yakutia/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/573800/banner-sahalajf-1200h135-1200x135-c.jpg" class="attachment-banner2" alt="Баннер-Сахалайф-1200х135" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">30.11.2020</div>
		<div class="time">21:57</div>
	</div>
	<div class="views">309</div>
	<br>
	<a href="https://sakhalife.ru/category/kultura/" class="post-cat">Культура</a></div>				<h1>В Якутии жил человек-невидимка</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-large"><img loading="lazy" width="1000" height="750" src="https://sakhalife.ru/wp-content/uploads/2020/11/d970982e-1533-472c-bebb-15b862580fed.jpg" alt="" class="wp-image-590234" srcset="https://sakhalife.ru/wp-content/uploads/2020/11/d970982e-1533-472c-bebb-15b862580fed.jpg 1000w, https://sakhalife.ru/wp-content/uploads/2020/11/d970982e-1533-472c-bebb-15b862580fed-513x385.jpg 513w, https://sakhalife.ru/wp-content/uploads/2020/11/d970982e-1533-472c-bebb-15b862580fed-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p><br>Кем же все-таки был Никон Романов на самом деле?<br>Почему жители маленького якутского села так спокойно относились к невидимому человеку и причем здесь дар чревовещания?<br>⠀<br>Ответ на эти и другие вопросы смотрите в пилотном выпуске «Мистических историй» на YouTube-канале НВК &#171;Саха&#187;</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Человек-невидимка: загадочная история Никона Романова" width="700" height="394" src="https://www.youtube.com/embed/al6Uv5Uf_Eg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Человек-невидимка: загадочная история Никона Романова" width="700" height="394" src="https://www.youtube.com/embed/al6Uv5Uf_Eg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>из архива SAKHALIFE.RU</span></div>
							<div class="source">Источник: <span>Якутия 24</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/v-yakutii-zhil-chelovek-nevidimka/" rel="tag">#В Якутии жил человек-невидимка</a><a href="https://sakhalife.ru/tag/mistika/" rel="tag">#мистика</a><a href="https://sakhalife.ru/tag/nvk-saha/" rel="tag">#НВК САХА</a><a href="https://sakhalife.ru/tag/yakutiya/" rel="tag">#Якутия</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/v-yakutii-zhil-chelovek-nevidimka/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/v-yakutii-zhil-chelovek-nevidimka/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=В Якутии жил человек-невидимка%20https://sakhalife.ru/v-yakutii-zhil-chelovek-nevidimka/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/v-yakutii-zhil-chelovek-nevidimka/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=В Якутии жил человек-невидимка&amp;url=https://sakhalife.ru/v-yakutii-zhil-chelovek-nevidimka/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>									<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-590230 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">51</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-zhil-chelovek-nevidimka/" class="title">В Якутии жил человек-невидимка</a>
	</div>
</div>							<div class='new side-new new-590224'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">109</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-poka-ne-raskryvaet-sekret/" class="title">Айсен Николаев пока не раскрывает секрет</a>
	</div>
</div>							<div class='new side-new new-590220'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">124</div>
		</div>
		<a href="https://sakhalife.ru/otmecheno-chto-v-yakutii-sredstva-na-obrazovanie-ne-osvaivayutsya/" class="title">Отмечено, что в Якутии средства на образование не осваиваются</a>
	</div>
</div>							<div class='new side-new new-590216'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">77</div>
		</div>
		<a href="https://sakhalife.ru/yakutiya-zemlya-polyarnyh-dinozavrov/" class="title">Якутия &#8212; земля полярных динозавров?</a>
	</div>
</div>							<div class='new side-new new-590212'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">204</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-pik-minovali/" class="title">Айсен Николаев: Пик миновали</a>
	</div>
</div>							<div class='new side-new new-590194'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">108</div>
		</div>
		<a href="https://sakhalife.ru/pervyj-den-iceman-fest-kakoe-arhitekturnoe-budushhee-zhdet-poselok-kangalassy-i-mozhet-li-holod-vdohnovit-na-razvitie-arhitektury/" class="title">Может ли холод Арктики вдохновить архитектуру?</a>
	</div>
</div>							<div class='new side-new new-590203'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">171</div>
		</div>
		<a href="https://sakhalife.ru/v-czentre-yakutska-budet-ogranicheno-dvizhenie-transporta/" class="title">В центре Якутска будет ограничено движение транспорта</a>
	</div>
</div>							<div class='new side-new new-590199'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">212</div>
		</div>
		<a href="https://sakhalife.ru/yakutskaya-biatlonistka-zavoevala-dlya-respubliki-zavetnoe-zoloto/" class="title">Якутская биатлонистка завоевала для республики заветное &#171;золото&#187;</a>
	</div>
</div>							<div class='new side-new new-590185'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">233</div>
		</div>
		<a href="https://sakhalife.ru/festival-vkus-yakutii-v-restoran-na-degustacziyu/" class="title">Фестиваль «Вкус Якутии»: В ресторан на дегустацию!</a>
	</div>
</div>							<div class='new side-new new-590179'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">574</div>
		</div>
		<a href="https://sakhalife.ru/sledkom-soobshhil-podrobnosti-zhestokogo-ubijstva-sovershennogo-gastarbajterom/" class="title">Следком сообщил подробности жестокого убийства, совершенного  гастарбайтером</a>
	</div>
</div>							<div class='new side-new new-590175'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">176</div>
		</div>
		<a href="https://sakhalife.ru/v-rkb-%e2%84%963-sostoyalsya-seminar-posvyashhennyj-rannej-diagnostike-raka-grudi-2/" class="title">В РКБ №3 состоялся семинар, посвященный ранней диагностике рака груди</a>
	</div>
</div>							<div class='new side-new new-590170'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">245</div>
		</div>
		<a href="https://sakhalife.ru/ledovaya-pereprava-hatassy-pavlovsk-mozhet-zarabotat-v-blizhajshie-dni/" class="title">Ледовая переправа Хатассы &#8212; Павловск может заработать в ближайшие дни</a>
	</div>
</div>							<div class='new side-new new-590164'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">195</div>
		</div>
		<a href="https://sakhalife.ru/elektrosnabzhenie-v-prigorode-yakutska-narushennoe-iz-za-dtp-vosstanovleno/" class="title">Электроснабжение в пригороде Якутска, нарушенное из-за ДТП, восстановлено</a>
	</div>
</div>							<div class='new side-new new-590150'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">226</div>
		</div>
		<a href="https://sakhalife.ru/yakutskenergo-podklyuchaet-novye-shkoly-i-detsady/" class="title">Якутскэнерго подключает новые школы и детсады</a>
	</div>
</div>							<div class='new side-new new-590158'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">263</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-izyata-krupnaya-partiya-marihuany/" class="title">В Якутии изъята крупная партия марихуаны</a>
	</div>
</div>							<div class='new side-new new-590134'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">663</div>
		</div>
		<a href="https://sakhalife.ru/kak-yakutyanin-stal-istinnym-dzhentlmenom-udachi/" class="title">Как якутянин стал истинным джентльменом удачи</a>
	</div>
</div>							<div class='new side-new new-590137'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">246</div>
		</div>
		<a href="https://sakhalife.ru/uspet-do-novogo-goda-aeb-otmenyaet-peni/" class="title">Успеть до Нового года: АЭБ отменяет пени</a>
	</div>
</div>							<div class='new side-new new-590144'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">435</div>
		</div>
		<a href="https://sakhalife.ru/rabochim-sily-sibiri-ne-platyat-zarplatu/" class="title">Рабочим «Силы Сибири» не платят зарплату?</a>
	</div>
</div>							<div class='new side-new new-590130'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">231</div>
		</div>
		<a href="https://sakhalife.ru/sostoitsya-pryamoj-efir-s-vrachom-czentra-medicziny-katastrof/" class="title">Состоится прямой эфир с врачом Центра медицины катастроф</a>
	</div>
</div>							<div class='new side-new new-590107'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">280</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-vpervye-ozhivili-kinokartinku/" class="title">В Якутске впервые &#171;оживили&#187; кинокартинку</a>
	</div>
</div>							<div class='new side-new new-590126'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">1779</div>
		</div>
		<a href="https://sakhalife.ru/yakutiya-proshhaetsya-s-izvestnym-uchenym-fizikom-teoretikom-s-mirovym-imenem/" class="title">Якутия прощается с известным ученым, физиком-теоретиком с мировым именем</a>
	</div>
</div>							<div class='new side-new new-590102'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">316</div>
		</div>
		<a href="https://sakhalife.ru/v-hudozhestvennom-muzee-otkroetsya-vystavka-innokentiya-koryakina/" class="title">В Художественном музее откроется выставка Иннокентия Корякина</a>
	</div>
</div>							<div class='new side-new new-590098'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">620</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanin-pal-zhertvoj-vrednoj-privychki/" class="title">Якутянин пал жертвой вредной привычки</a>
	</div>
</div>							<div class='new side-new new-590088'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">457</div>
		</div>
		<a href="https://sakhalife.ru/artem-koltovskoj-glavnoe-byt-chestnym-pered-soboj/" class="title">Артем Колтовской: Главное &#8212; быть честным перед собой</a>
	</div>
</div>							<div class='new side-new new-590083'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">280</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanka-sajyyna-yunchanova-stala-pobeditelniczej-chempionata-abilimpiks/" class="title">Якутянка Сайыына Юнчанова стала победительницей чемпионата «Абилимпикс»</a>
	</div>
</div>							<div class='new side-new new-590079'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">248</div>
		</div>
		<a href="https://sakhalife.ru/festival-nauki-nauka-0-vpervye-projdet-onlajn/" class="title">Фестиваль науки «NAUKA 0+» впервые пройдет онлайн</a>
	</div>
</div>							<div class='new side-new new-590046'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">296</div>
		</div>
		<a href="https://sakhalife.ru/v-churapchinskom-uluse-prezentovan-interesnyj-proekt/" class="title">В Чурапчинском улусе презентован интересный проект</a>
	</div>
</div>							<div class='new side-new new-590033'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">316</div>
		</div>
		<a href="https://sakhalife.ru/pochemu-zima-dlinnee/" class="title">Почему зима длиннее?</a>
	</div>
</div>							<div class='new side-new new-590069'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">335</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-student-zavoeval-serebro-chempionata-abilimpiks/" class="title">Якутский студент завоевал серебро чемпионата &#171;Абилимпикс&#187;</a>
	</div>
</div>							<div class='new side-new new-590027'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">568</div>
		</div>
		<a href="https://sakhalife.ru/agatu-gotovit-sovmestnyj-proekt-s-kanadoj/" class="title">АГАТУ готовит совместный проект с Канадой</a>
	</div>
</div>							<div class='new side-new new-590064'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">396</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-firma-zadolzhala-11-mln-rublej-nalogov/" class="title">В Якутии фирма задолжала 11 млн рублей налогов</a>
	</div>
</div>							<div class='new side-new new-590016 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">362</div>
		</div>
		<a href="https://sakhalife.ru/otkrylas-vystavka-bal-kukol-snezhnoj-doliny/" class="title">Открылась выставка «Бал кукол снежной долины»</a>
	</div>
</div>							<div class='new side-new new-590052'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">948</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-prodleny-ogranicheniya-po-koronavirusu-2/" class="title">В Якутии продлены ограничения по коронавирусу</a>
	</div>
</div>							<div class='new side-new new-590008'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">275</div>
		</div>
		<a href="https://sakhalife.ru/yurij-kupriyanov-homus-segodnya-stal-odnim-iz-glavnyh-simvolov-yakutii/" class="title">Юрий Куприянов: Хомус сегодня стал одним из главных символов Якутии</a>
	</div>
</div>							<div class='new side-new new-590040'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">301</div>
		</div>
		<a href="https://sakhalife.ru/kompaniya-yatek-sdelala-poleznyj-podarok-detskomu-sadu/" class="title">Компания ЯТЭК сделала полезный подарок детскому саду</a>
	</div>
</div>							<div class='new side-new new-590001'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">396</div>
		</div>
		<a href="https://sakhalife.ru/umnye-gadzhety-pomogut-vracham-v-lechenii-saharnogo-diabeta/" class="title">Умные гаджеты  помогут врачам в лечении сахарного диабета</a>
	</div>
</div>							<div class='new side-new new-589997'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">290</div>
		</div>
		<a href="https://sakhalife.ru/yakutskenergo-vyyavleno-hishhenij-elektroenergii-na-46-mln-rublej/" class="title">Якутскэнерго: выявлено хищений электроэнергии на 46 млн рублей</a>
	</div>
</div>							<div class='new side-new new-589992'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">259</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-pozdravlyaet-s-dnem-homusa/" class="title">Айсен Николаев поздравляет с Днем Хомуса</a>
	</div>
</div>							<div class='new side-new new-590011'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">763</div>
		</div>
		<a href="https://sakhalife.ru/v-beskrajnej-tajge-propal-chelovek/" class="title">В бескрайней тайге пропал человек</a>
	</div>
</div>							<div class='new side-new new-589988'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">257</div>
		</div>
		<a href="https://sakhalife.ru/uchastnikov-federalnogo-politstartapa-ozhidaet-sereznaya-konkurencziya/" class="title">Участников федерального «ПолитСтартапа» ожидает серьезная конкуренция</a>
	</div>
</div>							<div class='new side-new new-589981'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">357</div>
		</div>
		<a href="https://sakhalife.ru/sobaka-nashla-zloumyshlennika-v-yakutske/" class="title">Собака нашла злоумышленника в Якутске</a>
	</div>
</div>							<div class='new side-new new-589975'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">331</div>
		</div>
		<a href="https://sakhalife.ru/yagb-%e2%84%963-stala-bystree-vydavat-rezultaty-testov-na-covid-19/" class="title">ЯГБ №3 стала быстрее выдавать результаты тестов на COVID-19</a>
	</div>
</div>							<div class='new side-new new-589963'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">605</div>
		</div>
		<a href="https://sakhalife.ru/zhitel-yakutska-natvoril-del/" class="title">Житель Якутска натворил дел</a>
	</div>
</div>							<div class='new side-new new-589969'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">2201</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-gastarbajter-sovershil-zhestokoe-ubijstvo/" class="title">В Якутии гастарбайтер совершил жестокое убийство</a>
	</div>
</div>							<div class='new side-new new-589952'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">431</div>
		</div>
		<a href="https://sakhalife.ru/yakutskie-edinorossy-po-osobennomu-otmetyat-den-rozhdeniya-partii/" class="title">Якутские единороссы по-особенному отметят день рождения партии</a>
	</div>
</div>							<div class='new side-new new-589939'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">448</div>
		</div>
		<a href="https://sakhalife.ru/etnoczentr-ilkeeni-tradiczii-byt-obychai-evenkijskoj-kultury/" class="title">Этноцентр «Илькээни»: традиции, быт, обычаи эвенкийской культуры</a>
	</div>
</div>							<div class='new side-new new-589932'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">898</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-bloger-iz-nyu-jorka-ukrasila-oblozhku-yubilejnogo-%d2%afje/" class="title">Фотофакт: Блогер из Нью-Йорка украсила обложку юбилейного &#171;ҮЙЭ&#187;!</a>
	</div>
</div>							<div class='new side-new new-589927'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">377</div>
		</div>
		<a href="https://sakhalife.ru/pozhary-v-yakutske/" class="title">Пожары в Якутске</a>
	</div>
</div>							<div class='new side-new new-589876'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">974</div>
		</div>
		<a href="https://sakhalife.ru/poedim-poedim-v-yuvelirnom-dome-kierge/" class="title">«Поедем, поедим!» &#8212; гость ювелирного дома «Киэргэ»</a>
	</div>
</div>							<div class='new side-new new-589911'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">1260</div>
		</div>
		<a href="https://sakhalife.ru/tragediya-na-pominkah-v-yakutii/" class="title">Трагедия на поминках в Якутии</a>
	</div>
</div>							<div class='new side-new new-586113'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">556</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-deputata-9/" class="title">Сегодня день рождения депутата</a>
	</div>
</div>							<div class='new side-new new-589903'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2020</div>
			<div class="views">892</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-ponedelnik-30-noyabrya-2020/" class="title">Ежедневный гороскоп. Понедельник 30 ноября 2020</a>
	</div>
</div>							<div class='new side-new new-589895'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">954</div>
		</div>
		<a href="https://sakhalife.ru/toloruu-olohtooh-synnala%d2%a5y-bilimmet-dalbar-hotun/" class="title">Толору олохтоох, сынньалаҥы билиммэт Далбар Хотун</a>
	</div>
</div>							<div class='new side-new new-589891'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">1540</div>
		</div>
		<a href="https://sakhalife.ru/shedevr-mastera-iz-yakutskogo-sela/" class="title">Шедевр мастера из якутского села</a>
	</div>
</div>							<div class='new side-new new-589872'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">606</div>
		</div>
		<a href="https://sakhalife.ru/novogodnij-konkurs-dlya-bolshih-i-malenkih/" class="title">Новогодний конкурс для больших и маленьких</a>
	</div>
</div>							<div class='new side-new new-589868'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">672</div>
		</div>
		<a href="https://sakhalife.ru/pozdravlenie-s-dnem-materi-ot-alberta-semenova/" class="title">Поздравление с Днем Матери от Альберта Семенова</a>
	</div>
</div>							<div class='new side-new new-589864'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">917</div>
		</div>
		<a href="https://sakhalife.ru/v-horoshem-vese-segodnya-vyhodit-na-ring-vasilij-egorov/" class="title">В хорошем весе сегодня выходит на ринг Василий Егоров</a>
	</div>
</div>							<div class='new side-new new-589858'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">580</div>
		</div>
		<a href="https://sakhalife.ru/pozdravlenie-s-dnem-materi-ot-nikolaya-vasileva/" class="title">Поздравление с Днем Матери от Николая Васильева</a>
	</div>
</div>							<div class='new side-new new-589855'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">2756</div>
		</div>
		<a href="https://sakhalife.ru/o-zasilii-varyagov-v-pravitelstve-yakutii/" class="title">О засилии варягов в правительстве Якутии</a>
	</div>
</div>							<div class='new side-new new-589852'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">1167</div>
		</div>
		<a href="https://sakhalife.ru/il-darhan-segodnya-v-soczseti-napisal-prekrasnoe/" class="title">Ил Дархан сегодня в соцсети написал прекрасное</a>
	</div>
</div>							<div class='new side-new new-589848'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">838</div>
		</div>
		<a href="https://sakhalife.ru/stalo-izvestno-chto-v-yakutii-staczionary-dlya-kovidnikov-ne-perepolneny/" class="title">Стало известно, что в Якутии стационары для ковидников не переполнены</a>
	</div>
</div>							<div class='new side-new new-589845'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">796</div>
		</div>
		<a href="https://sakhalife.ru/po-4-cheloveka-v-sutki-unosit-koronavirus-v-yakutii/" class="title">По 4 человека в сутки уносит коронавирус в Якутии</a>
	</div>
</div>							<div class='new side-new new-589836'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">855</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-poyavilsya-besplatnyj-pomoshhnik-po-koronavirusu/" class="title">В Якутии появился бесплатный помощник по коронавирусу</a>
	</div>
</div>							<div class='new side-new new-589837'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">1762</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-vstretilsya-s-viktorom-fedorovym/" class="title">Айсен Николаев встретился с Виктором Федоровым</a>
	</div>
</div>							<div class='new side-new new-589832'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">635</div>
		</div>
		<a href="https://sakhalife.ru/otkrytki-ko-dnyu-materi-iz-sledstvennogo-izolyatora/" class="title">Открытки ко Дню Матери из следственного изолятора</a>
	</div>
</div>							<div class='new side-new new-589825'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">461</div>
		</div>
		<a href="https://sakhalife.ru/pozdravlenie-ao-ak-zhdya-s-dnem-materi/" class="title">Поздравление ЖДЯ с Днем Матери</a>
	</div>
</div>							<div class='new side-new new-589822'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">1014</div>
		</div>
		<a href="https://sakhalife.ru/obyavlenie-na-populyarnom-sajte-okazalos-hitroj-lovushkoj/" class="title">Объявление на популярном сайте оказалось хитрой ловушкой</a>
	</div>
</div>							<div class='new side-new new-589816'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">765</div>
		</div>
		<a href="https://sakhalife.ru/il-darhan-i-narodnyj-deputat-respubliki-obsudili-deyatelnost-parlamentariev-yakutska/" class="title">Ил Дархан и народный депутат республики обсудили деятельность парламентариев Якутска</a>
	</div>
</div>							<div class='new side-new new-589809'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">2564</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-o-strashnoj-tragedii-v-yakutii/" class="title">Айсен Николаев о страшной трагедии в Якутии</a>
	</div>
</div>							<div class='new side-new new-589807'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">980</div>
		</div>
		<a href="https://sakhalife.ru/ytyktabyllaah-stepan-innokentevich/" class="title">Ытыктабыллаах Степан Иннокентьевич!</a>
	</div>
</div>							<div class='new side-new new-589804'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">432</div>
		</div>
		<a href="https://sakhalife.ru/seriya-pozharov-v-mirninskom-rajone/" class="title">Серия пожаров в Мирнинском районе</a>
	</div>
</div>							<div class='new side-new new-586110'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">700</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-deputata-rukovoditelej-i-zvezdy-estrady/" class="title">Сегодня день рождения депутата, руководителей и звезды эстрады</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="https://www.rshb.ru/natural/loans/mortgage_all/village_mortgage/" target="_blank"><img width="285" height="621" src="https://sakhalife.ru/wp-content/uploads/fly-images/577712/rshb1-285x670-c.jpg" class="attachment-banner4" alt="рсхб1" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://www.rshb.ru/natural/loans/mortgage_all/village_mortgage/" target="_blank"><img width="285" height="620" src="https://sakhalife.ru/wp-content/uploads/fly-images/577713/rshb22-285x670-c.jpg" class="attachment-banner4" alt="рсхб22" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-588583'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.11.2020</div>
			<div class="views">5264</div>
		</div>
		<a href="https://sakhalife.ru/naznachen-nachalnik-ufsb-po-yakutii/" class="title">Назначен начальник УФСБ по Якутии</a>
	</div>
</div>							<div class='new side-new new-589721'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.11.2020</div>
			<div class="views">5112</div>
		</div>
		<a href="https://sakhalife.ru/vydvinuto-obvinenie-eks-zamestitelyu-glavy-yakutska/" class="title">Выдвинуто обвинение экс-заместителю главы Якутска</a>
	</div>
</div>							<div class='new side-new new-588498'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.11.2020</div>
			<div class="views">3285</div>
		</div>
		<a href="https://sakhalife.ru/yurij-korkin-ohat-i-ahat-mozhno-v-lyubom-zdanii-merii/" class="title">Юрий Коркин: Охать и ахать можно в любом здании мэрии</a>
	</div>
</div>							<div class='new side-new new-589031'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">26.11.2020</div>
			<div class="views">3168</div>
		</div>
		<a href="https://sakhalife.ru/kadrovyj-ukaz-glavy-yakutii-9/" class="title">Кадровый указ главы Якутии</a>
	</div>
</div>							<div class='new side-new new-588647'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.11.2020</div>
			<div class="views">3098</div>
		</div>
		<a href="https://sakhalife.ru/golosovanie-live-kak-vy-oczenivaete-rabotu-merii-yakutska/" class="title">Голосование-live: Как вы оцениваете работу мэрии Якутска?</a>
	</div>
</div>							<div class='new side-new new-588728'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.11.2020</div>
			<div class="views">3017</div>
		</div>
		<a href="https://sakhalife.ru/tragediya-na-lene/" class="title">Трагедия на Лене</a>
	</div>
</div>							<div class='new side-new new-589756'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.11.2020</div>
			<div class="views">2973</div>
		</div>
		<a href="https://sakhalife.ru/prizyvnik-po-doroge-v-armiyu-obstavil-vseh/" class="title">Призывник по дороге в армию обставил всех</a>
	</div>
</div>							<div class='new side-new new-589245'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">26.11.2020</div>
			<div class="views">2939</div>
		</div>
		<a href="https://sakhalife.ru/chto-kuryat-v-minprome-yakutii/" class="title">Что &#171;курят&#187; в минпроме Якутии?</a>
	</div>
</div>							<div class='new side-new new-589687'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.11.2020</div>
			<div class="views">2852</div>
		</div>
		<a href="https://sakhalife.ru/svetlaya-pamyat/" class="title">Светлая память&#8230;</a>
	</div>
</div>							<div class='new side-new new-589855'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.11.2020</div>
			<div class="views">2764</div>
		</div>
		<a href="https://sakhalife.ru/o-zasilii-varyagov-v-pravitelstve-yakutii/" class="title">О засилии варягов в правительстве Якутии</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com.</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com.<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1591186958' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>