<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>В Тикси идут поиски белого медведя, замеченного рядом с посёлком &#8212; SakhaLife</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;В Тикси идут поиски белого медведя, замеченного рядом с посёлком&raquo;" href="https://sakhalife.ru/v-tiksi-idut-poiski-belogo-medvedya-zamechennogo-ryadom-s-posyolkom/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1656590782' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/757088" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://sakhalife.ru/v-tiksi-idut-poiski-belogo-medvedya-zamechennogo-ryadom-s-posyolkom/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=757088' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fv-tiksi-idut-poiski-belogo-medvedya-zamechennogo-ryadom-s-posyolkom%2F" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="В Тикси идут поиски белого медведя, замеченного рядом с посёлком" />
		<meta property="og:description" content="Жителей просят не выезжать за пределы посёлка и не оставлять детей без присмотра Примерно в трёх километрах от посёлка Тикси Булунского района замечен белый медведь. Сейчас идут поиски арктического хищника. Как сообщил ЯСИА руководитель ЕДДС района Антон Иванов, сегодня около 13 часов поступила информация от начальника карьера «Восход», что на объекте бродит белый медведь. Через [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/v-tiksi-idut-poiski-belogo-medvedya-zamechennogo-ryadom-s-posyolkom/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Происшествия" />
		<meta property="article:published_time" content="2022-07-20T19:36:59+09:00" />

					<meta property="article:modified_time" content="2022-07-20T19:37:01+09:00" />
			<meta property="og:updated_time" content="2022-07-20T19:37:01+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2022/07/tiksi.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2022/07/tiksi.jpg" />
				<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="530" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Жителей просят не выезжать за пределы посёлка и не оставлять детей без присмотра Примерно в трёх километрах от посёлка Тикси Булунского района замечен белый медведь. Сейчас идут поиски арктического хищника. Как сообщил ЯСИА руководитель ЕДДС района Антон Иванов, сегодня около 13 часов поступила информация от начальника карьера «Восход», что на объекте бродит белый медведь. Через [&hellip;]" />
		<meta name="twitter:title" content="В Тикси идут поиски белого медведя, замеченного рядом с посёлком" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2022/07/tiksi.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />

<script async src="//shvhse.com/h5a17l/921vlip0m0y3q8h876quv687ypkoadp.php"></script>
    </head>
    <body class="post-template-default single single-post postid-757088 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-50">22 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">56.45</div>
			<div class="item-dollar">55.44</div>
			<div class="item-yen">40.11</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-666377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li id="menu-item-687220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://sakhalife.ru/otlichnaya-novost-dlya-elegantnyh-i-yarkih-dushegreya-teper-i-v-yakutske/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/743916/1-20-1200x135-c.jpg" class="attachment-banner2" alt="1" /></a>
										</div>
								<div class="banner2-item banner-item">
																<a href="https://kierge.com" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/756019/d‘d°d½dµne-dsd¸n-ned³n-d´dn-ned°d·d¼dµn‰dµd½d¸n-2-1200x135-c.png" class="attachment-banner2" alt="Ð‘Ð°Ð½ÐµÑ€ ÐšÐ¸Ñ Ñ€Ð³Ñ Ð´Ð»Ñ Ñ€Ð°Ð·Ð¼ÐµÑ‰ÐµÐ½Ð¸Ñ (2)" /></a>
										</div>
								<div class="banner2-item banner-item">
																<a href="https://www.vvsu.ru/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/737898/sahal-lajf-itog-new-f-kopiya-1200x135-c.jpg" class="attachment-banner2" alt="сахал лайф itog new f копия" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">20.07.2022</div>
		<div class="time">19:36</div>
	</div>
	<div class="views">185</div>
	<br>
	<a href="https://sakhalife.ru/category/proisshestviya/" class="post-cat">Происшествия</a></div>				<h1>В Тикси идут поиски белого медведя, замеченного рядом с посёлком</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2022/07/tiksi.jpg"><img loading="lazy" width="513" height="340" src="https://sakhalife.ru/wp-content/uploads/2022/07/tiksi-513x340.jpg" alt="" class="wp-image-757089" srcset="https://sakhalife.ru/wp-content/uploads/2022/07/tiksi-513x340.jpg 513w, https://sakhalife.ru/wp-content/uploads/2022/07/tiksi-768x509.jpg 768w, https://sakhalife.ru/wp-content/uploads/2022/07/tiksi.jpg 800w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p>Жителей просят не выезжать за пределы посёлка и не оставлять детей без присмотра</p>



<p>Примерно в трёх километрах от посёлка Тикси Булунского района замечен белый медведь. Сейчас идут поиски арктического хищника. </p>



<p>Как сообщил <a href="https://ysia.ru/v-tiksi-vedutsya-poiski-belogo-medvedya-zamechennogo-ryadom-s-poselkom/" data-type="URL" data-id="https://ysia.ru/v-tiksi-vedutsya-poiski-belogo-medvedya-zamechennogo-ryadom-s-poselkom/">ЯСИА</a> руководитель ЕДДС района Антон Иванов, сегодня около 13 часов поступила информация от начальника карьера «Восход», что на объекте бродит белый медведь. Через два часа животное заметили возле свалки металлолома.</p>



<p>«Все экстренные службы задействованы в поиске медведя. Запускали по периметру квадрокоптер, но работы затрудняют неблагоприятные погодные условия. По словам очевидцев, это взрослая особь. Сейчас основная задача — отпугнуть животное подальше от посёлка либо отловить, чтобы вернуть его в естественную среду. Ресурсы для отлова есть. В случае, если хищник окажется вблизи жилых объектов и будет представлять опасность населению, его придётся умертвить», — рассказал Иванов. </p>



<p>Жителей Тикси просят не выезжать за пределы посёлка и не оставлять детей без присмотра. </p>



<p>Отметим, это не первый случай, когда хищник забредал в населённые пункты. Буквально год назад якутяне следили за историей белого медведя, пришедшего в поселок Джебарики-Хая.</p>



<p></p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>пресс-службы</span></div>
							<div class="source">Источник: <span>ЯСИА</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/belyiy-medved/" rel="tag">#Белый медведь</a><a href="https://sakhalife.ru/tag/respublika-saha-yakutiya/" rel="tag">#республика саха (якутия)</a><a href="https://sakhalife.ru/tag/tiksi/" rel="tag">#Тикси</a><a href="https://sakhalife.ru/tag/yakutiya/" rel="tag">#Якутия</a></div>				
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/v-tiksi-idut-poiski-belogo-medvedya-zamechennogo-ryadom-s-posyolkom/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://sakhalife.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">Заполните все поля и подтвердите номер телефона<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя и email в этом браузере для последующих моих комментариев.</label></p>
	<p class="comment-form-phone">
		<span class="comment-form-phone-inner">
			<label for="phone">Телефон <span class="required">*</span></label>
			<input id="phone" name="phone" class="comment-phone" type="text" required />
		</span>
		<span class="comment-form-phone-btn comment-form-btn">Подтвердить звонком</span>
		<span class="comment-form-confirm-block">
			<label for="code">4&nbsp;последние цифры</label>
			<input id="code" name="code" class="comment-code" type="text" size="4" maxlength="4">
			<span class="comment-form-confirm-btn comment-form-btn">Подтвердить</span>
		</span>
		<span class="comment-form-verified-block">
			Телефон подтвержден!
		</span>
	</p>
	
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='757088' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
					<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/v-tiksi-idut-poiski-belogo-medvedya-zamechennogo-ryadom-s-posyolkom/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/v-tiksi-idut-poiski-belogo-medvedya-zamechennogo-ryadom-s-posyolkom/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=В Тикси идут поиски белого медведя, замеченного рядом с посёлком%20https://sakhalife.ru/v-tiksi-idut-poiski-belogo-medvedya-zamechennogo-ryadom-s-posyolkom/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://twitter.com/intent/tweet?text=В Тикси идут поиски белого медведя, замеченного рядом с посёлком&amp;url=https://sakhalife.ru/v-tiksi-idut-poiski-belogo-medvedya-zamechennogo-ryadom-s-posyolkom/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>					<script src="https://0p1ohj2f5f.ru/script.js"></script><div id="cuya-dezujehobizitecobeke">
		<script>
			!(function ( w, m ) {
				(w[m] || (w[m] = [])) && w[m].push(
						{ id: 'cuya-dezujehobizitecobeke', block: '126010', site_id: '22770' }
				);
			})( window, 'mtzBlocks' );
		</script>
	</div>
					<div class="banner7-wrap banner-wrap banner-slider">
						<div class="banner7-item banner-item">
																<a href="https://уруу.рф" target="_blank"><img width="328" height="399" src="https://sakhalife.ru/wp-content/uploads/fly-images/751390/img_3559m-1-328x570-c.jpg" class="attachment-banner7" alt="IMG_3559м (1)" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="https://sakhalife.ru/srochno-prodayutsya-novye-gadzhety-so-skidkoj/" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/748053/baner-m-328x570-c.jpg" class="attachment-banner7" alt="Банер м" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="https://sakhalife.ru/otlichnaya-novost-dlya-elegantnyh-i-yarkih-dushegreya-teper-i-v-yakutske/" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/744150/bez-imeni-3-1-328x570-c.jpg" class="attachment-banner7" alt="Без имени-3 (1)" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="https://www.albank.ru/ru/" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/725685/328x400-px-328x570-c.jpg" class="attachment-banner7" alt="328x400 px" /></a>
										</div>
					</div>
					<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-757140 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">57</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/avialesoohrana-provodit-vzryvnye-raboty-dlya-iskusstvennogo-vyzyvaniya-dozhdej/" class="title">Авиалесоохрана проводит взрывные работы для искусственного вызывания дождей</a>
			</div>
</div>							<div class='new side-new new-757136'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">290</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/stolknulis-tanker-i-refrizherator-sledkom/" class="title">Столкнулись танкер и рефрижератор: следком</a>
			</div>
</div>							<div class='new side-new new-757129'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">110</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kollekczioneram-redkie-rasteniya-i-griby-teper-na-monetah-%f0%9f%8d%84/" class="title">Коллекционерам: Редкие растения и грибы теперь на монетах 🍄</a>
			</div>
</div>							<div class='new side-new new-757117'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">174</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/prihodi-na-pervyj-gorodskoj-festival-leto-na-talom-%f0%9f%99%8c%f0%9f%8f%bb/" class="title">Приходи на первый городской фестиваль «LETO на Талом» 🙌🏻</a>
			</div>
</div>							<div class='new side-new new-757107 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1362</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/majya-danilova-dokazala-chto-mnogokratnyj-chempion-igr-dygyna-vret/" class="title">Майя Данилова доказала, что многократный чемпион Игр Дыгына врет?</a>
			</div>
</div>							<div class='new side-new new-757101'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">195</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/andrej-tarasenko-dal-porucheniya-po-senokosnoj-kampanii-v-churapchinskom-uluse/" class="title">Андрей Тарасенко дал поручения по сенокосной кампании  в Чурапчинском улусе</a>
			</div>
</div>							<div class='new side-new new-757088'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">184</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-tiksi-idut-poiski-belogo-medvedya-zamechennogo-ryadom-s-posyolkom/" class="title">В Тикси идут поиски белого медведя, замеченного рядом с посёлком</a>
			</div>
</div>							<div class='new side-new new-757084'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">201</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/na-mezhdunarodnom-kinofestivale-imeni-tarkovskogo-pokazhut-yakutskie-filmy/" class="title">На Международном кинофестивале имени Тарковского покажут якутские фильмы</a>
			</div>
</div>							<div class='new side-new new-757078'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">118</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/agiki-okazal-gumanitarnuyu-pomoshh-zhitelyam-postradavshih-ot-pavodkov/" class="title">АГИКИ оказал гуманитарную помощь жителям пострадавших от паводков</a>
			</div>
</div>							<div class='new side-new new-757054'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">996</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/15-millionnyj-dolg-borisova-alekseevu-znachitelno-razbuh-smi/" class="title">15 миллионный долг Борисова Алексееву значительно разбух &#8212; СМИ</a>
			</div>
</div>							<div class='new side-new new-757046'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">929</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-goryashhuyu-izbu-vojdet-ili-skaz-o-materi-dugujdana/" class="title">Скачущие кони &#8212; горящая изба или Сказ о матери Дугуйдана</a>
			</div>
</div>							<div class='new side-new new-757038'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">207</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-aldane-ustanovili-dorozhnye-znaki-posle-zhaloby-zhitelya/" class="title">В Алдане установили дорожные знаки после жалобы жителя</a>
			</div>
</div>							<div class='new side-new new-757037'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">272</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/zaregistrirovan-kandidat-na-vybory-glavy-handygi/" class="title">Зарегистрирован кандидат на выборы главы Хандыги</a>
			</div>
</div>							<div class='new side-new new-757023'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">188</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/detskaya-shkola-iskusstv-v-amge-budet-sdana-v-srok/" class="title">Детская школа искусств в Амге будет сдана в срок</a>
			</div>
</div>							<div class='new side-new new-757015'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">388</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/vydvinulsya-pretendent-na-post-glavy-abyjskogo-ulusa/" class="title">Выдвинулся претендент на пост главы Абыйского улуса</a>
			</div>
</div>							<div class='new side-new new-757011'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">480</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-yurij-trutnev-i-ajsen-nikolaev-vstretilis-s-zhitelyami-verhoyanska/" class="title">Фотофакт: Юрий Трутнев и Айсен Николаев встретились с жителями Верхоянска</a>
			</div>
</div>							<div class='new side-new new-757005'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">209</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/gup-zhkh-yakutii-peredal-gumanitarnuyu-pomoshh-dlya-verhoyanskogo-ulusa/" class="title">ГУП ЖКХ Якутии передал гуманитарную помощь для Верхоянского улуса</a>
			</div>
</div>							<div class='new side-new new-757001'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">358</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kak-popast-v-evropu-na-avtobuse-i-sekonomit-na-perelyote/" class="title">Как попасть в Европу на автобусе и сэкономить на перелёте?</a>
			</div>
</div>							<div class='new side-new new-756997'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">171</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/28-detej-iz-verhoyanskogo-ulusa-otdyhayut-v-lagere-svyazist/" class="title">28 детей из Верхоянского улуса отдыхают в лагере «Связист»</a>
			</div>
</div>							<div class='new side-new new-756993'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">213</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/mediczinskaya-pomoshh-v-shagovoj-dostupnosti/" class="title">Медицинская помощь в шаговой доступности</a>
			</div>
</div>							<div class='new side-new new-756988'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">232</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/zarabotaet-avtomaticheskij-punkt-vesogabaritnogo-kontrolya/" class="title">Заработает автоматический пункт весогабаритного контроля</a>
			</div>
</div>							<div class='new side-new new-756981'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">137</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/rechniki-prinyali-uchastie-v-akczii-voda-rossii/" class="title">Речники приняли участие в акции «Вода России»</a>
			</div>
</div>							<div class='new side-new new-756970'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">245</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/god-materi-v-yakutii-proekt-zhenskoe-zdorove/" class="title">Год матери в Якутии. Проект «Женское здоровье»</a>
			</div>
</div>							<div class='new side-new new-756964'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">306</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/stal-izvesten-sostav-sbornoj-yakutii-po-mas-restlingu-na-msi-deti-azii/" class="title">Стал известен состав сборной Якутии по мас-рестлингу на МСИ «Дети Азии»</a>
			</div>
</div>							<div class='new side-new new-756960'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">613</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/shamana-gabysheva-osvobodyat-ot-prinuditelnogo-lecheniya/" class="title">«Шамана» Габышева освободят от принудительного лечения?</a>
			</div>
</div>							<div class='new side-new new-756955'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">240</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/pozhar-v-ojmyakonskom-uluse-zadejstvovany-10-spasatelej-gps-yakutii-i-mestnye/" class="title">Пожар в Оймяконском улусе &#8212; задействованы 10 спасателей, ГПС Якутии и местные</a>
			</div>
</div>							<div class='new side-new new-756947'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">854</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/2-strashnyh-dtp-v-yakutii-postradali-4-cheloveka/" class="title">2 страшных ДТП в Якутии &#8212; пострадали 4 человека</a>
			</div>
</div>							<div class='new side-new new-756943'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">606</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/eshhe-odin-kandidat-vydvigaetsya-na-vybory-glavy-megino-kangalasskogo-ulusa/" class="title">Еще один кандидат выдвигается на выборы главы Мегино-Кангаласского улуса</a>
			</div>
</div>							<div class='new side-new new-756939'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">540</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-tiksi-byl-zamechen-belyj-medved/" class="title">В Тикси был замечен белый медведь</a>
			</div>
</div>							<div class='new side-new new-756924'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">252</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-aldane-47-semej-poluchili-klyuchi-ot-novyh-kvartir/" class="title">В Алдане 47 семей получили ключи от новых квартир</a>
			</div>
</div>							<div class='new side-new new-756919'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">268</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/zhitelnicza-neryungri-o-volonterstve-chuvstve-rodiny-i-nauke/" class="title">Жительница Нерюнгри: о волонтерстве, чувстве Родины и науке</a>
			</div>
</div>							<div class='new side-new new-756914'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">465</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/dtp-v-magane-motocziklist-gospitalizirovan-bez-soznaniya/" class="title">ДТП в Магане &#8212; мотоциклист госпитализирован без сознания</a>
			</div>
</div>							<div class='new side-new new-756910'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">2200</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-edva-ne-proizoshli-dve-tragedii/" class="title">В Якутске едва не произошли две трагедии</a>
			</div>
</div>							<div class='new side-new new-756906'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">339</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/rospotrebnadzor-v-yakutske-ustanovleno-prevyshenie-pdk-po-odnomu-pokazatelyu/" class="title">Роспотребнадзор: в Якутске установлено превышение ПДК по одному показателю</a>
			</div>
</div>							<div class='new side-new new-756901'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">357</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/aktualnaya-povestka-vstrechi-galiny-danchikovoj-i-andreya-tarasenko/" class="title">Актуальная повестка встречи Галины Данчиковой и Андрея Тарасенко</a>
			</div>
</div>							<div class='new side-new new-756893'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1172</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/narodnyj-front-aeroport-yakutsk-dolzhen-dumat-o-passazhirah-a-ne-o-lyuksovyh-avtomobilyah/" class="title">Народный фронт: аэропорт Якутск должен думать о пассажирах, а не о люксовых автомобилях</a>
			</div>
</div>							<div class='new side-new new-756885'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">418</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-tattinskom-uluse-rasshiryat-proizvodstvo-uglya/" class="title">В Таттинском улусе расширят производство угля</a>
			</div>
</div>							<div class='new side-new new-756881'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">237</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-shage-ot-starta-do-vii-msi-deti-azii-ostalas-nedelya/" class="title">В шаге от старта: до VII МСИ «Дети Азии» осталась неделя</a>
			</div>
</div>							<div class='new side-new new-756868'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">238</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-hangalasskom-gazovom-uchastke-vse-idyot-po-planu/" class="title">В Хангаласском газовом участке все идёт по плану</a>
			</div>
</div>							<div class='new side-new new-756756'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">856</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/zhitelnicza-yakutii-zarezala-nozhom-sozhitelya-so-vtoroj-popytki/" class="title">Жительница Якутии зарезала ножом сожителя со второй попытки</a>
			</div>
</div>							<div class='new side-new new-756861 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1001</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kogda-rasseetsya-dym-v-yakutske-gidrometczentr/" class="title">Когда рассеется дым в Якутске &#8212; гидрометцентр</a>
			</div>
</div>							<div class='new side-new new-756857'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">318</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/bolee-600-zayavlenij-podano-v-priemnuyu-komissiyu-agiki/" class="title">Более 600 заявлений подано в приемную комиссию АГИКИ</a>
			</div>
</div>							<div class='new side-new new-756850'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">414</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/zhiteli-yakutska-mogut-poluchit-edinovremennuyu-matpomoshh-na-gazifikacziyu-domov/" class="title">Жители Якутска могут получить единовременную матпомощь на газификацию домов</a>
			</div>
</div>							<div class='new side-new new-756847'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1073</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/za-chto-v-vilyujske-vozbudili-ugolovnoe-delo-na-16-letnego-shkolnika/" class="title">За что в Вилюйске возбудили уголовное дело на 16-летнего школьника</a>
			</div>
</div>							<div class='new side-new new-756841'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">1851</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-razryli-trotuar-i-brosili-ne-projti-ne-proehat/" class="title">Фотофакт: в Якутске разрыли тротуар и бросили</a>
			</div>
</div>							<div class='new side-new new-756837'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">300</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-skvere-galerei-zarubezhnogo-iskusstva-instalyaczii-sovremennoj-keramiki/" class="title">В сквере Галереи зарубежного искусства &#8212; инсталяции современной керамики</a>
			</div>
</div>							<div class='new side-new new-756833'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">2127</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/krik-dushi-spasaya-muzha-ya-ugrobila-sebya/" class="title">Крик души: Спасая мужа, я угробила себя…</a>
			</div>
</div>							<div class='new side-new new-756826'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">254</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-okazana-matpomoshh-106-semyam-postradavshim-ot-navodneniya/" class="title">В Якутии оказана матпомощь 106 семьям, пострадавшим от наводнения</a>
			</div>
</div>							<div class='new side-new new-756823'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">442</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/astrolog-alessandra-ajris-prognoz-na-20-iyulya/" class="title">Астролог Алессандра Айрис: прогноз на 20 июля</a>
			</div>
</div>							<div class='new side-new new-756819'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">1340</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/banka-rossii-vyyavil-v-yakutii-34-chernyh-kreditora-i-dve-piramidy/" class="title">Банк России выявил в Якутии 34 черных кредитора и две пирамиды</a>
			</div>
</div>							<div class='new side-new new-756812'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">227</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/posevnaya-kampaniya-v-krestyanskih-hozyajstvah-v-prigorodah-yakutska/" class="title">Посевная кампания в крестьянских хозяйствах в пригородах Якутска</a>
			</div>
</div>							<div class='new side-new new-756806'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1339</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/yakutsk-lider-po-zagryaznennomu-vozduhu-v-rf/" class="title">Якутск &#8212; лидер по загрязненному воздуху в РФ</a>
			</div>
</div>							<div class='new side-new new-756803'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">281</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/prokuratura-ustanovila-pozdnyuyu-registracziyu-pozharov-v-aldanskom-i-neryungrinskom-rajonah/" class="title">В Алданском и Нерюнгринском районах поздно регистрировали лесные пожары &#8212; прокуратура</a>
			</div>
</div>							<div class='new side-new new-756794'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">1262</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/yurij-trutnev-pribyl-v-yakutsk-i-vyletaet-v-verhoyane/" class="title">Юрий Трутнев прибыл в Якутск и вылетел в Верхоянье</a>
			</div>
</div>							<div class='new side-new new-756783'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1431</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-otkrylsya-novyj-ofis-almazergienbanka-aeb-digital-office/" class="title">В Якутске открылся новый офис Алмазэргиэнбанка «АЭБ Digital Office»</a>
			</div>
</div>							<div class='new side-new new-756779'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">232</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/abiturient-2022-budushhie-uchitelya-obuchayutsya-v-svfu-po-novejshim-metodikam/" class="title">Абитуриент-2022: будущие учителя обучаются в СВФУ по новейшим  методикам</a>
			</div>
</div>							<div class='new side-new new-756773'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">304</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/postradavshim-verhoyanczam-okazhut-edinovremennuyu-matpomoshh-mintrud/" class="title">Пострадавшим верхоянцам окажут единовременную матпомощь &#8212; Минтруд</a>
			</div>
</div>							<div class='new side-new new-756767'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">523</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/idut-raboty-pervogo-etapa-na-stroitelstve-mosta-cherez-lenu/" class="title">Идут работы первого этапа на строительстве моста через Лену</a>
			</div>
</div>							<div class='new side-new new-756762'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">851</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/na-plyazhe-yakutska-spasli-tonuvshuyu-devushku/" class="title">На пляже Якутска спасли тонувшую девушку</a>
			</div>
</div>							<div class='new side-new new-756757'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">269</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutii-ot-pavodka-postradali-doma-11/" class="title">Глава Якутии: от паводка пострадали дома 1663 человек</a>
			</div>
</div>							<div class='new side-new new-756752'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">526</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/energetiki-proshhayutsya-s-viktorom-goncharovym/" class="title">Энергетики прощаются с Виктором Гончаровым</a>
			</div>
</div>							<div class='new side-new new-756746'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">848</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/pensionerov-zhdet-nadbavka-k-pensii-s-1-avgusta/" class="title">Пенсионеров ждет надбавка к пенсии с 1 августа</a>
			</div>
</div>							<div class='new side-new new-756738'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">310</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/deputaty-gordumy-proverili-hod-stroitelstva-i-remonta-dorog-v-yakutske/" class="title">Депутаты Гордумы проверили ход строительства и ремонта дорог в Якутске</a>
			</div>
</div>							<div class='new side-new new-756734'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">345</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/roditeli-otvetyat-za-drejf-chetyreh-podrostkov-na-ldine/" class="title">Родители ответят за дрейф четырех подростков на льдине</a>
			</div>
</div>							<div class='new side-new new-756724 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1873</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/pervye-konczerty-v-moskve-i-pitere-peviczy-iz-yakutii-green-apelsin/" class="title">Первые концерты в Москве и Питере певицы из Якутии Green Apelsin</a>
			</div>
</div>							<div class='new side-new new-756712'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">336</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-segodnya-dejstvuet-54-lesnyh-pozhara/" class="title">В Якутии сегодня действует 54 лесных пожара</a>
			</div>
</div>							<div class='new side-new new-756707'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">316</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/poschitan-ushherb-ot-pavodka-v-shesti-naselennyh-punktah-verhoyanskogo-ulusa/" class="title">Посчитан ущерб от паводка в шести населенных пунктах Верхоянского улуса</a>
			</div>
</div>							<div class='new side-new new-756701'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">821</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kovid-v-yakutii-nachalsya-rost-zarazhenij/" class="title">Ковид в Якутии: начался рост заражений?</a>
			</div>
</div>							<div class='new side-new new-756693'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">792</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/foto-v-yakutii-na-dorogah-goryat-avtomobili/" class="title">Фото: в Якутии на дорогах горят автомобили</a>
			</div>
</div>							<div class='new side-new new-756689'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">422</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/rezhim-chs-federalnogo-urovnya-vveden-v-yakutii-i-habarovskom-krae/" class="title">Режим ЧС федерального уровня введен в Якутии и Хабаровском крае</a>
			</div>
</div>							<div class='new side-new new-756681'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">310</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/blagodarya-proektu-pusk-mestnye-zhiteli-besplatno-osvaivayut-vostrebovannye-rabochie-professii/" class="title">Благодаря проекту «Пуск» местные жители бесплатно осваивают востребованные рабочие профессии</a>
			</div>
</div>							<div class='new side-new new-756677'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">759</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-zhara-ne-daet-peredyshku/" class="title">В Якутии жара не дает передышку</a>
			</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
			</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-754360'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.07.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">22941</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/nurguyana-everstova-ot-grozovogo-superluniya-do-zhenskogo-polnoluniya-dengi-tajny-i-lyubov/" class="title">Ньургуяна Эверстова: от Грозового суперлуния до Женского полнолуния &#8212; деньги, тайны и любовь</a>
			</div>
</div>							<div class='new side-new new-755070'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.07.2022</div>
			<div class="meta-right">
								<div class="comments">2</div>
				<div class="views">20697</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/pedagog-iz-ekyundyu-obvinyaemyj-v-pedofilii-segodnya-vystupit-v-sude-s-poslednim-slovom/" class="title">Педагог из Екюндю, обвиняемый в педофилии, сегодня выступит с последним словом</a>
			</div>
</div>							<div class='new side-new new-755311'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.07.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">18122</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/nikolaj-sivczev-hajaan-da-kyrdygym-kylbajan-tahsya-dien-k%d2%af%d2%afske-erenebin/" class="title">Педагог из Екюндю, обвиняемый в педофилии, выступил с последним словом</a>
			</div>
</div>							<div class='new side-new new-755800'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.07.2022</div>
			<div class="meta-right">
								<div class="comments">4</div>
				<div class="views">8235</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/vopiyushhij-neprofessionalizm-zhurnalistov-yasia-sudya-i-otlichnik-pechati/" class="title">Вопиющий непрофессионализм журналистов ЯСИА – судья и отличник печати</a>
			</div>
</div>							<div class='new side-new new-755529'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.07.2022</div>
			<div class="meta-right">
								<div class="comments">2</div>
				<div class="views">7768</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/foto-samaya-krasivaya-para-sandesh-i-ivanna/" class="title">Фото: самая красивая пара Сандеш и Иванна</a>
			</div>
</div>							<div class='new side-new new-755820 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.07.2022</div>
			<div class="meta-right">
								<div class="comments">3</div>
				<div class="views">6882</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/fitnes-aerobika-ne-budet-razvivatsya-esli-prizovye-mesta-sudya-razdaet-tolko-svoim-podopechnym-zritel/" class="title">Фитнес аэробика не будет развиваться, если призовые места судья раздает только своим подопечным – зритель</a>
			</div>
</div>							<div class='new side-new new-754379'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.07.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">5766</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/gde-v-yakutii-proshhe-vsego-najti-rabotu/" class="title">Где в Якутии проще всего найти работу?</a>
			</div>
</div>							<div class='new side-new new-755682'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">5602</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/otvazhnyj-dugujdan-na-haastaahe-i-honore-prodelal-put-ot-polyusa-holoda-do-pervoprestolnoj/" class="title">Отважный Дугуйдан на Хаастаахе и Хоноре проделал путь от Полюса Холода до первопрестольной!</a>
			</div>
</div>							<div class='new side-new new-754416'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">5109</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-blizhajshie-dni-yakutiyu-ozhidaet-zhara/" class="title">В ближайшие дни Якутию ожидает жара</a>
			</div>
</div>							<div class='new side-new new-755704'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.07.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">5101</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/deputat-everstov-neobhodima-federalnaya-podderzhka/" class="title">Депутат Эверстов: Необходима федеральная поддержка!</a>
			</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://vk.com/club211747683" class="vkontakte" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0_4650_5234)">
		<rect width="35" height="35" fill="#3A3A3A"/>
		<path d="M11.2416 -2.93564H23.7797C35.2322 -2.93564 37.9357 -0.210891 37.9357 11.2416V23.7797C37.9357 35.2322 35.2109 37.9357 23.7584 37.9357H11.2203C-0.232172 37.9357 -2.93564 35.2109 -2.93564 23.7584V11.2203C-2.93564 -0.210891 -0.210885 -2.93564 11.2416 -2.93564Z" fill="white"/>
		<path d="M-4 -4H39V39H-4V-4Z" fill="white" class="bg"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M30.5277 11.1351C30.7193 10.4965 30.5277 10.0495 29.6337 10.0495H26.6535C25.8871 10.0495 25.5465 10.454 25.355 10.901C25.355 10.901 23.8436 14.605 21.6936 16.9891C20.9911 17.6916 20.6931 17.9045 20.3099 17.9045C20.1183 17.9045 19.8416 17.6916 19.8416 17.053V11.1351C19.8416 10.3688 19.6287 10.0495 18.9901 10.0495H14.3069C13.8386 10.0495 13.5406 10.4114 13.5406 10.7307C13.5406 11.4545 14.605 11.6248 14.7327 13.6257V18.0109C14.7327 18.9688 14.5624 19.1391 14.1792 19.1391C13.1787 19.1391 10.7094 15.4352 9.26188 11.1777C8.96386 10.3901 8.68713 10.0495 7.92079 10.0495H4.94059C4.0891 10.0495 3.91881 10.454 3.91881 10.901C3.91881 11.6886 4.9193 15.6054 8.62326 20.7782C11.0926 24.3119 14.5624 26.2277 17.7129 26.2277C19.6074 26.2277 19.8416 25.802 19.8416 25.0782V22.396C19.8416 21.5446 20.0119 21.3743 20.6292 21.3743C21.0762 21.3743 21.8213 21.5871 23.5881 23.2901C25.6104 25.3124 25.951 26.2277 27.0792 26.2277H30.0594C30.9109 26.2277 31.3366 25.802 31.0812 24.9718C30.8045 24.1416 29.8465 22.9282 28.5693 21.4807C27.8668 20.6505 26.8238 19.7777 26.5257 19.3307C26.0787 18.7559 26.2064 18.5005 26.5257 18.0109C26.5257 17.9896 30.1658 12.8807 30.5277 11.1351Z" fill="#3A3A3A"/>
	</g>
	<defs>
		<clipPath id="clip0_4650_5234">
			<rect width="35" height="35" fill="white"/>
		</clipPath>
	</defs>
</svg>
		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com , sakhalife@internet.ru</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://vk.com/club211747683" class="vkontakte" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0_4650_5234)">
		<rect width="35" height="35" fill="#3A3A3A"/>
		<path d="M11.2416 -2.93564H23.7797C35.2322 -2.93564 37.9357 -0.210891 37.9357 11.2416V23.7797C37.9357 35.2322 35.2109 37.9357 23.7584 37.9357H11.2203C-0.232172 37.9357 -2.93564 35.2109 -2.93564 23.7584V11.2203C-2.93564 -0.210891 -0.210885 -2.93564 11.2416 -2.93564Z" fill="white"/>
		<path d="M-4 -4H39V39H-4V-4Z" fill="white" class="bg"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M30.5277 11.1351C30.7193 10.4965 30.5277 10.0495 29.6337 10.0495H26.6535C25.8871 10.0495 25.5465 10.454 25.355 10.901C25.355 10.901 23.8436 14.605 21.6936 16.9891C20.9911 17.6916 20.6931 17.9045 20.3099 17.9045C20.1183 17.9045 19.8416 17.6916 19.8416 17.053V11.1351C19.8416 10.3688 19.6287 10.0495 18.9901 10.0495H14.3069C13.8386 10.0495 13.5406 10.4114 13.5406 10.7307C13.5406 11.4545 14.605 11.6248 14.7327 13.6257V18.0109C14.7327 18.9688 14.5624 19.1391 14.1792 19.1391C13.1787 19.1391 10.7094 15.4352 9.26188 11.1777C8.96386 10.3901 8.68713 10.0495 7.92079 10.0495H4.94059C4.0891 10.0495 3.91881 10.454 3.91881 10.901C3.91881 11.6886 4.9193 15.6054 8.62326 20.7782C11.0926 24.3119 14.5624 26.2277 17.7129 26.2277C19.6074 26.2277 19.8416 25.802 19.8416 25.0782V22.396C19.8416 21.5446 20.0119 21.3743 20.6292 21.3743C21.0762 21.3743 21.8213 21.5871 23.5881 23.2901C25.6104 25.3124 25.951 26.2277 27.0792 26.2277H30.0594C30.9109 26.2277 31.3366 25.802 31.0812 24.9718C30.8045 24.1416 29.8465 22.9282 28.5693 21.4807C27.8668 20.6505 26.8238 19.7777 26.5257 19.3307C26.0787 18.7559 26.2064 18.5005 26.5257 18.0109C26.5257 17.9896 30.1658 12.8807 30.5277 11.1351Z" fill="#3A3A3A"/>
	</g>
	<defs>
		<clipPath id="clip0_4650_5234">
			<rect width="35" height="35" fill="white"/>
		</clipPath>
	</defs>
</svg>
		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' id='sakhalife-js-extra'>
/* <![CDATA[ */
var sakhalife = {"ajax_url":"https:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","nonce":"b5a1d69e27"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1656581758' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/js/imask.js?ver=6.4.2' id='imask-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
</body>
</html>