<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Триумф на первенстве мира! Дети Якутии завоевали 10 медалей! &#8212; SakhaLife</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1633411191' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/681463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://sakhalife.ru/triumf-na-pervenstve-mira-deti-yakutii-zavoevali-10-medalej/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=681463' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Ftriumf-na-pervenstve-mira-deti-yakutii-zavoevali-10-medalej%2F" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Триумф на первенстве мира! Дети Якутии завоевали 10 медалей!" />
		<meta property="og:description" content="В городе Склярска Поремба (Польша) накануне завершилось первенство мира по стоклеточным шашкам среди юношей и девушек. Мировое первенство проходило в классической и молниеносной программах по четырем возрастным группам: до 10, 13, 16, 19 лет. Сборная команда Республики Саха (Якутия) завоевала десять медалей, из них пять золотых, четыре серебряных и одну бронзовую медаль.   Итоги классической [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/triumf-na-pervenstve-mira-deti-yakutii-zavoevali-10-medalej/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Спорт" />
		<meta property="article:published_time" content="2021-12-06T14:32:14+09:00" />

					<meta property="article:modified_time" content="2021-12-06T14:32:15+09:00" />
			<meta property="og:updated_time" content="2021-12-06T14:32:15+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2021/12/4a4d18c6-2313-4218-97ad-27e36792a554.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2021/12/4a4d18c6-2313-4218-97ad-27e36792a554.jpg" />
				<meta property="og:image:width" content="960" />
		<meta property="og:image:height" content="734" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="В городе Склярска Поремба (Польша) накануне завершилось первенство мира по стоклеточным шашкам среди юношей и девушек. Мировое первенство проходило в классической и молниеносной программах по четырем возрастным группам: до 10, 13, 16, 19 лет. Сборная команда Республики Саха (Якутия) завоевала десять медалей, из них пять золотых, четыре серебряных и одну бронзовую медаль.   Итоги классической [&hellip;]" />
		<meta name="twitter:title" content="Триумф на первенстве мира! Дети Якутии завоевали 10 медалей!" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2021/12/4a4d18c6-2313-4218-97ad-27e36792a554.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />
    </head>
    <body class="post-template-default single single-post postid-681463 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-13">-33 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">83.24</div>
			<div class="item-dollar">73.74</div>
			<div class="item-yen">64.99</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-666377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://lk.yakutskenergo.ru/consumption/pay_with_card" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/537775/img-20200428-wa0002-1200x135-c.jpg" class="attachment-banner2" alt="IMG-20200428-WA0002" /></a>
										</div>
								<div class="banner2-item banner-item">
																<a href="https://aostng.ru/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/660334/stng-1200x135-c.png" class="attachment-banner2" alt="STNG" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">06.12.2021</div>
		<div class="time">14:32</div>
	</div>
	<div class="views">113</div>
	<br>
	<a href="https://sakhalife.ru/category/sport/" class="post-cat">Спорт</a></div>				<h1>Триумф на первенстве мира! Дети Якутии завоевали 10 медалей!</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2021/12/4a4d18c6-2313-4218-97ad-27e36792a554.jpg"><img loading="lazy" width="513" height="392" src="https://sakhalife.ru/wp-content/uploads/2021/12/4a4d18c6-2313-4218-97ad-27e36792a554-513x392.jpg" alt="" class="wp-image-681464" srcset="https://sakhalife.ru/wp-content/uploads/2021/12/4a4d18c6-2313-4218-97ad-27e36792a554-513x392.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/12/4a4d18c6-2313-4218-97ad-27e36792a554-768x587.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/12/4a4d18c6-2313-4218-97ad-27e36792a554.jpg 960w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p>В городе Склярска Поремба (Польша) накануне завершилось первенство мира по стоклеточным шашкам среди юношей и девушек. Мировое первенство проходило в классической и молниеносной программах по четырем возрастным группам: до 10, 13, 16, 19 лет.</p>



<p>Сборная команда Республики Саха (Якутия) завоевала десять медалей, из них пять золотых, четыре серебряных и одну бронзовую медаль.  </p>



<p><strong>Итоги классической программы:</strong></p>



<p><strong>Девочки до 10 лет</strong></p>



<p>1 место &#8212; Прокопьева Айыына, РШШЦ, тренер Гуляев Н.Г.</p>



<p><strong>Девочки до 13 лет</strong></p>



<p>1 место &#8212; Алексеева Дайаана, ДДТ, тренер Павлов И.О.</p>



<p><strong>Мальчики до 13 лет</strong></p>



<p>2 место &#8212; Егоров Айсен, ДЮСШ Хангаласского улуса, тренер Соломонов А.С.</p>



<p><strong>Девушки до 16 лет</strong></p>



<p>1 место &#8212; Федорова Тунаара, РШШЦ, тренер Гуляев Н.Г.</p>



<p><strong>Итоги молниеносной программы:</strong></p>



<p><strong>Девочки до 10 лет</strong></p>



<p>1 место &#8212; Прокопьева Айыына, РШШЦ, тренер Гуляев Н.Г.</p>



<p><strong>Девочки до 13 лет</strong></p>



<p>2 место &#8212; Алексеева Дайаана, ДДТ, тренер Павлов И.О.</p>



<p><strong>Мальчики до 13 лет</strong></p>



<p>2 место &#8212; Егоров Айсен, ДЮСШ Хангаласского улуса, тренер Соломонов А.С.</p>



<p><strong>Девушки до 16 лет</strong></p>



<p>2 место &#8212; Федорова Тунаара, РШШЦ, тренер Гуляев Н.Г.</p>



<p><strong>Юноши до 16 лет</strong></p>



<p>3 место &#8212; Большаков Алёша, ДДТ, тренер Павлов И.О.</p>



<p><strong>Девушки до 19 лет</strong></p>



<p>1 место Большакова Алена, РССШ с. Нам, тренер Варламов В.П.</p>



<p></p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>Sportyakutia.ru</span></div>
							<div class="source">Источник: <span>Sportyakutia.ru</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/respublika-saha-yakutiya/" rel="tag">#республика саха (якутия)</a><a href="https://sakhalife.ru/tag/sport-yakutii/" rel="tag">#спорт якутии</a><a href="https://sakhalife.ru/tag/stokletochnyie-shashki/" rel="tag">#стоклеточные шашки</a><a href="https://sakhalife.ru/tag/shashistyi-yakutii/" rel="tag">#шашисты якутии</a><a href="https://sakhalife.ru/tag/yakutiya/" rel="tag">#Якутия</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/triumf-na-pervenstve-mira-deti-yakutii-zavoevali-10-medalej/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/triumf-na-pervenstve-mira-deti-yakutii-zavoevali-10-medalej/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Триумф на первенстве мира! Дети Якутии завоевали 10 медалей!%20https://sakhalife.ru/triumf-na-pervenstve-mira-deti-yakutii-zavoevali-10-medalej/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/triumf-na-pervenstve-mira-deti-yakutii-zavoevali-10-medalej/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Триумф на первенстве мира! Дети Якутии завоевали 10 медалей!&amp;url=https://sakhalife.ru/triumf-na-pervenstve-mira-deti-yakutii-zavoevali-10-medalej/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>					<script src="https://0p1ohj2f5f.ru/script.js"></script><div id="cuya-dezujehobizitecobeke">
		<script>
			!(function ( w, m ) {
				(w[m] || (w[m] = [])) && w[m].push(
						{ id: 'cuya-dezujehobizitecobeke', block: '126010', site_id: '22770' }
				);
			})( window, 'mtzBlocks' );
		</script>
	</div>
					<div class="banner7-wrap banner-wrap banner-slider">
			</div>
					<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-681468'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">1</div>
		</div>
		<a href="https://sakhalife.ru/s-korablya-na-bal-novoe-zoloto-yakutskoj-biatlonistki/" class="title">С корабля на бал! Новое золото якутской биатлонистки</a>
	</div>
</div>							<div class='new side-new new-681463'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">89</div>
		</div>
		<a href="https://sakhalife.ru/triumf-na-pervenstve-mira-deti-yakutii-zavoevali-10-medalej/" class="title">Триумф на первенстве мира! Дети Якутии завоевали 10 медалей!</a>
	</div>
</div>							<div class='new side-new new-681459'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">225</div>
		</div>
		<a href="https://sakhalife.ru/smyagchenie-ogranichenij-kasayutsya-tolko-dvuh-grupp-yakutyan/" class="title">Смягчение ограничений касаются только двух групп якутян</a>
	</div>
</div>							<div class='new side-new new-681455'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">248</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-kazhdyj-pyatyj-zabolevshij-kovidom-rebenok/" class="title">В Якутии каждый пятый заболевший ковидом  &#8212; ребенок</a>
	</div>
</div>							<div class='new side-new new-681451'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">350</div>
		</div>
		<a href="https://sakhalife.ru/delegacziya-il-tumena-v-belorussii-na-mitinge-pamyati-geroya-sovetskogo-soyuza-fedora-popova/" class="title">Делегация Ил Тумэна в Белоруссии &#8212; на митинге памяти Героя Советского Союза Федора Попова</a>
	</div>
</div>							<div class='new side-new new-681445'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">283</div>
		</div>
		<a href="https://sakhalife.ru/letchik-vladislav-ten-nagrazhden-za-tushenie-yakutskih-pozharov/" class="title">Летчик Владислав Тен награжден за тушение якутских пожаров</a>
	</div>
</div>							<div class='new side-new new-681440'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">344</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-ochen-milaya-aldanskaya-snegurochka/" class="title">Фотофакт: Очень милая алданская Снегурочка</a>
	</div>
</div>							<div class='new side-new new-681434'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">184</div>
		</div>
		<a href="https://sakhalife.ru/yakutiya-lider-po-tabunnomu-konevodstvu-v-rossii/" class="title">Якутия &#8212; лидер по табунному коневодству в России</a>
	</div>
</div>							<div class='new side-new new-681430'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">136</div>
		</div>
		<a href="https://sakhalife.ru/issledovaniya-uchenyh-svfu-sprognoziruyut-ustojchivost-zdanij-na-vechnoj-merzlote/" class="title">Исследования ученых СВФУ спрогнозируют устойчивость зданий на вечной мерзлоте</a>
	</div>
</div>							<div class='new side-new new-681426'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">226</div>
		</div>
		<a href="https://sakhalife.ru/ledovuyu-perepravu-hatassy-nizhnij-bestyah-otkroyut-segodnya/" class="title">Ледовую переправу Хатассы-Нижний Бестях откроют сегодня?</a>
	</div>
</div>							<div class='new side-new new-681422'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">120</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-ot-koronavirusa-privilis-6815-vzroslyh/" class="title">В Якутии от коронавируса привились 68,15% взрослых</a>
	</div>
</div>							<div class='new side-new new-681416'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">125</div>
		</div>
		<a href="https://sakhalife.ru/podaril-biblioteke-22-toma-nemeczko-russkogo-slovarya-dlya-slepyh/" class="title">Подарил библиотеке 22 тома немецко-русского словаря для слепых</a>
	</div>
</div>							<div class='new side-new new-681411'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">119</div>
		</div>
		<a href="https://sakhalife.ru/yakutskenergo-podklyuchaet-novye-soczialnye-obekty/" class="title">Якутскэнерго подключает новые социальные объекты</a>
	</div>
</div>							<div class='new side-new new-681401'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">429</div>
		</div>
		<a href="https://sakhalife.ru/pohishhenie-yakutskogo-nozha/" class="title">Похищение якутского ножа</a>
	</div>
</div>							<div class='new side-new new-681397'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">281</div>
		</div>
		<a href="https://sakhalife.ru/10-nagrad-pervenstva-mira-po-shashkam-u-rebyat-iz-yakutii/" class="title">10 наград первенства мира по шашкам у ребят из Якутии!</a>
	</div>
</div>							<div class='new side-new new-681393'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">242</div>
		</div>
		<a href="https://sakhalife.ru/restoratory-yakutii-schitayut-formalnym-smyagchenie-ogranichenij/" class="title">Рестораторы Якутии считают формальным «смягчение» ограничений</a>
	</div>
</div>							<div class='new side-new new-681386'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">138</div>
		</div>
		<a href="https://sakhalife.ru/den-detskogo-dvizheniya/" class="title">День детского движения</a>
	</div>
</div>							<div class='new side-new new-681382'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">253</div>
		</div>
		<a href="https://sakhalife.ru/osuzhdennye-iz-yakutskoj-kolonii-chitali-dostoevskogo-na-delfijskom-chempionate/" class="title">Осужденные из якутской колонии читали Достоевского на Дельфийском чемпионате</a>
	</div>
</div>							<div class='new side-new new-681365'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">671</div>
		</div>
		<a href="https://sakhalife.ru/novaya-kuharka-iz-gosdumy-podvela-itogi-kulinarnogo-konkursa/" class="title">&#171;Новая кухарка&#187; из Госдумы подвела итоги кулинарного конкурса</a>
	</div>
</div>							<div class='new side-new new-681357'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">910</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanka-rasprostranyala-v-whatsapp-fejk-o-vakczinaczii-mvd/" class="title">Якутянка распространяла в Whatsapp фейк о вакцинации. Что ей грозит?</a>
	</div>
</div>							<div class='new side-new new-681352'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">225</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-segodnya-v-10-chasov-vzvoyut-sireny/" class="title">В Якутии сегодня в 10 часов взвоют сирены&#8230;</a>
	</div>
</div>							<div class='new side-new new-681346'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">293</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-251-sluchaj-koronavirusa/" class="title">Сегодня 251 случай коронавируса</a>
	</div>
</div>							<div class='new side-new new-681343'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">325</div>
		</div>
		<a href="https://sakhalife.ru/skolko-za-nedelyu-otlovili-i-sterizovali-sobak-v-yakutske/" class="title">Сколько за неделю отловили и стеризовали собак в Якутске?</a>
	</div>
</div>							<div class='new side-new new-681332'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">897</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-6-dekabrya-2021/" class="title">Ежедневный гороскоп 6 декабря 2021</a>
	</div>
</div>							<div class='new side-new new-679477'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.12.2021</div>
			<div class="views">475</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-glavy-rajona-i-spikera/" class="title">Сегодня день рождения главы района и спикера</a>
	</div>
</div>							<div class='new side-new new-681315'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">307</div>
		</div>
		<a href="https://sakhalife.ru/aldanskie-volontery-posmotreli-konczert-v-svoyu-chest/" class="title">Алданские волонтеры посмотрели концерт в свою честь</a>
	</div>
</div>							<div class='new side-new new-681309'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">671</div>
		</div>
		<a href="https://sakhalife.ru/veseloe-massovoe-kupanie-v-moroznom-ojmyakone/" class="title">Веселое массовое купание в морозном Оймяконе</a>
	</div>
</div>							<div class='new side-new new-681310'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">358</div>
		</div>
		<a href="https://sakhalife.ru/albert-semenov-glavnaya-czel-er-vypolnit-obyazatelstva-po-narodnoj-programme/" class="title">Альберт Семенов: Главная цель ЕР — выполнить обязательства по  «Народной программе»</a>
	</div>
</div>							<div class='new side-new new-681298'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">2034</div>
		</div>
		<a href="https://sakhalife.ru/avtomaticheskuyu-lovushku-dlya-brodyachih-sobak-izobreli-v-yakutske/" class="title">Автоматическую ловушку для бродячих собак изобрели в Якутске</a>
	</div>
</div>							<div class='new side-new new-681294'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">695</div>
		</div>
		<a href="https://sakhalife.ru/novosti-koronavirusa-v-yakutii/" class="title">Новости коронавируса в Якутии</a>
	</div>
</div>							<div class='new side-new new-681285'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">2982</div>
		</div>
		<a href="https://sakhalife.ru/u-glavy-yakutii-poyavilsya-novyj-drug/" class="title">У главы Якутии появился новый друг</a>
	</div>
</div>							<div class='new side-new new-681264'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">571</div>
		</div>
		<a href="https://sakhalife.ru/rosselhoznadzor-vyyavil-v-treh-produktah-naglyj-obman/" class="title">Россельхознадзор выявил в трех продуктах наглый обман</a>
	</div>
</div>							<div class='new side-new new-681278'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">1128</div>
		</div>
		<a href="https://sakhalife.ru/zamerzayushhie-v-yakutii-spasibo-policzii/" class="title">Замерзающие в Якутии: Спасибо полиции!</a>
	</div>
</div>							<div class='new side-new new-681273'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">1093</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-led-na-reke-treshhit-pod-tyazhestyu-mashin/" class="title">В Якутии лед на реке трещит под тяжестью машин</a>
	</div>
</div>							<div class='new side-new new-681265'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">781</div>
		</div>
		<a href="https://sakhalife.ru/ivan-luczkan-ob-itogah-sezda-edinoj-rossii/" class="title">Иван Луцкан об итогах Съезда Единой России</a>
	</div>
</div>							<div class='new side-new new-681258'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">995</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanka-lena-ivanova-voshla-v-obnovlennyj-sostav-gensoveta-er/" class="title">Якутянка Лена Иванова вошла в обновленный состав Генсовета ЕР</a>
	</div>
</div>							<div class='new side-new new-681247'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">332</div>
		</div>
		<a href="https://sakhalife.ru/skidki-na-proezd-v-kupejnyh-vagonah-zhdya-dejstvuyut-do-koncza-goda/" class="title">Скидки на проезд в купейных вагонах ЖДЯ действуют до конца года</a>
	</div>
</div>							<div class='new side-new new-681243'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">325</div>
		</div>
		<a href="https://sakhalife.ru/pervoe-zasedanie-rabochej-gruppy-yagd-po-podgotovke-proekta-byudzheta/" class="title">Первое заседание рабочей группы ЯГД по подготовке проекта бюджета</a>
	</div>
</div>							<div class='new side-new new-681252'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">775</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-voskresene-5-dekabrya/" class="title">Ежедневный гороскоп: воскресенье 5 декабря</a>
	</div>
</div>							<div class='new side-new new-679474'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">433</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-animatora-mastericzy-i-melodista/" class="title">Сегодня день рождения аниматора, мастерицы и мелодиста</a>
	</div>
</div>							<div class='new side-new new-681235'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">1345</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-proizoshlo-smertelnoe-dtp-5/" class="title">В Якутии произошло  смертельное ДТП</a>
	</div>
</div>							<div class='new side-new new-681232'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">870</div>
		</div>
		<a href="https://sakhalife.ru/vnimanie-obyavlenie-po-paromu/" class="title">Внимание! Объявление по парому</a>
	</div>
</div>							<div class='new side-new new-681225'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">2887</div>
		</div>
		<a href="https://sakhalife.ru/ushla-iz-zhizni-anna-spiridonova/" class="title">Ушла из жизни Анна Спиридонова</a>
	</div>
</div>							<div class='new side-new new-681214'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">956</div>
		</div>
		<a href="https://sakhalife.ru/bolee-20-modelerov-predstavili-svoi-kollekczii-na-arctic-fashion-show-2021/" class="title">Более 20 модельеров представили свои коллекции на “Arctic Fashion Show-2021”</a>
	</div>
</div>							<div class='new side-new new-681210'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">564</div>
		</div>
		<a href="https://sakhalife.ru/eho-stoliczy-priostanovit-vypusk-tolstushki/" class="title">«Эхо столицы» приостановит выпуск толстушки</a>
	</div>
</div>							<div class='new side-new new-681152'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">602</div>
		</div>
		<a href="https://sakhalife.ru/itak-ona-zvalas-tatyana-tajna-sudna-yakuczk/" class="title">Итак, она звалась Татьяна&#8230;Тайна судна &#171;Якуцкъ&#187;</a>
	</div>
</div>							<div class='new side-new new-681201'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">1504</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanin-naznachen-prorektorom-mgu-im-ogareva/" class="title">Якутянин назначен проректором МГУ им. Огарева</a>
	</div>
</div>							<div class='new side-new new-681198'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">467</div>
		</div>
		<a href="https://sakhalife.ru/statistika-koronavirusa-v-yakutii-na-4-dekabrya/" class="title">Статистика коронавируса в Якутии на 4 декабря</a>
	</div>
</div>							<div class='new side-new new-681192'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">913</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-neustupchivyj-voditel-vyzval-trojnoe-stolknovenie/" class="title">В Якутске неуступчивый водитель вызвал тройное столкновение</a>
	</div>
</div>							<div class='new side-new new-681186'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">496</div>
		</div>
		<a href="https://sakhalife.ru/vvedenie-vo-hram-presvyatoj-bogorodiczy/" class="title">Введение во храм Пресвятой Богородицы</a>
	</div>
</div>							<div class='new side-new new-681171'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">639</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-vyyavili-luchshih-pozharnyh-ust-aldanskie/" class="title">В Якутии выявили лучших пожарных &#8212; Усть-Алданские!</a>
	</div>
</div>							<div class='new side-new new-681172'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">1100</div>
		</div>
		<a href="https://sakhalife.ru/ogon-gorit-pod-snegom/" class="title">Огонь горит под снегом</a>
	</div>
</div>							<div class='new side-new new-681168'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">808</div>
		</div>
		<a href="https://sakhalife.ru/vy-ne-byli-vo-vladivostoke-kak-moshenniki-manipuliruyut-vami/" class="title">Вы не были во Владивостоке? Как мошенники манипулируют вами</a>
	</div>
</div>							<div class='new side-new new-681165'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">687</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanin-bessovestno-obokral-druga/" class="title">Якутянин бессовестно обокрал друга</a>
	</div>
</div>							<div class='new side-new new-681162'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">366</div>
		</div>
		<a href="https://sakhalife.ru/alrosa-obnovila-spisok-uchastnikov-alrosa-alliance-k-novomu-kontraktnomu-periodu/" class="title">АЛРОСА обновила список участников ALROSA ALLIANCE к новому контрактному периоду</a>
	</div>
</div>							<div class='new side-new new-681158'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">1173</div>
		</div>
		<a href="https://sakhalife.ru/udarte-sobaku-v-nos/" class="title">Ударьте собаку в нос</a>
	</div>
</div>							<div class='new side-new new-681148'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">780</div>
		</div>
		<a href="https://sakhalife.ru/pozhar-na-botuobinskom-karere/" class="title">Пожар на Ботуобинском карьере</a>
	</div>
</div>							<div class='new side-new new-681132'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">1195</div>
		</div>
		<a href="https://sakhalife.ru/mediczina-yakutii-v-istoriyah-zaglyanut-za-gorizont/" class="title">Медицина Якутии в историях: Заглянуть за горизонт…</a>
	</div>
</div>							<div class='new side-new new-681127'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">1881</div>
		</div>
		<a href="https://sakhalife.ru/horoshaya-novost-dlya-zhitelej-arkticheskih-rajonov-yakutii/" class="title">Хорошая новость для жителей арктических районов Якутии</a>
	</div>
</div>							<div class='new side-new new-681122'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">802</div>
		</div>
		<a href="https://sakhalife.ru/gde-skolko-statistika-vakczinaczii-po-yakutii-na-3-dekabrya/" class="title">Где? Сколько? &#8212; статистика вакцинации по Якутии на 3 декабря</a>
	</div>
</div>							<div class='new side-new new-681119'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">582</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-na-meste-chp-prodolzhaetsya-otlov-sobak/" class="title">В Якутске на месте ЧП продолжается отлов собак</a>
	</div>
</div>							<div class='new side-new new-681115'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">569</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-puon-raspolozheny-v-9-mestah/" class="title">В Якутске ПУОН расположены в 9 местах</a>
	</div>
</div>							<div class='new side-new new-681111'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">565</div>
		</div>
		<a href="https://sakhalife.ru/dlya-kakih-czelej-yakutyane-chashhe-vsego-polzuyutsya-internetom/" class="title">Для каких целей якутяне чаще всего пользуются интернетом?</a>
	</div>
</div>							<div class='new side-new new-681106'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">527</div>
		</div>
		<a href="https://sakhalife.ru/vnimaniyu-vseh-gruzovladelczev/" class="title">Вниманию всех грузовладельцев!</a>
	</div>
</div>							<div class='new side-new new-681098'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">465</div>
		</div>
		<a href="https://sakhalife.ru/681098-2/" class="title">Москвичи рассказали алданским коллегам как работать современно</a>
	</div>
</div>							<div class='new side-new new-681085'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">2258</div>
		</div>
		<a href="https://sakhalife.ru/yakutskie-vsadniki-v-ulan-ude/" class="title">Якутские всадники в Улан-Удэ!</a>
	</div>
</div>							<div class='new side-new new-681081'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">560</div>
		</div>
		<a href="https://sakhalife.ru/otkryto-dvizhenie-po-avtozimniku-cherez-reku-aldan/" class="title">Открыто движение по автозимнику через реку Алдан</a>
	</div>
</div>							<div class='new side-new new-681077'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">548</div>
		</div>
		<a href="https://sakhalife.ru/interesnye-besedy-s-vrachami/" class="title">Интересные беседы с врачами</a>
	</div>
</div>							<div class='new side-new new-681071'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">444</div>
		</div>
		<a href="https://sakhalife.ru/681071-2/" class="title">Самые любимые фильмы якутян воплощены во льду</a>
	</div>
</div>							<div class='new side-new new-681066'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">763</div>
		</div>
		<a href="https://sakhalife.ru/rossiya-mnogolikaya-studentka-agiki-zavoevala-gran-pri/" class="title">«Россия многоликая»: Студентка АГИКИ завоевала гран-при</a>
	</div>
</div>							<div class='new side-new new-681058'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">522</div>
		</div>
		<a href="https://sakhalife.ru/unikalnaya-biologicheskaya-kollekcziya-obretet-czifrovoe-bessmertie/" class="title">Уникальная биологическая коллекция обретет «цифровое бессмертие»</a>
	</div>
</div>							<div class='new side-new new-681053'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">415</div>
		</div>
		<a href="https://sakhalife.ru/v-agatu-prezentovali-uchebnoe-posobie-po-ekonomike/" class="title">В АГАТУ презентовали учебное пособие по экономике</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/special_offer_pens/?utm_source=rshb_ru&#038;utm_medium=affiliate&#038;utm_campaign=special_offer_pens&#038;utm_content=banner&#038;utm_term=podrobnee_from_main_slider" target="_blank"><img width="285" height="650" src="https://sakhalife.ru/wp-content/uploads/fly-images/666993/pensionnyj-kredit-285h650-285x670-c.gif" class="attachment-banner4" alt="Пенсионный кредит 285х650" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/special_offer_pens/?utm_source=rshb_ru&#038;utm_medium=affiliate&#038;utm_campaign=special_offer_pens&#038;utm_content=banner&#038;utm_term=podrobnee_from_mai" target="_blank"><img width="285" height="650" src="https://sakhalife.ru/wp-content/uploads/fly-images/667621/pensionnyj-kredit-285h650_2-285x670-c.jpg" class="attachment-banner4" alt="Пенсионный кредит 285х650_2" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/special_offer_summer/?utm_source=rshb_ru&#038;utm_medium=affiliate&#038;utm_campaign=special_offer_summer&#038;utm_content=text&#038;utm_term=page_from_all" target="_blank"><img width="285" height="650" src="https://sakhalife.ru/wp-content/uploads/fly-images/666994/potrebitelskij-kredit-285h650-285x670-c.gif" class="attachment-banner4" alt="Потребительский кредит 285х650" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/special_offer_summer/?utm_source=rshb_ru&#038;utm_medium=affiliate&#038;utm_campaign=special_offer_summer&#038;utm_content=text&#038;utm_term=page_from_all" target="_blank"><img width="285" height="650" src="https://sakhalife.ru/wp-content/uploads/fly-images/667622/potrebitelskij-kredit-285h650_2-285x670-c.jpg" class="attachment-banner4" alt="Потребительский кредит 285х650_2" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-680177'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2021</div>
			<div class="views">12805</div>
		</div>
		<a href="https://sakhalife.ru/uzhasnyj-delikates-yakutii/" class="title">Ужасный деликатес Якутии</a>
	</div>
</div>							<div class='new side-new new-680712'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.12.2021</div>
			<div class="views">4259</div>
		</div>
		<a href="https://sakhalife.ru/legenda-yakutskogo-kik-boksinga-stal-zamglavy-ulusa/" class="title">Легенда якутского кик-боксинга стал замглавы улуса</a>
	</div>
</div>							<div class='new side-new new-681285'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.12.2021</div>
			<div class="views">2985</div>
		</div>
		<a href="https://sakhalife.ru/u-glavy-yakutii-poyavilsya-novyj-drug/" class="title">У главы Якутии появился новый друг</a>
	</div>
</div>							<div class='new side-new new-679912'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2021</div>
			<div class="views">2977</div>
		</div>
		<a href="https://sakhalife.ru/sardana-trofimova-vstretilas-s-soboj-v-moskve/" class="title">Что Сардана Трофимова прочитала о себе на плакате в Москве?</a>
	</div>
</div>							<div class='new side-new new-681225'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.12.2021</div>
			<div class="views">2893</div>
		</div>
		<a href="https://sakhalife.ru/ushla-iz-zhizni-anna-spiridonova/" class="title">Ушла из жизни Анна Спиридонова</a>
	</div>
</div>							<div class='new side-new new-680769'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.12.2021</div>
			<div class="views">2672</div>
		</div>
		<a href="https://sakhalife.ru/yakutyane-rasskazali-smeloj-devushke-skolko-nuzhno-chtoby-ne-zamerznut/" class="title">Якутяне рассказали смелой девушке сколько нужно, чтобы не замерзнуть</a>
	</div>
</div>							<div class='new side-new new-680181'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.11.2021</div>
			<div class="views">2629</div>
		</div>
		<a href="https://sakhalife.ru/nashi-o-nashem-tygyn-darhan-v-londone/" class="title">Наши о нашем. &#171;Тыгын Дархан&#187; в Лондоне</a>
	</div>
</div>							<div class='new side-new new-680920'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">2414</div>
		</div>
		<a href="https://sakhalife.ru/massovoe-otravlenie-v-namskom-rajone-v-tom-chisle-6-detej/" class="title">Отравление 10 человек в Намском районе! Пострадали 6 детей</a>
	</div>
</div>							<div class='new side-new new-680782'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.12.2021</div>
			<div class="views">2344</div>
		</div>
		<a href="https://sakhalife.ru/uchastki-vydelyaemye-mnogodetnym-semyam-ne-prigodny-dlya-stroitelstva-zhilya/" class="title">Участки, выделяемые многодетным семьям, не пригодны для строительства жилья</a>
	</div>
</div>							<div class='new side-new new-681085'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.12.2021</div>
			<div class="views">2263</div>
		</div>
		<a href="https://sakhalife.ru/yakutskie-vsadniki-v-ulan-ude/" class="title">Якутские всадники в Улан-Удэ!</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1633411125' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>