<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
								<meta property="og:title" content="Татарский рэп под якутский хомус!" />
			<meta property="og:site_name" content="SakhaLife" />
			<meta property="og:url" content="https://sakhalife.ru/tatarskiy-rep-pod-yakutskiy-homus/" />
			<meta property="og:description" content="<p>Музыкант Хусейн Акбас, свободно говорящий на якутском языке, сыграл на хомусе. Вместе с ним на видео татарский певец Ильгиз Шайхразиев, который совсем коротко ему подпел, но выглядит это забавно. Хусейн случайно встретился с Ильгизом в Анталии. &#171;Он приехал сюда, чтобы дать концерт в праздник Сабан Туй. Было очень приятно делать музыку с ним&#187;, — написал Хусейн у [&hellip;]</p>
" />
						<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2019/06/snimok-ekrana-2019-06-26-v-8.42.52.png" />
			<meta property="og:type" content="article" />
			<meta property="article:author" content="SakhaLife.ru" />
			<meta property="og:locale:alternate" content="ru_RU" />
					        		<title>Татарский рэп под якутский хомус! &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="https://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="https://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Татарский рэп под якутский хомус!&raquo;" href="https://sakhalife.ru/tatarskiy-rep-pod-yakutskiy-homus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=2018091711' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Парад всадников в Якутске состоится завтра' href='https://sakhalife.ru/parad-vsadnikov-v-yakutske-sostoitsya-zavtra/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://sakhalife.ru/tatarskiy-rep-pod-yakutskiy-homus/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=460999' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Ftatarskiy-rep-pod-yakutskiy-homus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Ftatarskiy-rep-pod-yakutskiy-homus%2F&#038;format=xml" />
    <script>
        window.ajaxurl = "https://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-460999 single-format-standard">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<div class="top-block">
				<div class="top-block-left">
					<a href="/poster">АФИША</a>
					<a href="https://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
					<a href="https://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
					<a href="https://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
				</div>
				<div class="top-block-right">
					<div class="top-weather-block">
						<div class="label">ПОГОДА</div>
																			<div class="info">
								<div class="icon icon-1"></div>
								<div class="temp">22</div>
								<div class="condition"><div>Ясно</div></div>
							</div>
											</div>
											<div class="top-currency-block">
							<div class="label">КУРС ВАЛЮТ</div>
							<div class="russian-currency">
								<table id="currency" cellspacing="0" cellpadding="0" border="0">
									<tbody>
										<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
										<tr>
											<td>
												<table cellspacing="0" cellpadding="0">
													<tbody><tr>
															<td><span class="znak" style="color:#F5D374;">$</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">62.52</td>
														</tr></tbody>
												</table>
											</td>
											<td style="padding-left:10px;">
												<table cellspacing="0" cellpadding="0">
													<tbody><tr><td><span class="znak" style="color:#F5D374;">€</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">71.23</td></tr>
													</tbody></table>
											</td>
										</tr>
									</tbody>
								</table>
							</div>
						</div>
									</div>
			</div>
			    <div class="banner-1">
        <div class="items">
            <div class="item" data-id="370"><a href="http://vodokanal-ykt.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/up.jpg" /></a></div><div class="item" data-id="347"><a href="http://eosago.rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/osago-elektronnyiy-1140h130-sahalayf-gorizont.jpg" /></a></div><div class="item" data-id="363"><a href="https://afisha.ykt.ru/events/view?id=780612" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1130" height="140" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/05/sahalayf-1130h140.jpg" /></a></div>        </div>
    </div>
		        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
				<img src="https://sakhalife.ru/wp-content/themes/sakhalife2016/img/svg/18.svg" alt="18+" class="restriction-18">
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 14:45</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="https://sakhalife.ru/tatarskiy-rep-pod-yakutskiy-homus/">
        Татарский рэп под якутский хомус!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 14:30</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/parad-vsadnikov-v-yakutske-sostoitsya-zavtra/">
        Парад всадников в Якутске состоится завтра    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 14:15</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/turchak-myi-zhdat-ne-budem-myi-uzhe-nachali-rabotu/">
        Турчак: Мы ждать не будем. Мы уже начали работу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 14:00</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/podorozhaet-li-benzin-v-yakutii/">
        Подорожает ли бензин в Якутии?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 13:00</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/dolzhnostnoe-lico-il-tumena-privlecheno-k-otvetstvennosti/">
        Должностное лицо Ил Тумэна привлечено к ответственности    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 12:49</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/stala-izvestna-cena-biletov-na-igryi-narodov-yakutii/">
        Стала известна цена билетов на Игры народов Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 12:38</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yakutskiy-film-prezentovali-v-parizhe/">
        Якутский фильм презентовали в Париже    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 12:26</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																	<div class="new-adv new-badge">Объявление</div>
		    <a class="link" href="https://sakhalife.ru/o-vremennom-ogranichenii-vodosnabzheniya-v-yakutske-3/">
        О временном ограничении водоснабжения в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 12:13</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/u-zhitelya-yakutska-izyato-oruzhie/">
        У жителя Якутска изъято оружие    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 12:01</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-bolnica-nakopila-bolee-7-mln-rubley-dolgov/">
        В Якутии больница накопила более 7 млн рублей долгов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 11:49</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/spartakiada-aeb-vyiyavila-luchshih-drakaris/">
        Спартакиада АЭБ выявила лучших: Дракарис!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 11:37</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    										<div class="new-positive new-badge">Позитив</div>
									    <a class="link" href="https://sakhalife.ru/estafetnaya-palochka-akcii-chistyiy-bereg-otpravlyaetsya-v-ulan-ude/">
        Эстафетная палочка акции «Чистый берег» отправляется в Улан-Удэ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 11:25</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/basketbolnyiy-arbitr-priedet-v-yakutiyu/">
        Баскетбольный арбитр приедет в Якутию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 11:12</div>
                <a href="https://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    													<div class="new-interview new-badge">Интервью</div>
						    <a class="link" href="https://sakhalife.ru/pryizhok-v-invalidnoe-kreslo-ili-vse-o-travme-nyiryalshhika/">
        Прыжок в инвалидное кресло, или все о «травме ныряльщика»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 11:08</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/stali-izvestnyi-podrobnosti-tragicheskogo-dtp-v-yakutii/">
        Стали известны подробности трагического ДТП в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 11:00</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/policiya-prosit-yakutyan-izuchat-otzyivyi-v-seti/">
        Полиция просит якутян изучать отзывы в Сети    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 10:49</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-kanade-otmetili-yisyiah/">
        В Канаде отметили Ысыах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 10:36</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/na-avtodoroge-amga-zapreshheno-dvizhenie-transporta/">
        На автодороге &#171;Амга&#187; запрещено движение транспорта    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 10:25</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-deputat-ne-vyiderzhal-prokurorskuyu-proverku/">
        В Якутии депутат не выдержал прокурорскую проверку    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 10:14</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/opublikovan-gosdoklad-o-sostoyanii-i-ohrane-okruzhayushhey-sredyi-yakutii/">
        Опубликован госдоклад о состоянии и охране окружающей среды Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 10:10</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/prichinoy-krupnogo-pozhara-v-yakutii-mogla-stat-detskaya-shalost/">
        Причиной крупного пожара в Якутии могла стать детская шалость    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 10:02</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/avariya-na-yakutskoy-gres-obvinyaemyiy-predstanet-pered-sudom/">
        Авария на Якутской ГРЭС: обвиняемый предстанет перед судом    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 9:47</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/za-narusheniya-pravil-ryibalki-mozhno-poluchit-ugolovnuyu-statyu/">
        За нарушения правил рыбалки можно получить уголовную статью    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 9:33</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/mohsogolloh-riskuet-ostatsya-bez-tepla-i-vodyi/">
        Мохсоголлох рискует остаться без тепла и воды    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 9:24</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-koloniyu-v-yakutske-pyitalis-perebrosit-zapreshhennyie-predmetyi/">
        В колонию в Якутске пытались перебросить запрещенные предметы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 9:11</div>
                <a href="https://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/anex-tour-otkroetsya-v-yakutii/">
        Anex Tour откроется в Якутии!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 9:00</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/zhenshhina-i-dvoe-muzhchin-zaderzhanyi-v-lesu-yakutska/">
        Женщина и двое мужчин задержаны в лесу Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 7:01</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/talantlivyie-pervokursniki-sfu-poluchat-povyishennuyu-stipendiyu/">
        Талантливые первокурсники СФУ получат повышенную стипендию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 2:38</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/mas-restling-na-igrah-v-amge/">
        Мас-рестлинг на играх в Амге    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 1:25</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-prodolzhaetsya-podgotovka-k-otopitelnomu-sezonu/">
        В Якутске продолжается подготовка к отопительному сезону    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 0:36</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/segodnya-den-rozhdeniya-obshhestvennogo-deyatelya/">
        Сегодня день рождения общественного деятеля    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 0:09</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    															<div class="new-sos new-badge">SOS</div>
				    <a class="link" href="https://sakhalife.ru/podderzhim-timura/">
        Поддержим Тимура!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">26.06.2019, 0:01</div>
                <a href="https://sakhalife.ru/category/goroskop/" class="cat">Гороскоп</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ezhednevnyiy-goroskop-sreda-26-iyunya-2019/">
        Ежедневный гороскоп, среда 26 июня 2019    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 23:03</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/il-darhan-obyavil-chrezvyichaynuyu-situaciyu/">
        Ил Дархан объявил Чрезвычайную ситуацию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 23:00</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    											<div class="new-announcement new-badge">Анонс</div>
								    <a class="link" href="https://sakhalife.ru/v-upravlenii-fssp-po-yakutii-proydet-den-priema-grazhdan/">
        В Управлении ФССП по Якутии пройдет День приема граждан    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 20:25</div>
                <a href="https://sakhalife.ru/category/pogoda/" class="cat">Погода</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/poholodanie-i-veter-pogoda-v-yakutske-na-zavtra-2/">
        Похолодание и ветер &#8212; погода в Якутске на завтра    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 19:22</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zdorovoe-pitanie-aktivnoe-dolgoletie-yakutiya-na-pochetnom-13-m-meste/">
        «Здоровое питание – активное долголетие»: Якутия на почетном 13-м месте    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 19:04</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/sardana-avksenteva-oprovergaet-spletni-anonimov/">
        Сардана Авксентьева опровергает сплетни анонимов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 18:00</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/besplatnaya-yuridicheskaya-pomoshh-naseleniyu-yakutii/">
        Бесплатная юридическая помощь населению Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 17:48</div>
                <a href="https://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/almazergienbank-podderzhal-provedenie-yisyiaha-v-neryungrinskom-rayone/">
        Алмазэргиэнбанк поддержал проведение Ысыаха в Нерюнгринском районе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 17:35</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/kompyuternaya-gramotnost-dlya-pensionerov/">
        Компьютерная грамотность для пенсионеров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 17:24</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/rabotniki-merii-oshtrafovanyi-za-prokrastinaciyu/">
        Работники мэрии оштрафованы за прокрастинацию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 17:17</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/respublikanskiy-matkapital-mozhno-budet-ispolzovat-na-oplatu-proezda-do-mesta-lecheniya/">
        Республиканский маткапитал можно будет использовать на оплату проезда до места лечения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 17:12</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/mediaforum-v-yakutske-sformiruet-obraz-dalnego-vostoka-i-arktiki/">
        Медиафорум в Якутске сформирует образ Дальнего Востока и Арктики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 17:10</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-zapolyarnom-sele-stroyat-novyiy-teplosnabzhayushhiy-obekt/">
        В заполярном селе строят новый теплоснабжающий объект    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 16:59</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-startuet-obrazovatelnyiy-modul-proekta-100-gorodskih-liderov/">
        В Якутии стартует образовательный модуль проекта «100 городских лидеров»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 16:51</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ershov-i-elleyaada-prodvizhenie-yakutii-vo-vsem-mire/">
        Ершов и «Эллэйаада» &#8212; продвижение Якутии во всем мире    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 16:47</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    						<div class="new-poster new-badge">Афиша</div>
													    <a class="link" href="https://sakhalife.ru/zrelishhnoe-shou-cirk-i-sport/">
        Зрелищное шоу «Цирк и Спорт»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 16:36</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ploshhadka-modeley-starpodium/">
        Площадка моделей &#171;StaRПОДИУМ&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 16:24</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-podveli-itogi-operacii-nelegalnyiy-migrant/">
        В Якутии подвели итоги операции «Нелегальный мигрант»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 16:08</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/prokuratura-protiv-merii-yakutska/">
        Прокуратура против мэрии Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 15:56</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sday-oruzhie-poluchi-dengi/">
        Сдай оружие &#8212; получи деньги    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 15:43</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/zverskoe-ubiystvo-v-yakutii-na-kontrole-prokuraturyi/">
        Зверское убийство в Якутии на контроле прокуратуры    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 15:43</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/na-skolko-podorozhaet-kommunalka-s-1-iyulya-v-yakutii/">
        На сколько подорожает &#171;коммуналка&#187; с 1 июля в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 15:27</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="https://sakhalife.ru/zhitelnica-yakutii-ubila-5-letnego-syina-i-hotela-zadushit-10-mesyachnuyu-doch/">
        Жительница Якутии убила 5-летнего сына и хотела задушить 10-месячную дочь    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 15:24</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/rebenok-popal-v-bolnicu-posle-avarii-v-yakutske/">
        Ребенок попал в больницу после аварии в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 15:17</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sudpristavyi-zakryili-kafe-v-rb-2/">
        Судприставы закрыли кафе в РБ№2    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 15:04</div>
                <a href="https://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/mediki-yakutii-i-velikogo-novgoroda-namerenyi-sotrudnichat/">
        Медики Якутии и Великого Новгорода намерены сотрудничать    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 14:49</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-uchastilis-krazhi-velosipedov/">
        В Якутии участились кражи велосипедов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 14:36</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/top-7-prichin-pochemu-ne-rabotaet-cifrovoe-tv/">
        Топ-7 причин, почему не работает цифровое ТВ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 14:23</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/vice-premer-yakutii-o-situacii-v-verhoyanskom-uluse/">
        Вице-премьер Якутии о ситуации в Верхоянском улусе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 14:11</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/chuvstvuem-otvetstvennost-za-propagandu-naslediya/">
        Чувствуем ответственность за пропаганду наследия    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 14:00</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/zhutkoe-dtp-v-yakutii/">
        Жуткое ДТП в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 13:00</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/vyiberite-naibolee-udobnyiy-sposob-peredachi-pokazaniy-schetchikov/">
        Выберите наиболее удобный способ передачи показаний счетчиков!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 12:50</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ayhal-gabyishev-nashel-eshhe-odno-znachenie-serge/">
        Айхал Габышев нашел еще одно значение Сэргэ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 12:44</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/lesnyie-pozharyi-v-yakutii-kto-vinovat/">
        Лесные пожары в Якутии: Кто виноват?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 12:39</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/gostey-yisyiaha-tuymaadyi-zhdet-nasyishhennaya-programma/">
        Гостей Ысыаха Туймаады ждет насыщенная программа    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 12:28</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/kak-v-yakutii-reshit-problemu-bednosti/">
        Эксперт: Как в Якутии решить проблему бедности?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 12:15</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/derzkoe-prestuplenie-v-neryungri-2/">
        Дерзкое преступление в Нерюнгри    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 12:03</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    						<div class="new-poster new-badge">Афиша</div>
													    <a class="link" href="https://sakhalife.ru/repertuar-kinozala-rossiya-3/">
        Репертуар кинозала &#171;Россия&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 11:51</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/vlasti-yakutska-obnarodovali-spisok-samovolnyih-postroek/">
        Власти Якутска обнародовали список самовольных построек    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.06.2019, 11:39</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/akciya-pogasi-bez-peni-prodlitsya-do-30-iyunya/">
        Акция «Погаси без пени!» продлится до 30 июня    </a>
</div>                            </div>
            </div>
	</div>                        <div class="banner banner-4 hide">
        <div class="item" data-id="369"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/dni-rozhdeni.jpg" /></a></div><div class="item" data-id="368"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/svadbyi.jpg" /></a></div><div class="item" data-id="367"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/semeynyiy-gostevyie.jpg" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="category">Культура &amp; Образование</a>
                <div class="meta">
                    <div class="date">26 июня 2019, 14:45</div>
                    <div class="views">33</div>
                </div>
                <h1>Татарский рэп под якутский хомус!</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="646" src="https://sakhalife.ru/wp-content/uploads/2019/06/snimok-ekrana-2019-06-26-v-8.42.52-560x646.png" class="attachment-new-details size-new-details wp-post-image" alt="" />                    </div>
                                <div class="content">
                    <p>Музыкант Хусейн Акбас, свободно говорящий на якутском языке, сыграл на хомусе.</p>
<p>Вместе с ним на видео татарский певец Ильгиз Шайхразиев, который совсем коротко ему подпел, но выглядит это забавно.</p>
<p>Хусейн случайно встретился с Ильгизом в Анталии.</p>
<p>&#171;Он приехал сюда, чтобы дать концерт в праздник Сабан Туй. Было очень приятно делать музыку с ним&#187;, — написал Хусейн у себя на странице.</p>
<p><iframe width="460" height="345" src="https://www.youtube.com/embed/ZD0NGQjY3Yk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value"><a href="https://www.instagram.com/p/BzIn4_EHGEs/" target="_blank">https://www.instagram.com/p/BzIn4_EHGEs/</a></span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter,whatsapp" data-counter=""></div>
				<div class="whatsapp-label">Поделиться в WhatsApp</div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="https://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="https://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="https://sakhalife.ru/tag/tatarskiy-rep-pod-yakutskiy-homus/" rel="tag">#Татарский рэп под якутский хомус!</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="373"><a href="http://kierge.com/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/sereb.jpg" /></a></div><div class="item" data-id="371"><a href="http://vodokanal-ykt.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/sidebar.jpg" /></a></div><div class="item" data-id="348"><a href="http://eosago.rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/osago-elektronnyiy-270h445-sahalayf-vertik.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="372"><a href="http://priem2019.agiki.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/agiki.jpg" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">22.06.2019, 13:04</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/smertelnoe-dtp-v-yakutii/">
        Смертельное ДТП в Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.06.2019, 10:30</div>
                <a href="https://sakhalife.ru/category/pogoda/" class="cat">Погода</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-rezko-izmenitsya-pogoda/">
        В Якутске резко изменится погода    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.06.2019, 12:06</div>
                <a href="https://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
    																		<div class="new-facebook new-badge">Facebook</div>
		    <a class="link" href="https://sakhalife.ru/aysen-nikolaev-i-pervaya-ledi-narushayut-tradicii/">
        Айсен Николаев и первая леди нарушают традиции!    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.06.2019, 10:17</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-nyurbe-osuzhden-izverg/">
        В Нюрбе осужден изверг    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">22.06.2019, 11:44</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/kladbishhe-nedostavlennyih-pisem-nashli-v-yakutii/">
        Кладбище недоставленных писем нашли в Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.06.2019, 9:39</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-zakorenelyiy-prestupnik-sovershil-uzhasnoe/">
        В Якутии закоренелый преступник совершил ужасное    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">22.06.2019, 12:53</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-pochtili-pamyat-geroev-pavshih-v-boyah-na-ozere-ilmen/">
        В Якутске почтили память героев, павших в боях на озере Ильмень    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.06.2019, 10:02</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/aysen-nikolaev-ob-areste-schetov-yakutcementa/">
        Айсен Николаев об аресте счетов &#171;Якутцемента&#187;    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.06.2019, 12:00</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/almazergienbank-pozdravil-pobediteley-konkursa-narisuem-lenskiy-most/">
        Алмазэргиэнбанк поздравил победителей конкурса «Нарисуем Ленский мост»    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.06.2019, 9:28</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/o-sostoyanii-prestupnosti-v-yakutii/">
        О состоянии преступности в Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.06.2019, 9:10</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="https://sakhalife.ru/v-yakutii-proizoshlo-zemletryasenie/">
        В Якутии произошло землетрясение    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.06.2019, 9:36</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/krupnyie-zemelnyie-mahinacii-v-yakutske/">
        Крупные земельные махинации в Якутске    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="18" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                <div class="banner banner-4 hide">
        <div class="item" data-id="369"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/dni-rozhdeni.jpg" /></a></div><div class="item" data-id="368"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/svadbyi.jpg" /></a></div><div class="item" data-id="367"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/semeynyiy-gostevyie.jpg" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="369"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/dni-rozhdeni.jpg" /></a></div><div class="item" data-id="368"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/svadbyi.jpg" /></a></div><div class="item" data-id="367"><a href="https://sakhalife.ru/otdyih-na-svezhem-vozduhe-v-turisticheskom-komplekse-orto-doydu-3/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/06/semeynyiy-gostevyie.jpg" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="https://sakhalife.ru/dolzhnostnoe-lico-il-tumena-privlecheno-k-otvetstvennosti/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/06/il-tumen-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">26.06.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/dolzhnostnoe-lico-il-tumena-privlecheno-k-otvetstvennosti/">Должностное лицо Ил Тумэна привлечено к ответственности</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/spartakiada-aeb-vyiyavila-luchshih-drakaris/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/06/az6a2573-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
                <div class="date">26.06.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/spartakiada-aeb-vyiyavila-luchshih-drakaris/">Спартакиада АЭБ выявила лучших: Дракарис!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/avariya-na-yakutskoy-gres-obvinyaemyiy-predstanet-pered-sudom/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/06/76290-696x426-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
                <div class="date">26.06.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/avariya-na-yakutskoy-gres-obvinyaemyiy-predstanet-pered-sudom/">Авария на Якутской ГРЭС: обвиняемый предстанет перед судом</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/za-narusheniya-pravil-ryibalki-mozhno-poluchit-ugolovnuyu-statyu/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/06/istock-841231110_d_850-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">26.06.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/za-narusheniya-pravil-ryibalki-mozhno-poluchit-ugolovnuyu-statyu/">За нарушения правил рыбалки можно получить уголовную статью</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/anex-tour-otkroetsya-v-yakutii/">
                    <img width="225" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/06/images-225x166.png" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
                <div class="date">26.06.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/anex-tour-otkroetsya-v-yakutii/">Anex Tour откроется в Якутии!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/talantlivyie-pervokursniki-sfu-poluchat-povyishennuyu-stipendiyu/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/06/foto_novost1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">26.06.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/talantlivyie-pervokursniki-sfu-poluchat-povyishennuyu-stipendiyu/">Талантливые первокурсники СФУ получат повышенную стипендию</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/podderzhim-timura/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/06/55db686c-0379-48af-9b2f-b523b125853a-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        															<div class="new-sos new-badge">SOS</div>
				    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">26.06.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/podderzhim-timura/">Поддержим Тимура!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/il-darhan-obyavil-chrezvyichaynuyu-situaciyu/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/06/medium_90ac28dcd5c6ca462884bb93e740d1596b1b6079-3-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        								<div class="new-resonance new-badge">Резонанс</div>
											    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">25.06.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/il-darhan-obyavil-chrezvyichaynuyu-situaciyu/">Ил Дархан объявил Чрезвычайную ситуацию</a></h4>
    </div>
</div>                                </div>
    </div>

</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136649"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="https://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="https://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-330743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330743"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362926"><a href="https://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936"><a href="https://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363645"><a href="https://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363647"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363643"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363644"><a href="https://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363649"><a href="https://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363646"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-363642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363642"><a href="https://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363648"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
				© 2019. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта для пресс-релизов и новостей: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
				Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: <a href="mailto:sakhalife.comment@gmail.com">sakhalife.comment@gmail.com</a>.<br>
				Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br>
				Главный редактор: Булчукей С.В.               
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
					<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
					target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
					<!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="https://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="https://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="https://sakhalife.ru/category/opros/">Опрос</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362927"><a href="https://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362935"><a href="https://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363636"><a href="https://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363634"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363635"><a href="https://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363637"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-363640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363640"><a href="https://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363633"><a href="https://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="https://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sakhalife.ru/wp-admin/admin-ajax.php";
</script>
<script>window.nonce = "79a63abb51";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2277803506.3a81a9f.77ab7248935f4096b0b666b46e8cec22","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js?ver=20181206'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
</body>
</html>
