<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
								<meta property="og:title" content="Социальные пенсии хотят проиндексировать с 1 апреля" />
			<meta property="og:site_name" content="SakhaLife" />
			<meta property="og:url" content="https://sakhalife.ru/socialnyie-pensii-hotyat-proindeksirovat-s-1-aprelya/" />
			<meta property="og:description" content="<p>В пояснительной записке к соответствующему проекту постановления правительства отмечается, что расходы на индексацию составят 7 млрд рублей до конца 2019 года, сообщает ТАСС. Социальные пенсии с 1 апреля предлагается проиндексировать на 2%. Об этом говорится в пояснительной записке к проекту постановления правительства, размещенном Минтрудом РФ на портале проектов нормативных правовых актов. По действующему законодательству социальная пенсия устанавливается [&hellip;]</p>
" />
						<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2019/02/4966393.jpg" />
			<meta property="og:type" content="article" />
			<meta property="article:author" content="SakhaLife.ru" />
			<meta property="og:locale:alternate" content="ru_RU" />
					        		<title>Социальные пенсии хотят проиндексировать с 1 апреля &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="https://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="https://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Социальные пенсии хотят проиндексировать с 1 апреля&raquo;" href="https://sakhalife.ru/socialnyie-pensii-hotyat-proindeksirovat-s-1-aprelya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=2018091711' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Фильм про Якутский Голливуд презентовали в Москве' href='https://sakhalife.ru/film-pro-yakutskiy-gollivud-prezentovali-v-moskve/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://sakhalife.ru/socialnyie-pensii-hotyat-proindeksirovat-s-1-aprelya/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=405205' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fsocialnyie-pensii-hotyat-proindeksirovat-s-1-aprelya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fsocialnyie-pensii-hotyat-proindeksirovat-s-1-aprelya%2F&#038;format=xml" />
    <script>
        window.ajaxurl = "https://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-405205 single-format-standard">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<div class="top-block">
				<div class="top-block-left">
					<a href="/poster">АФИША</a>
					<a href="https://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
					<a href="https://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
					<a href="https://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
				</div>
				<div class="top-block-right">
					<div class="top-weather-block">
						<div class="label">ПОГОДА</div>
																			<div class="info">
								<div class="icon icon-13"></div>
								<div class="temp">-29</div>
								<div class="condition"><div>Небольшой снегопад</div></div>
							</div>
											</div>
											<div class="top-currency-block">
							<div class="label">КУРС ВАЛЮТ</div>
							<div class="russian-currency">
								<table id="currency" cellspacing="0" cellpadding="0" border="0">
									<tbody>
										<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
										<tr>
											<td>
												<table cellspacing="0" cellpadding="0">
													<tbody><tr>
															<td><span class="znak" style="color:#F5D374;">$</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">65.51</td>
														</tr></tbody>
												</table>
											</td>
											<td style="padding-left:10px;">
												<table cellspacing="0" cellpadding="0">
													<tbody><tr><td><span class="znak" style="color:#F5D374;">€</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">74.33</td></tr>
													</tbody></table>
											</td>
										</tr>
									</tbody>
								</table>
							</div>
						</div>
									</div>
			</div>
			    <div class="banner-1">
        <div class="items">
            <div class="item" data-id="342"><a href="http://rogov14.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/02/rogov-banner-na-sai--t.gif" /></a></div><div class="item" data-id="341"><a href="https://rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/01/sahalayf-igra-onlayn-vitrina-1140h130.jpg" /></a></div><div class="item" data-id="345"><a href="http://vodokanal-ykt.ru/new/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/02/vodokanal_banner1-1.jpg" /></a></div>        </div>
    </div>
		        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
				<img src="https://sakhalife.ru/wp-content/themes/sakhalife2016/img/svg/18.svg" alt="18+" class="restriction-18">
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.02.2019, 9:56</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/socialnyie-pensii-hotyat-proindeksirovat-s-1-aprelya/">
        Социальные пенсии хотят проиндексировать с 1 апреля    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.02.2019, 9:35</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/film-pro-yakutskiy-gollivud-prezentovali-v-moskve/">
        Фильм про Якутский Голливуд презентовали в Москве    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.02.2019, 9:26</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="https://sakhalife.ru/kadrovoe-naznachenie-v-merii-yakutska/">
        Кадровое назначение в мэрии Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.02.2019, 9:12</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/kumir-molodezhi-kit-jah-dal-solnyiy-koncert/">
        Кумир молодежи Kit Jah дал сольный концерт    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.02.2019, 9:00</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/umelyiy-boec-vezde-molodec/">
        Умелый боец &#8212; везде молодец!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.02.2019, 0:47</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/segodnya-den-rozhdeniya-zamministra-i-rukovoditelya/">
        Сегодня день рождения замминистра и руководителя    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.02.2019, 0:01</div>
                <a href="https://sakhalife.ru/category/goroskop/" class="cat">Гороскоп</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ezhednevnyiy-goroskop-ponedelnik-25-fevralya-2019/">
        Ежедневный гороскоп. Понедельник, 25 февраля 2019    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 20:21</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ko-dnyu-zashhitnika-otechestva-vyiezd-v-motostrelkovyiy-polk/">
        Солдаты-якутяне, служащие в Хабаровском крае, передали привет родным и друзьям    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 20:06</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/grafik-planovyih-rabot-energetikov-na-25-fevralya/">
        График плановых работ энергетиков на 25 февраля    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 19:40</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/proshhenoe-voskresene-2019-chto-nelzya-delat-primetyi/">
        Прощеное воскресенье 2019 — что нельзя делать, приметы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 19:34</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/maslenica-2019-data-tradicii-obyichai-i-pogovorki/">
        Масленица 2019: дата, традиции, обычаи и поговорки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 17:19</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/segodnya-slomalsya-vtoroy-rog-byika-holoda/">
        Сегодня сломался второй рог быка Холода    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 16:40</div>
                <a href="https://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/3d-formyi-na-prazdnichnom-stole-yakutskogo-kollektiva/">
        3D-формы на праздничном столе якутского коллектива    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 16:11</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/prognoz-pogodyi-v-pervyiy-rabochiy-den-2/">
        Прогноз погоды в первый рабочий день    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 16:09</div>
                <a href="https://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
    										<div class="new-positive new-badge">Позитив</div>
											<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="https://sakhalife.ru/angel-prishel-v-sottincyi/">
        Ангел пришел в Соттинцы!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 15:42</div>
                <a href="https://sakhalife.ru/category/oficialno/" class="cat">Официально</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/izmenilis-pravila-posadki-v-samolet/">
        Изменились правила посадки в самолет    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 15:14</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/dulustaan-nogovicyin-stanet-poslom-igr-manchaaryi/">
        Дьулустаан Ноговицын станет послом Игр Манчаары    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 14:43</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-peshehod-popal-pod-avtobus/">
        В Якутске пешеход попал под автобус    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 14:19</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sotrudniki-gibdd-lovyat-netrezvyih-voditeley/">
        Сотрудники ГИБДД ловят нетрезвых водителей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 13:54</div>
                <a href="https://sakhalife.ru/category/svetskaya-hronika/" class="cat">Светская хроника</a>
    </div>
    																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="https://sakhalife.ru/yakutskaya-zvezda-reshila-stat-rusalkoy/">
        Якутская звезда решила стать русалкой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 13:32</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/blagotvoritelnyiy-koncert-yakutskih-zvezd/">
        Благотворительный концерт якутских звезд    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 13:07</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/kak-eto-byilo-podrobnosti-zrelishhnogo-turnira-saha-arena/">
        Как это было? Подробности зрелищного турнира «Саха Арена»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 12:29</div>
                <a href="https://sakhalife.ru/category/svetskaya-hronika/" class="cat">Светская хроника</a>
    </div>
    																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="https://sakhalife.ru/rossiyskiy-akter-sdelal-selfi-s-merom-yakutska/">
        Российский актер сделал селфи с мэром Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 11:45</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-magane-vpervyie-proveli-zimnie-avtogonki/">
        В Магане впервые провели зимние автогонки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 11:17</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-proshlo-torzhestvennoe-sobranie-ko-dnyu-zashhitnika/">
        В Якутске прошло торжественное собрание ко Дню защитника    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 10:47</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
																	    <a class="link" href="https://sakhalife.ru/itogi-nashumevshego-turnira-saha-arena/">
        Итоги нашумевшего турнира &#171;Саха Арена&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 10:29</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yarkiy-i-nezabyivaemyiy-prazdnik-dlya-muzhchin-zheleznyih-dorog-yakutii/">
        Яркий и незабываемый праздник для мужчин &#171;Железных дорог Якутии&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 10:07</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-proizoshlo-2-pozhara-6/">
        В Якутске произошло 2 пожара    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 0:47</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/segodnya-den-rozhdeniya-direktora-muzeya-i-zhurnalistov/">
        Сегодня день рождения директора музея и журналистов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 0:01</div>
                <a href="https://sakhalife.ru/category/goroskop/" class="cat">Гороскоп</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ezhednevnyiy-goroskop-voskresene-24-fevralya-2019/">
        Ежедневный Гороскоп. Воскресенье, 24 февраля 2019    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 20:47</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yakutyane-proveli-miting-u-pamyatnika-na-beregu-ozera-ilmen/">
        Якутяне провели митинг у памятника на берегу озера Ильмень    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 17:06</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-sozdaetsya-direkciya-zhilishhnogo-stroitelstva/">
        В Якутии создается «Дирекция жилищного строительства»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 16:44</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/il-darhan-myi-provedem-luchshiy-kubok-mira-v-istorii/">
        Ил Дархан: Мы проведем лучший Кубок мира в истории    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 16:21</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/zhenshhinyi-avtoinspektoryi-pozdravili-voditeley-yakutska/">
        Женщины &#8212; автоинспекторы поздравили водителей Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 16:00</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/na-5-ocenili-zhiteli-yakutska-rabotu-izbrannogo-deputata/">
        На &#171;5+&#187; оценили жители Якутска работу избранного депутата    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 15:42</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/na-voenizirovannoy-estafete-mvd-yakutii-vyibrali-luchshih/">
        На военизированной эстафете МВД Якутии выбрали лучших    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 15:23</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/aysen-nikolaev-proveril-hod-podgotovki-k-kubku-mira/">
        Айсен Николаев проверил ход подготовки к Кубку мира    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 15:05</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/igryi-deti-azii-vernutsya-v-yakutiyu/">
        Игры &#171;Дети Азии&#187; вернутся в Якутию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 14:44</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/nikolay-vasilev-svetloe-budushhee-zavisit-tolko-ot-nashih-usiliy/">
        Николай Васильев: Светлое будущее зависит только от наших усилий    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 14:19</div>
                <a href="https://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yaponiya-planiruet-postavit-medoborudovanie-v-yakutiyu/">
        Япония планирует поставить медоборудование в Якутию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 13:59</div>
                <a href="https://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
											<div class="new-positive new-badge">Позитив</div>
									    <a class="link" href="https://sakhalife.ru/nemcyi-poznali-yakutiyu/">
        Немцы познали Якутию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 13:44</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/otlichnyie-podarki-dlya-muzhchin-i-skidki-v-kamelke/">
        Отличные подарки для мужчин и скидки в &#171;Камельке&#187;!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 13:28</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/liga-otcov-yakutii-pozdravlyaet-s-prazdnikom-nastoyashhih-muzhchin/">
        Лига отцов Якутии поздравляет с праздником настоящих мужчин    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 13:12</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="https://sakhalife.ru/akter-gollivuda-razmestil-video-s-sakhalife/">
        Актер Голливуда разместил видео с Sakhalife    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 12:57</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/priglashayut-na-pervyiy-dalnevostochnyiy-forum-zhenshhin/">
        Приглашают на первый дальневосточный форум женщин    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 12:39</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yakutskie-pryizhki-v-solnechnom-baku/">
        Якутские прыжки в солнечном Баку    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 12:16</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/literaturnaya-premiya-proizvedeniyam-o-dalnem-vostoke/">
        Литературная премия &#8212; произведениям о Дальнем Востоке     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 11:50</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
																			<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="https://sakhalife.ru/sardana-avksenteva-pozdravlyaet-s-dnem-zashhitnika/">
        Сардана Авксентьева поздравляет с Днем защитника    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 11:33</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/hapsagay-dve-absolyutki-po-100-tyisyach/">
        Хапсагай. Две «абсолютки» по 100 тысяч    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 11:14</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    													<div class="new-interview new-badge">Интервью</div>
						    <a class="link" href="https://sakhalife.ru/sledovatel-trofimov-ponyat-chto-chelovek-vret-prosto/">
        Следователь Трофимов: Понять, что человек врет, просто    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 10:52</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-ugnali-avtomobil-2/">
        В Якутске угнали автомобиль    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 10:33</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/v-yakutii-proizoshlo-strashnoe-dtp/">
        В Якутии произошло страшное ДТП    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 10:12</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/glava-yakutii-pozdravlyaet-s-dnem-zashhitnika-otechestva/">
        Глава Якутии поздравляет с Днем защитника Отечества    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 9:49</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sergey-larionov-pozdravil-s-23-fevralya/">
        Сергей Ларионов поздравил с 23 февраля     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 9:43</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-goryat-avtomobili-zabroshennyie-i-nezhilyie-stroeniya/">
        В Якутии горят автомобили, заброшенные и нежилые строения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 0:45</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditelya-glavyi-ulusa-i-hudozhnicyi/">
        Сегодня день рождения руководителя, главы улуса и художницы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 0:20</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/dolgozhdannaya-vstrecha-kolyimanyi-i-lomonosova-sostoitsya-na-sleduyushhey-nedele/">
        Долгожданная встреча Колыманы и Ломоносова состоится на следующей неделе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 0:01</div>
                <a href="https://sakhalife.ru/category/goroskop/" class="cat">Гороскоп</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ezhednevnyiy-goroskop-subbota-23-fevralya-2019/">
        Ежедневный гороскоп. Суббота, 23 февраля 2019    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 20:43</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/aysen-nikolaev-yakutiya-v-troyke-liderov-rossii-po-dobyiche-zolota/">
        Айсен Николаев: Якутия – в тройке лидеров России по добыче золота    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 19:41</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/pervyie-gastroli-teatra-tanca-v-novom-godu-po-momskoy-zemle/">
        Первые гастроли театра танца в Новом году по Момской земле    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 18:00</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-proydet-chitatelskiy-marafon-20-zadaniy-10-mesyacev-na-vyipolnenie/">
        В Якутске пройдет Читательский марафон: 20 заданий, 10 месяцев на выполнение    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 17:50</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sosnovyiy-bor-priglashaet-shkolnikov-na-kanikulyi-pyati-korolevstv/">
        «Сосновый бор» приглашает школьников на «Каникулы пяти Королевств»     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 17:40</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																	<div class="new-adv new-badge">Объявление</div>
		    <a class="link" href="https://sakhalife.ru/24-marta-proydet-respublikanskaya-tvorcheskaya-olimpiada-klassnyiy-klass/">
        24 марта пройдет Республиканская творческая олимпиада &#171;Классный класс&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 17:30</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ivan-slepcov-pozdravlyaet-s-dnem-zashhitnika-otechestva/">
        Иван Слепцов поздравляет с Днем защитника Отечества    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 17:20</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/legendyi-borbyi-yaponii-takada-i-tomiyama-stanut-pochetnyimi-gostyami-kubka-mira-v-yakutske/">
        Легенды борьбы Японии Такада и Томияма станут почетными гостями Кубка мира в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 17:10</div>
                <a href="https://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yafanovskaya-bolnica-pereydyot-v-strukturu-minzdrava-yakutii/">
        «Яфановская» больница перейдёт в структуру Минздрава Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 17:00</div>
                <a href="https://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/centr-spid-provedyot-v-trk-tuymaada-akciyu-uznay-svoy-vich-status/">
        Центр СПИД проведёт в ТРК «Туймаада» акцию «Узнай свой ВИЧ-статус!»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 16:45</div>
                <a href="https://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/turlyuks-darit-skidki-muzhchinam-na-pokupku-lyubogo-tura/">
        ТурЛюкс дарит скидки мужчинам на покупку любого тура!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 16:30</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-lorpe-proshli-sportivnyie-sostyazaniya-a-nu-ka-parni/">
        В ЛОРПе прошли спортивные состязания «А ну-ка парни!»     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 16:15</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-sostoyalsya-smotr-pesni-i-stroya-sredi-profsoyuznyih-komand/">
        В Якутске состоялся смотр песни и строя среди профсоюзных команд    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 16:00</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/nagrada-iz-ruk-gorbacheva-edinstvennyiy-yukagir-voevavshiy-v-afganistane-rodom-iz-yakutii/">
        Награда из рук Горбачева: Единственный юкагир, воевавший в Афганистане, родом из Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 15:50</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/saha-chey-sir-planeta-rd-nen-saamay-hotugu-chey/">
        &#171;Саха чэй&#187; &#8212; Сир планета үрдүнэн саамай хотугу чэй    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                    </div>
    <div class="center">
                                                    <a href="https://sakhalife.ru/category/ekonomika/" class="category">Экономика</a>
                <div class="meta">
                    <div class="date">25 февраля 2019, 9:56</div>
                    <div class="views">42</div>
                </div>
                <h1>Социальные пенсии хотят проиндексировать с 1 апреля</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="356" src="https://sakhalife.ru/wp-content/uploads/2019/02/4966393-560x356.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" />                    </div>
                                <div class="content">
                    <p><em>В пояснительной записке к соответствующему проекту постановления правительства отмечается, что расходы на индексацию составят 7 млрд рублей до конца 2019 года, сообщает <a href="https://tass.ru/ekonomika/6148834">ТАСС</a>.</em></p>
<p>Социальные пенсии с 1 апреля предлагается проиндексировать на 2%. Об этом говорится в пояснительной записке к проекту постановления правительства, размещенном Минтрудом РФ на портале проектов нормативных правовых актов.</p>
<p>По действующему законодательству социальная пенсия устанавливается гражданам, которые не работали или не приобрели полноценного стажа, необходимого для получения страховой пенсий.</p>
<p>В Минтруде отметили, что исходя из данных о величине прожиточного минимума пенсионера за 2018 год (8483 рубля) и за 2017 год (8315 рублей) темп роста составил 102%. В этой связи ведомство предложило с 1 апреля 2019 года проиндексировать соцпенсии на 2%.</p>
<p>Также уточняется, что в связи с индексацией с 1 апреля 2019 года социальных пенсий одновременно повысят и пенсии по государственному пенсионному обеспечению военнослужащих, проходивших военную службу по призыву, пенсии членов их семей, пенсии для пострадавших в результате техногенных или радиационных катастроф, и пенсии членов их семей, пенсионные выплаты участников Великой Отечественной войны, пенсии для обладателей награды &#171;Жителю блокадного Ленинграда&#187;, пенсии работников летно-испытательного состава, в том числе надбавки к пенсионным выплатам за выслугу лет гражданам из числа космонавтов и т. д.</p>
<p>&#171;Индексация с 1 апреля 2019 года позволит повысить уровень пенсионного обеспечения почти 4 млн пенсионеров, из которых около 3,2 млн человек &#8212; получатели социальных пенсий&#187;, &#8212; говорится в записке. Таким образом средний размер социальной пенсии увеличится на 182 рубля и после повышения составит 9 266 рублей, также средний размер пенсионных выплат детям-инвалидам и инвалидам детства I группы увеличится соответственно на 268 и на 270 рублей и после повышения составит 13 674 рубля и 13 812 рублей соответственно.</p>
<p>В пояснительной записке отмечается, что расходы на индексацию размеров пенсий и других соцвыплат, подлежащих повышению в связи с принятием постановления правительства РФ, составят 7 млрд рублей до конца 2019 года.</p>
                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value"><a href="https://tass.ru/ekonomika/6148834" target="_blank">https://tass.ru/ekonomika/6148834</a></span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter,whatsapp" data-counter=""></div>
				<div class="whatsapp-label">Поделиться в WhatsApp</div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
						
						<div id="vk_comments"></div>
						<script type="text/javascript">
						VK.Widgets.Comments("vk_comments", {limit: 10, attach: "*"});
						</script>
						
                                            </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="https://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="https://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="https://sakhalife.ru/tag/indeksaciya-socialnyih-pensiy/" rel="tag">#индексация социальных пенсий</a> <a href="https://sakhalife.ru/tag/mintrud-rossii/" rel="tag">#минтруд россии</a> <a href="https://sakhalife.ru/tag/rossiya/" rel="tag">#Россия!</a> <a href="https://sakhalife.ru/tag/socialnyie-pensii/" rel="tag">#социальные пенсии</a> <a href="https://sakhalife.ru/tag/socialnyie-pensii-hotyat-proindeksirovat-s-1-aprelya/" rel="tag">#Социальные пенсии хотят проиндексировать с 1 апреля</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="344"><a href="https://sakhalife.ru/vyiigray-godovoy-shoping-ot-kompanii-stilmarket/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/02/picsart_02-05-02.25.52-1.jpg" /></a></div><div class="item" data-id="340"><a href="https://rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/01/sahalayf-igra-onlayn-vitrina-270h445.jpg" /></a></div><div class="item" data-id="346"><a href="http://kierge.com" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/02/23-fev-270.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="274"><a href="https://sakhalife.ru/category/ekologiya/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2018/03/155_3.png" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">21.02.2019, 11:35</div>
                <a href="https://sakhalife.ru/category/opros/" class="cat">Опрос</a>
    </div>
    																		<div class="new-interesting new-badge">Интересно</div>
				<div class="new-life new-badge">Жизнь</div>
		    <a class="link" href="https://sakhalife.ru/narodnoe-golosovanie-kto-iz-eks-prezidentov-yakutii-samyiy-uvazhaemyiy/">
        Народное голосование  &#8212; Кто из президентов Якутии самый уважаемый?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.02.2019, 11:33</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/petya-i-volk-vpervyie-na-yakutskom-yazyike/">
        «Петя и волк» впервые на якутском языке    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 10:33</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/v-yakutii-proizoshlo-strashnoe-dtp/">
        В Якутии произошло страшное ДТП    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.02.2019, 11:22</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zhitelnica-yakutii-lishilas-lishilas-okolo-550-000-rubley-poddavshis-na-ulovki-moshennikov/">
        Жительница Якутии лишилась лишилась около 550 000 рублей, поддавшись на уловки мошенников    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.02.2019, 10:12</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/glava-yakutii-pozdravlyaet-s-dnem-zashhitnika-otechestva/">
        Глава Якутии поздравляет с Днем защитника Отечества    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 14:19</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sotrudniki-gibdd-lovyat-netrezvyih-voditeley/">
        Сотрудники ГИБДД ловят нетрезвых водителей    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.02.2019, 12:23</div>
                <a href="https://sakhalife.ru/category/kolonka/" class="cat">Колонка</a>
    </div>
    									<div class="new-necrology new-badge">Некролог</div>
										    <a class="link" href="https://sakhalife.ru/ushla-iz-zhizni-zasluzhennaya-artistka-yakutii/">
        Ушла из жизни артистка Саха театра    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.02.2019, 11:17</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/erdogan-i-erdin-vozglavyat-sbornuyu-turcii-na-kubok-mira-2019/">
        Эрдоган и Эрдин возглавят сборную Турции на Кубок мира-2019    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 10:55</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/krupnyiy-kanal-postavki-narkotikov-presekli-v-yakutii/">
        Крупный канал поставки наркотиков пресекли в Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.02.2019, 13:54</div>
                <a href="https://sakhalife.ru/category/svetskaya-hronika/" class="cat">Светская хроника</a>
    </div>
    																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="https://sakhalife.ru/yakutskaya-zvezda-reshila-stat-rusalkoy/">
        Якутская звезда решила стать русалкой    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.02.2019, 12:13</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/biletyi-na-kubok-mira-po-volnoy-borbe-tayut-na-glazah/">
        Билеты на Кубок мира по вольной борьбе тают на глазах    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">22.02.2019, 11:06</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    												<div class="new-sensation new-badge">Сенсация</div>
							    <a class="link" href="https://sakhalife.ru/bolee-4-mln-rubley-vyiigral-v-lotereyu-zhitel-yakutii/">
        Более 4 млн рублей выиграл в лотерею житель Якутии    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="18" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="https://sakhalife.ru/film-pro-yakutskiy-gollivud-prezentovali-v-moskve/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/02/2mrgbwomlfel5xxpximv386l7aa-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">25.02.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/film-pro-yakutskiy-gollivud-prezentovali-v-moskve/">Фильм про Якутский Голливуд презентовали в Москве</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/ko-dnyu-zashhitnika-otechestva-vyiezd-v-motostrelkovyiy-polk/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/02/1-1-269x166.jpeg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">24.02.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/ko-dnyu-zashhitnika-otechestva-vyiezd-v-motostrelkovyiy-polk/">Солдаты-якутяне, служащие в Хабаровском крае, передали привет родным и друзьям</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/proshhenoe-voskresene-2019-chto-nelzya-delat-primetyi/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/02/proshhenoe1-269x166.jpeg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">24.02.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/proshhenoe-voskresene-2019-chto-nelzya-delat-primetyi/">Прощеное воскресенье 2019 — что нельзя делать, приметы</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/maslenica-2019-data-tradicii-obyichai-i-pogovorki/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/02/maslenica2-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">24.02.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/maslenica-2019-data-tradicii-obyichai-i-pogovorki/">Масленица 2019: дата, традиции, обычаи и поговорки</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/segodnya-slomalsya-vtoroy-rog-byika-holoda/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/02/1413098-560x373-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">24.02.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/segodnya-slomalsya-vtoroy-rog-byika-holoda/">Сегодня сломался второй рог быка Холода</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/3d-formyi-na-prazdnichnom-stole-yakutskogo-kollektiva/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/02/5c70c99a88705-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        			<div class="new-photo new-badge">Фотофакт</div>
																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">24.02.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/3d-formyi-na-prazdnichnom-stole-yakutskogo-kollektiva/">3D-формы на праздничном столе якутского коллектива</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/angel-prishel-v-sottincyi/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/02/angel-269x166.png" class="img-responsive wp-post-image" alt="" />        
        										<div class="new-positive new-badge">Позитив</div>
											<div class="new-instagram new-badge">Instagram</div>
		    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">24.02.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/angel-prishel-v-sottincyi/">Ангел пришел в Соттинцы!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/kak-eto-byilo-podrobnosti-zrelishhnogo-turnira-saha-arena/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/02/img_9570-2-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        			<div class="new-photo new-badge">Фотофакт</div>
																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
                <div class="date">24.02.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/kak-eto-byilo-podrobnosti-zrelishhnogo-turnira-saha-arena/">Как это было? Подробности зрелищного турнира «Саха Арена»</a></h4>
    </div>
</div>                                </div>
    </div>

</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136661"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="https://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="https://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-330743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330743"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362926"><a href="https://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936"><a href="https://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363645"><a href="https://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363647"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363643"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363644"><a href="https://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363649"><a href="https://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363646"><a href="https://sakhalife.ru/category/satira/">Сатира</a></li>
<li id="menu-item-363642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363642"><a href="https://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363648"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2019. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
                Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br> Главный редактор: Булчукей С.В.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
					<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
					target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
					<!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="https://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="https://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="https://sakhalife.ru/category/opros/">Опрос</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362927"><a href="https://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362935"><a href="https://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363636"><a href="https://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363634"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363635"><a href="https://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363637"><a href="https://sakhalife.ru/category/satira/">Сатира</a></li>
<li id="menu-item-363640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363640"><a href="https://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363633"><a href="https://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="https://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sakhalife.ru/wp-admin/admin-ajax.php";
</script>
<script>window.nonce = "bd4559cb5e";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2277803506.3a81a9f.77ab7248935f4096b0b666b46e8cec22","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js?ver=20181206'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
</body>
</html>
