<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
								<meta property="og:title" content="Сегодня день рождения журналиста" />
			<meta property="og:site_name" content="SakhaLife" />
			<meta property="og:url" content="https://sakhalife.ru/segodnya-den-rozhdeniya-zhurnalista-3/" />
			<meta property="og:description" content="<p>Сегодня, 30 июня отмечает свой день рождения Анжелика Геннадьевна ДРУЖИНА, известная журналистка.</p>
" />
						<meta property="og:image" content="" />
			<meta property="og:type" content="article" />
			<meta property="article:author" content="SakhaLife.ru" />
			<meta property="og:locale:alternate" content="ru_RU" />
					        		<title>Сегодня день рождения журналиста &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="https://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="https://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Сегодня день рождения журналиста&raquo;" href="https://sakhalife.ru/segodnya-den-rozhdeniya-zhurnalista-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=2018091711' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ежедневный гороскоп, четверг 30 мая 2019' href='https://sakhalife.ru/ezhednevnyiy-goroskop-chetverg-30-maya-2019/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://sakhalife.ru/segodnya-den-rozhdeniya-zhurnalista-3/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=429274' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fsegodnya-den-rozhdeniya-zhurnalista-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fsegodnya-den-rozhdeniya-zhurnalista-3%2F&#038;format=xml" />
    <script>
        window.ajaxurl = "https://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-429274 single-format-standard">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<div class="top-block">
				<div class="top-block-left">
					<a href="/poster">АФИША</a>
					<a href="https://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
					<a href="https://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
					<a href="https://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
				</div>
				<div class="top-block-right">
					<div class="top-weather-block">
						<div class="label">ПОГОДА</div>
																			<div class="info">
								<div class="icon icon-1"></div>
								<div class="temp">9</div>
								<div class="condition"><div>Ясно</div></div>
							</div>
											</div>
											<div class="top-currency-block">
							<div class="label">КУРС ВАЛЮТ</div>
							<div class="russian-currency">
								<table id="currency" cellspacing="0" cellpadding="0" border="0">
									<tbody>
										<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
										<tr>
											<td>
												<table cellspacing="0" cellpadding="0">
													<tbody><tr>
															<td><span class="znak" style="color:#F5D374;">$</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">64.91</td>
														</tr></tbody>
												</table>
											</td>
											<td style="padding-left:10px;">
												<table cellspacing="0" cellpadding="0">
													<tbody><tr><td><span class="znak" style="color:#F5D374;">€</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">72.41</td></tr>
													</tbody></table>
											</td>
										</tr>
									</tbody>
								</table>
							</div>
						</div>
									</div>
			</div>
			    <div class="banner-1">
        <div class="items">
            <div class="item" data-id="363"><a href="https://afisha.ykt.ru/events/view?id=780612" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1130" height="140" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/05/sahalayf-1130h140.jpg" /></a></div><div class="item" data-id="347"><a href="http://eosago.rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/04/osago-elektronnyiy-1140h130-sahalayf-goriz.jpg" /></a></div>        </div>
    </div>
		        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
				<img src="https://sakhalife.ru/wp-content/themes/sakhalife2016/img/svg/18.svg" alt="18+" class="restriction-18">
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2019, 0:55</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/segodnya-den-rozhdeniya-zhurnalista-3/">
        Сегодня день рождения журналиста    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2019, 0:01</div>
                <a href="https://sakhalife.ru/category/goroskop/" class="cat">Гороскоп</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ezhednevnyiy-goroskop-chetverg-30-maya-2019/">
        Ежедневный гороскоп, четверг 30 мая 2019    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 23:15</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/na-yarmarke-vakansiy-v-aldane-rasskazali-kakie-specialistyi-budut-vostrebovanyi-na-proekte-sila-sibiri/">
        На ярмарке вакансий в Алдане рассказали какие специалисты будут востребованы на проекте «Сила Сибири»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 21:15</div>
                <a href="https://sakhalife.ru/category/opros/" class="cat">Опрос</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/opros-kto-samyiy-uspeshnyiy-vyihodec-iz-yakutskoy-shkolyi-2/">
        Опрос: Кто самый успешный выходец из якутской школы №2?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 20:49</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/glava-yakutii-vstretilsya-s-uchastnikami-7-y-smenyi-v-vdc-okean/">
        Глава Якутии встретился с участниками 7-й смены в ВДЦ «Океан»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 18:00</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/energetiki-pozdravili-mirninskih-shkolnikov-s-uspeshnyim-okonchaniem-uchebnogo-goda/">
        Энергетики поздравили мирнинских школьников с успешным окончанием учебного года    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 17:52</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ao-sahaneftegazsbyit-uchastvuet-v-iv-spartakiade-trudyashhihsya-yakutii/">
        АО «Саханефтегазсбыт» участвует в IV Спартакиаде трудящихся Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 17:46</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/provedeno-pervoe-zasedanie-koordinacionnogo-soveta-po-obespecheniyu-pravoporyadka/">
        Проведено первое заседание Координационного совета по обеспечению правопорядка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 17:33</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-otkryit-pervyiy-centr-ambulatornoy-onkopomoshhi/">
        В Якутии открыт первый Центр амбулаторной онкопомощи    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 17:26</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/muzhchina-pristaval-k-lyudyam-v-parke-yakutska-shokiruyushhie-podrobnosti/">
        Мужчина приставал к людям в парке Якутска: шокирующие подробности    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 17:23</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/grafik-planovyih-rabot-energetikov-na-30-maya/">
        График плановых работ энергетиков на 30 мая    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 17:11</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zhutkoe-dtp-v-yakutske-chetvero-postradavshih/">
        Жуткое ДТП в Якутске: четверо пострадавших    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 17:09</div>
                <a href="https://sakhalife.ru/category/pogoda/" class="cat">Погода</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/prognoz-pogodyi-na-zavtra-10/">
        Прогноз погоды на завтра    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 16:46</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/krutoe-kino-aysen-nikolaev-s-suprugoy-posmotreli-novyiy-yakutskiy-film-ichchi/">
        &#171;Крутое кино!&#187; Айсен Николаев с супругой посмотрели новый якутский фильм «Иччи»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 16:31</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/aysen-nikolaev-po-nacionalnyim-proektam-budem-rabotat-vo-blago-uluchsheniya-zhizni-yakutyan/">
        Айсен Николаев: По национальным проектам будем работать во благо улучшения жизни якутян    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 16:21</div>
                <a href="https://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/trekking-v-turcii-peshie-pohodyi-s-turlyuks/">
        Треккинг в Турции – Пешие походы с &#171;ТурЛюкс&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 16:12</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/na-traktorista-iz-za-kotorogo-chut-ne-pogib-chelovek-zaveli-administrativnoe-delo/">
        На тракториста, из-за которого чуть не погиб человек, завели административное дело    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 16:00</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/aysen-nikolaev-oboznachil-prioritetnyie-napravleniya-deyatelnosti-soveta-po-nauke/">
        Айсен Николаев обозначил приоритетные направления деятельности Совета по науке    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 15:44</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    													<div class="new-interview new-badge">Интервью</div>
						    <a class="link" href="https://sakhalife.ru/vpervyie-v-yakutske-chistaya-voda-iz-kranov-vo-vremya-pavodka/">
        Впервые в Якутске: Чистая вода из кранов во время паводка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 15:40</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/voleybolnaya-komanda-almazergienbanka-vyishla-vo-vtoruyu-ligu-chempionata-yakutska/">
        Волейбольная команда Алмазэргиэнбанка вышла во вторую лигу чемпионата Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 15:30</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    											<div class="new-announcement new-badge">Анонс</div>
								    <a class="link" href="https://sakhalife.ru/filarmoniya-yakutii-priglashaet-na-zakryitie-simfonicheskogo-sezona/">
        Филармония Якутии приглашает на закрытие симфонического сезона    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 15:25</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-vyiyavlena-nezakonnaya-ohota-na-krasnoknizhnogo-chirka-kloktuna/">
        В Якутии выявлена незаконная охота на краснокнижного чирка-клоктуна    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 15:15</div>
                <a href="https://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    													<div class="new-interview new-badge">Интервью</div>
						    <a class="link" href="https://sakhalife.ru/yakutskie-hirurgi-osvaivayut-ultrazvukovoy-skalpel/">
        Якутские хирурги осваивают ультразвуковой скальпель    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 15:00</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-bizonariyah-yakutii-popolnenie-rodilsya-21-telenok/">
        В бизонариях Якутии пополнение: родился 21 теленок    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 14:50</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="https://sakhalife.ru/hudozhnica-kyiyidaana-ignateva-ukrasit-dom-v-churapche/">
        Художница Кыыдаана Игнатьева украсит дом в Чурапче    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 14:30</div>
                <a href="https://sakhalife.ru/category/svetskaya-hronika/" class="cat">Светская хроника</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/yakutyanin-ivan-vasilev-stal-modelyu-dlya-demonstracii-muzhskogo-makiyazha/">
        Якутянин Иван Васильев стал моделью для демонстрации мужского макияжа    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 14:00</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/olekminskaya-neftebaza-nachinaet-priem-gsm/">
        Олекминская нефтебаза начинает прием ГСМ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 13:30</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/kontrol-za-realizaciey-nacionalnyih-proektov-budet-vestis-v-onlayn-rezhime/">
        Контроль за реализацией национальных проектов будет вестись в онлайн-режиме    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 13:00</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yakutyanin-osuzhden-za-hishhenie-87-tonn-gazovogo-kondensata/">
        Якутянин осужден за хищение 87 тонн газового конденсата    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 12:53</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/prestuplenie-v-olekminske-konservyi-i-doshirak/">
        Преступление в Олекминске: консервы и доширак    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 12:49</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/deputatyi-gosdumyi-priedut-v-yakutiyu/">
        Депутаты Госдумы приедут в Якутию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 12:36</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zhitelnica-yakutii-nastupila-na-te-zhe-grabli/">
        Жительница Якутии наступила на те же грабли    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 12:33</div>
                <a href="https://sakhalife.ru/category/svetskaya-hronika/" class="cat">Светская хроника</a>
    </div>
    																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="https://sakhalife.ru/yakutskaya-znamenitost-vpechatlena-vstrechey-s-nimi/">
        Якутская знаменитость впечатлена встречей с ними    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 12:24</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/traktoryi-i-druguyu-samohodnuyu-tehniku-proveryat-v-yakutii/">
        Тракторы и другую самоходную технику проверят в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 12:23</div>
                <a href="https://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/spiker-gogolev-kak-zabotlivyiy-otec-otkryil-sezon-yisyiahov/">
        Спикер Гоголев как заботливый отец открыл сезон ысыахов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 12:12</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																	<div class="new-adv new-badge">Объявление</div>
		    <a class="link" href="https://sakhalife.ru/planovyie-otklyucheniya-energoresursov-v-yakutske-na-29-maya/">
        Плановые отключения энергоресурсов в Якутске на 29 мая    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 12:04</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    							<div class="new-scandal new-badge">Скандал</div>
												    <a class="link" href="https://sakhalife.ru/muzhchina-pristaval-k-materyam-s-detmi-v-parke-yakutska/">
        Мужчина приставал к матерям с детьми в парке Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 12:01</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-provoditsya-ege-po-matematike/">
        В Якутии проводится ЕГЭ по математике    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 11:50</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/buket-nagrad-ot-glavyi-yakutii-3/">
        Букет наград от главы Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 11:38</div>
                <a href="https://sakhalife.ru/category/sahalii/" class="cat">Сахалыы</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/tabahtaahyin-kihi-doruobuyatyigar-buortulaah-dallyik/">
        Табахтааhын киhи доруобуйатыгар буортулаах дьаллык    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 11:29</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-byudzhetnik-ne-vyiderzhal-proverku-i-uvolilsya/">
        В Якутии бюджетник не выдержал проверку и уволился?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 11:26</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/proekt-stroitelstva-lenskogo-mosta-nabiraet-oborotyi/">
        Проект строительства Ленского моста набирает обороты    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 11:15</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-vahtovik-obvinyaetsya-v-napadenii-na-policeyskogo/">
        В Якутии вахтовик обвиняется в нападении на полицейского    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 11:07</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/tanker-lenaneft-2021-gotovitsya-k-ispyitatelnyim-rabotam/">
        Танкер «Ленанефть – 2021» готовится к испытательным работам    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 10:56</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-sankt-peterburge-pokazhut-yakutskogo-gamleta/">
        В Санкт-Петербурге покажут якутского «Гамлета»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 10:47</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-proizoshlo-18-pozharov/">
        В Якутии произошло 18 пожаров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 10:33</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/prichinyi-otkaza-v-vyidache-zagranpasporta/">
        Причины отказа в выдаче загранпаспорта    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 10:20</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/beglec-nayden/">
        Беглец найден    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 10:09</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/energetiki-o-podgotovke-k-novomu-otopitelnomu-sezonu/">
        Энергетики о подготовке к новому отопительному сезону    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 9:58</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/kovarnyiy-plan-prestupnika-edva-ne-sbyilsya/">
        Коварный план преступника едва не сбылся    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 9:46</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yakutyanam-prisvoenyi-pochetnyie-zvaniya-2/">
        Якутянам присвоены почетные звания    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 9:34</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-vor-ostavil-svoy-telefon-na-meste-prestupleniya/">
        В Якутске вор оставил свой телефон на месте преступления    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 9:22</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yakutskoe-dzyudo-sohranyaet-lidiruyushhie-pozicii/">
        Якутское дзюдо сохраняет лидирующие позиции    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 9:11</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/stala-izvestna-sudba-otravivshihsya-zhiteley-yakutii/">
        Стала известна судьба отравившихся жителей Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 9:00</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/kak-prohodit-pavodok-v-yakutii/">
        Как проходит паводок в Якутии?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 1:08</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/mer-yakutska-hochet-potratit-na-piar-millionyi-rubley-iz-byudzheta/">
        Мэр Якутска хочет потратить на пиар миллионы рублей из бюджета    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2019, 0:01</div>
                <a href="https://sakhalife.ru/category/goroskop/" class="cat">Гороскоп</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ezhednevnyiy-goroskop-sreda-29-maya-2019/">
        Ежедневный гороскоп среда 29 мая 2019    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 23:32</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/elena-golomareva-pravilnaya-finansovaya-politika-osnova-rabotyi-aysena-nikolaeva/">
        Елена Голомарева:  Правильная  финансовая политика &#8212; основа работы Айсена Николаева    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 23:31</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/s-godom-rukovodstva-respublikoy-pervyimi-aysena-nikolaeva-pozdravili-partiycyi/">
        С годом руководства республикой первыми Айсена Николаева поздравили партийцы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 23:29</div>
                <a href="https://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/aysen-nikolaev-itogi-pervogo-goda-medicina/">
        Айсен Николаев: итоги первого года. Медицина    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 20:57</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/aysen-nikolaev-dal-start-stroitelstvu-krupneyshego-v-selskih-rayonah-yakutii-sportkompleksa/">
        Айсен Николаев дал старт строительству крупнейшего в сельских районах Якутии спорткомплекса    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 20:54</div>
                <a href="https://sakhalife.ru/category/oficialno/" class="cat">Официально</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/radiacionnaya-obstanovka-na-territorii-yakutii/">
        Радиационная обстановка на территории Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 20:53</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/sardana-avksenteva-prokommentirovala-obyiski-v-merii-yakutska/">
        Сардана Авксентьева прокомментировала обыски в мэрии Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 19:47</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/politolog-rostislav-turovskiy-s-prihodom-aysena-nikolaeva-povyisilos-kachestvo-upravleniya-v-regione/">
        Политолог Ростислав Туровский: С приходом Айсена Николаева повысилось качество управления в регионе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 18:40</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/povyishenie-socialnoy-podderzhki-prioritetnaya-zadacha/">
        Повышение социальной поддержки — приоритетная задача    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 18:20</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ekspert-iniciativyi-aysena-nikolaeva-vliyayut-ne-tolko-na-yakutiyu-no-i-na-dalniy-vostok/">
        Эксперт: Инициативы Айсена Николаева влияют не только на Якутию, но и на Дальний Восток    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 18:00</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/grafik-planovyih-rabot-energetikov-na-29-maya/">
        График плановых работ энергетиков на 29 мая    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 17:50</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
																	    <a class="link" href="https://sakhalife.ru/muzhchina-chudom-ostalsya-zhiv-posle-naezda-na-liniyu-elektroperedachi/">
        Мужчина чудом остался жив после наезда на линию электропередачи    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 17:40</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/dalshe-bolshe-prirodoohrannaya-obshhestvennost-o-gode-c-aysenom-nikolaevyim/">
        Дальше – больше: природоохранная общественность о годе c Айсеном Николаевым    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 17:37</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/trudoustroystvo-mestnyih-kadrov-v-prioritete/">
        Трудоустройство местных кадров в приоритете    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 17:30</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/glava-yakutii-rasskazal-ob-osnovnyih-napravleniyah-v-sfere-obrazovaniya/">
        Глава Якутии рассказал об основных направлениях в сфере образования    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 17:23</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-sistematiziruyut-uchet-inostrannyih-grazhdan-pribyivayushhih-v-respubliku/">
        В Якутии систематизируют учет иностранных граждан, прибывающих в республику    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                        <div class="banner banner-4 hide">
        <div class="item" data-id="361"><a href="https://sakhalife.ru/reshili-organizovat-svadbu-letom/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/05/svadbyi.jpg" /></a></div><div class="item" data-id="362"><a href="https://sakhalife.ru/nezabyivaemyiy-den-rozhdeniya-ili-yubiley-v-turkomplekse-orto-doydu/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/05/dni-rozhdeni.jpg" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="https://sakhalife.ru/category/obshhestvo/" class="category">Общество</a>
                <div class="meta">
                    <div class="date">30 мая 2019, 0:55</div>
                    <div class="views">22</div>
                </div>
                <h1>Сегодня день рождения журналиста</h1>
                                                <div class="content">
                    <p>Сегодня, 30 июня отмечает свой день рождения Анжелика Геннадьевна ДРУЖИНА, известная журналистка. </p>
                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Сетевое издание SAKHALIFE.RU</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter,whatsapp" data-counter=""></div>
				<div class="whatsapp-label">Поделиться в WhatsApp</div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="https://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="https://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="358"><a href="http://kierge.com/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/04/svadbyi-konferenc-zal.jpg" /></a></div><div class="item" data-id="359"><a href="http://kierge.com/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/04/vyipusknik_a4_azbuka.jpg" /></a></div><div class="item" data-id="348"><a href="http://eosago.rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/04/osago-elektronnyiy-270h445-sahalayf-vertik-1.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="274"><a href="https://sakhalife.ru/category/ekologiya/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2018/03/155_3.png" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">24.05.2019, 10:58</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zhitelnica-yakutii-perezhila-koshmar-u-sebya-doma/">
        Жительница Якутии пережила кошмар у себя дома    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 16:35</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/obyiski-v-merii-yakutska-zaderzhan-chinovnik/">
        Обыски в мэрии Якутска: Задержан чиновник    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 14:37</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/tovarishhi-mera-yakutska-prosyat-vozbudit-ugolovnoe-delo/">
        Товарищи мэра Якутска просят возбудить уголовное дело?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">27.05.2019, 7:13</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/meriya-yakutska-ne-spravlyaetsya-s-popolneniem-gorodskoy-kaznyi/">
        Мэрия Якутска не справляется с пополнением городской казны    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.05.2019, 15:53</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/mat-mera-yakutska-i-zhena-mestnikova-uchredili-autsorsingovuyu-firmu-v-aeroportu/">
        Мать мэра Якутска и жена Местникова учредили аутсорсинговую фирму в аэропорту?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.05.2019, 11:20</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
																	    <a class="link" href="https://sakhalife.ru/razboynoe-napadenie-proizoshlo-v-yakutske/">
        Разбойное нападение произошло в Якутске    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 14:31</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/novaya-stilistika-vlasti-aysena-nikolaeva/">
        Новая стилистика власти Айсена Николаева    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">28.05.2019, 16:31</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-planiruyut-postroit-vtoruyu-ochered-yagres-2-za-22-milliarda-rubley/">
        В Якутске планируют построить вторую очередь ЯГРЭС-2 за 22 миллиарда рублей    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.05.2019, 12:06</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/est-veroyatnost-togo-chto-stroitelstvo-zhilya-zapretyat-na-2-3-territorii-yakutska/">
        Есть вероятность того, что строительство жилья запретят на 2/3 территории Якутска    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">25.05.2019, 19:48</div>
                <a href="https://sakhalife.ru/category/pogoda/" class="cat">Погода</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/poteplenie-i-veter-pogoda-v-yakutske-na-zavtra/">
        Потепление и ветер &#8212; погода в Якутске на завтра    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">25.05.2019, 19:07</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/v-yakutii-za-sutki-proizoshlo-dva-silnyih-dtp/">
        В Якутии за сутки произошло два сильных ДТП    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.05.2019, 0:01</div>
                <a href="https://sakhalife.ru/category/goroskop/" class="cat">Гороскоп</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ezhednevnyiy-goroskop-voskresene-26-maya-2019/">
        Ежедневный гороскоп. Воскресенье 26 мая 2019    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="18" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                <div class="banner banner-4 hide">
        <div class="item" data-id="361"><a href="https://sakhalife.ru/reshili-organizovat-svadbu-letom/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/05/svadbyi.jpg" /></a></div><div class="item" data-id="362"><a href="https://sakhalife.ru/nezabyivaemyiy-den-rozhdeniya-ili-yubiley-v-turkomplekse-orto-doydu/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/05/dni-rozhdeni.jpg" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="361"><a href="https://sakhalife.ru/reshili-organizovat-svadbu-letom/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/05/svadbyi.jpg" /></a></div><div class="item" data-id="362"><a href="https://sakhalife.ru/nezabyivaemyiy-den-rozhdeniya-ili-yubiley-v-turkomplekse-orto-doydu/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/05/dni-rozhdeni.jpg" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="https://sakhalife.ru/na-yarmarke-vakansiy-v-aldane-rasskazali-kakie-specialistyi-budut-vostrebovanyi-na-proekte-sila-sibiri/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/05/zhbx1ic4vl-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">29.05.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/na-yarmarke-vakansiy-v-aldane-rasskazali-kakie-specialistyi-budut-vostrebovanyi-na-proekte-sila-sibiri/">На ярмарке вакансий в Алдане рассказали какие специалисты будут востребованы на проекте «Сила Сибири»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/muzhchina-pristaval-k-lyudyam-v-parke-yakutska-shokiruyushhie-podrobnosti/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/05/3ed65d9e-9437-4aa6-83a1-02f7f6e49b5f.-29-05-2019-513x912-1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        								<div class="new-resonance new-badge">Резонанс</div>
											    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">29.05.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/muzhchina-pristaval-k-lyudyam-v-parke-yakutska-shokiruyushhie-podrobnosti/">Мужчина приставал к людям в парке Якутска: шокирующие подробности</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/zhutkoe-dtp-v-yakutske-chetvero-postradavshih/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/05/service7-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">29.05.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/zhutkoe-dtp-v-yakutske-chetvero-postradavshih/">Жуткое ДТП в Якутске: четверо пострадавших</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/krutoe-kino-aysen-nikolaev-s-suprugoy-posmotreli-novyiy-yakutskiy-film-ichchi/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/05/60879333_2053940058244601_6332316842694006362_n-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">29.05.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/krutoe-kino-aysen-nikolaev-s-suprugoy-posmotreli-novyiy-yakutskiy-film-ichchi/">&#171;Крутое кино!&#187; Айсен Николаев с супругой посмотрели новый якутский фильм «Иччи»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/aysen-nikolaev-po-nacionalnyim-proektam-budem-rabotat-vo-blago-uluchsheniya-zhizni-yakutyan/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/05/whatsapp-image-2019-05-28-at-21.18.19-269x166.jpeg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">29.05.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/aysen-nikolaev-po-nacionalnyim-proektam-budem-rabotat-vo-blago-uluchsheniya-zhizni-yakutyan/">Айсен Николаев: По национальным проектам будем работать во благо улучшения жизни якутян</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/trekking-v-turcii-peshie-pohodyi-s-turlyuks/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/05/trekking-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
                <div class="date">29.05.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/trekking-v-turcii-peshie-pohodyi-s-turlyuks/">Треккинг в Турции – Пешие походы с &#171;ТурЛюкс&#187;</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/na-traktorista-iz-za-kotorogo-chut-ne-pogib-chelovek-zaveli-administrativnoe-delo/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/05/main_thumb-5-3-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">29.05.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/na-traktorista-iz-za-kotorogo-chut-ne-pogib-chelovek-zaveli-administrativnoe-delo/">На тракториста, из-за которого чуть не погиб человек, завели административное дело</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/filarmoniya-yakutii-priglashaet-na-zakryitie-simfonicheskogo-sezona/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/05/afisha_mednyiy-bum-3_0-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        											<div class="new-announcement new-badge">Анонс</div>
								    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">29.05.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/filarmoniya-yakutii-priglashaet-na-zakryitie-simfonicheskogo-sezona/">Филармония Якутии приглашает на закрытие симфонического сезона</a></h4>
    </div>
</div>                                </div>
    </div>

</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150737"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="https://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="https://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-330743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330743"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362926"><a href="https://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936"><a href="https://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363645"><a href="https://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363647"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363643"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363644"><a href="https://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363649"><a href="https://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363646"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-363642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363642"><a href="https://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363648"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
				© 2019. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта для пресс-релизов и новостей: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
				Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: <a href="mailto:sakhalife.comment@gmail.com">sakhalife.comment@gmail.com</a>.<br>
				Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br>
				Главный редактор: Булчукей С.В.               
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
					<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
					target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
					<!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="https://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="https://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="https://sakhalife.ru/category/opros/">Опрос</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362927"><a href="https://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362935"><a href="https://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363636"><a href="https://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363634"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363635"><a href="https://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363637"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-363640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363640"><a href="https://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363633"><a href="https://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="https://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sakhalife.ru/wp-admin/admin-ajax.php";
</script>
<script>window.nonce = "6dd176f0d0";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2277803506.3a81a9f.77ab7248935f4096b0b666b46e8cec22","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js?ver=20181206'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
</body>
</html>
