<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Ресторан, ставший лучшим в России, подготовил сюрприз для якутян &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1591186551' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/643687" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://sakhalife.ru/restoran-stavshij-luchshim-v-rossii-podgotovil-syurpriz-dlya-yakutyan/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=643687' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Frestoran-stavshij-luchshim-v-rossii-podgotovil-syurpriz-dlya-yakutyan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Frestoran-stavshij-luchshim-v-rossii-podgotovil-syurpriz-dlya-yakutyan%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Ресторан, ставший лучшим в России, подготовил сюрприз для якутян" />
		<meta property="og:description" content="В апреле 2021 года в Москве на крупнейшем гастрономическом фестивале страны Palmafest был выбран ресторан — победитель. Обладателем премии «Золотая пальмовая ветвь 2021» стал наш якутский &#8212; самый северный гастрономический ресторан высокой кухни «Аврора»! Ресторан «Аврора» включает в себя также кофейню «Злато» и  Трактир «Большая улица», где меню отличается демократичными ценами.  В честь этой знаменательной [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/restoran-stavshij-luchshim-v-rossii-podgotovil-syurpriz-dlya-yakutyan/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Экономика" />
		<meta property="article:published_time" content="2021-07-08T15:58:16+09:00" />

					<meta property="article:modified_time" content="2021-07-08T15:58:17+09:00" />
			<meta property="og:updated_time" content="2021-07-08T15:58:17+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5828-1-1.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5828-1-1.jpg" />
				<meta property="og:image:width" content="1080" />
		<meta property="og:image:height" content="1080" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="В апреле 2021 года в Москве на крупнейшем гастрономическом фестивале страны Palmafest был выбран ресторан — победитель. Обладателем премии «Золотая пальмовая ветвь 2021» стал наш якутский &#8212; самый северный гастрономический ресторан высокой кухни «Аврора»! Ресторан «Аврора» включает в себя также кофейню «Злато» и  Трактир «Большая улица», где меню отличается демократичными ценами.  В честь этой знаменательной [&hellip;]" />
		<meta name="twitter:title" content="Ресторан, ставший лучшим в России, подготовил сюрприз для якутян" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5828-1-1.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="amphtml" href="https://sakhalife.ru/restoran-stavshij-luchshim-v-rossii-podgotovil-syurpriz-dlya-yakutyan/amp/"><link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />
    </head>
    <body class="post-template-default single single-post postid-643687 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-1">30 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">87.56</div>
			<div class="item-dollar">74.06</div>
			<div class="item-yen">66.90</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://aostng.ru/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/641714/stng_banner_20192020-1200x135-c.jpg" class="attachment-banner2" alt="STNG_banner_20192020" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">08.07.2021</div>
		<div class="time">15:58</div>
	</div>
	<div class="views">134</div>
	<br>
	<a href="https://sakhalife.ru/category/ekonomika/" class="post-cat">Экономика</a></div>				<h1>Ресторан, ставший лучшим в России, подготовил сюрприз для якутян</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5828-1-1-1024x1024.jpg" alt="" class="wp-image-643688" srcset="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5828-1-1-1024x1024.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5828-1-1-513x513.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5828-1-1-140x140.jpg 140w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5828-1-1-768x768.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5828-1-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>В апреле 2021 года в Москве на крупнейшем гастрономическом фестивале страны Palmafest был выбран ресторан — победитель. Обладателем премии «Золотая пальмовая ветвь 2021» стал наш якутский &#8212; самый северный гастрономический ресторан высокой кухни «Аврора»! Ресторан «Аврора» включает в себя также кофейню «Злато» и  Трактир «Большая улица», где меню отличается демократичными ценами.  В честь этой знаменательной победы на самом престижном ресторанном конкурсе России, «Аврора» подготовила подарок для своих дорогих якутян.  В Трактире «Большая улица» будет представлено новое меню!</strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="819" height="1024" src="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5165-1-819x1024.jpg" alt="" class="wp-image-643689" srcset="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5165-1-819x1024.jpg 819w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5165-1-513x641.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5165-1-768x960.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5165-1.jpg 1080w" sizes="(max-width: 819px) 100vw, 819px" /></figure>



<p><strong>          Обновленное меню состоит из традиционных сибирских блюд в классическом и креативном прочтении по очень приятным ценам. Итак, приступим к знакомству с новыми блюдами Трактира «Большая улица».</strong></p>



<p></p>



<p><strong>Пельмени и Блины</strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="819" height="1024" src="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5967-1-1-819x1024.jpg" alt="" class="wp-image-643697" srcset="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5967-1-1-819x1024.jpg 819w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5967-1-1-513x641.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5967-1-1-768x960.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5967-1-1.jpg 1080w" sizes="(max-width: 819px) 100vw, 819px" /></figure>



<p>Высококвалифицированный профессиональный лепщик готовит шесть видов пельменей ручной лепки из лучшей муки и свежих местных яиц. Для сочных и ароматных мясных начинок для пельменей «Царские», «Сибирские» и «Тройка» фарш готовится только из превосходной мякоти прямо на кухне «Авроры». Также в меню представлены нежнейшие рыбные пельмени из чира. Для дополнения можно подобрать разнообразные соусы: сметану, чесночный, грибной и другие.</p>



<p>          Вареники с картофелем и десертные с вишней вышли на абсолютно новый уровень вкуса. Самое удивительное, это цены —  порция от 200 до 280 рублей!</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="819" height="1024" src="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a6047-1-819x1024.jpg" alt="" class="wp-image-643698" srcset="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a6047-1-819x1024.jpg 819w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a6047-1-513x641.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a6047-1-768x960.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a6047-1.jpg 1080w" sizes="(max-width: 819px) 100vw, 819px" /></figure>



<p>       </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a6131-1-1024x1024.jpg" alt="" class="wp-image-643699" srcset="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a6131-1-1024x1024.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a6131-1-513x513.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a6131-1-140x140.jpg 140w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a6131-1-768x768.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a6131-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>   Какая же сибирская кухня без горячих блинов? Теперь в Трактире «Большая улица» горячие блины с пылу с жару за 50 рублей. К ним можно взять варенье, мед или сметану. А с сытной начинкой из мяса или курицы будет 190 рублей. По той же цене подаются вкуснейшие блины с вишней и сливочным сыром маскарпоне.</p>



<p>          <strong>Закуски и Салаты</strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="819" height="1024" src="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5245-1-819x1024.jpg" alt="" class="wp-image-643690" srcset="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5245-1-819x1024.jpg 819w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5245-1-513x641.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5245-1-768x960.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5245-1.jpg 1080w" sizes="(max-width: 819px) 100vw, 819px" /></figure>



<p>          Закуски — бесконечное пространство для творчества шеф-повара. Нежный утиный паштет с карамелизированным луком с первой пробы покоряет даже самых утонченных дам. Не зря паштет занимает особое место во французской кухне и является блюдом для гурманов. Это невообразимо воздушное блюдо в Трактире «Большая улица» подается с хрустящими тостами, брусничным соусом, микрозеленью, шариками деревенского сливочного масла и теплым карамелизированным луком.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="819" height="1024" src="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5410-1-819x1024.jpg" alt="" class="wp-image-643691" srcset="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5410-1-819x1024.jpg 819w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5410-1-513x641.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5410-1-768x960.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5410-1.jpg 1080w" sizes="(max-width: 819px) 100vw, 819px" /></figure>



<p>          Даже классические, любимые всеми салаты в Трактире «Большая улица» готовятся по уникальным рецептам. Овощи для оливье томятся в печи, майонез собственного приготовления &#8212; всегда свежеприготовленный. А также изюминка этого оливье — нежный говяжий язык. В рецепт Цезаря с куриной грудкой вместо обычных ингредиентов входит салат романо, маринованные помидорки черри, соус и курица, приготовленные по секретному методу.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Теперь гости могут насладиться и абсолютно новыми салатами: овощным салатом по-деревенски, теплым салатом с олениной и восхитительным салатом с семгой.</p>



<p><strong>Супы и Горячие блюда</strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5510-1-1024x1024.jpg" alt="" class="wp-image-643694" srcset="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5510-1-1024x1024.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5510-1-513x513.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5510-1-140x140.jpg 140w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5510-1-768x768.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5510-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>          </strong>Обновился ассортимент и первых блюд. Прежде всего, это окрошка с языком на домашнем кефире или квасе. Сервировка этого летнего супа очень оригинальна. Начинка с тающим во рту языком, соус, кефир или квас в кувшине подаются отдельно. Гость сам может смешать окрошку по своему вкусу.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5479-1-1024x1024.jpg" alt="" class="wp-image-643693" srcset="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5479-1-1024x1024.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5479-1-513x513.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5479-1-140x140.jpg 140w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5479-1-768x768.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5479-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>          Сибирская уха готовится из трех видов рыбы: чира, омуля и семги. Удивительно наваристая, насыщенная, ароматная уха великолепно сочетается с маленьким рыбным пирогом, который подается к ней. <strong>         </strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5117-1-1024x1024.jpg" alt="" class="wp-image-643692" srcset="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5117-1-1024x1024.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5117-1-513x513.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5117-1-140x140.jpg 140w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5117-1-768x768.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5117-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>          </strong>Ресторан «Аврора» славится своими горячими блюдами из рыбы, оленины и жеребятины. Яркий пример &#8212; незабываемая оленина на сковороде с картофелем, луком, болгарским перцем и морковью, аппетитное шкворчание которой сразу привлекает внимание всего зала. Также легендарное сытное жаркое из жеребятины в горшочке с картофелем, густым соусом и каленым в печи яйцом подается с рваным отварным тестом.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5710-1-1024x1024.jpg" alt="" class="wp-image-643695" srcset="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5710-1-1024x1024.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5710-1-513x513.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5710-1-140x140.jpg 140w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5710-1-768x768.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5710-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>В новом меню гостей порадуют блюда из говядины, свинины и курицы. Особенно хочется отметить домашнюю куриную колбаску на гриле, которую подают с чесночной лепешкой, салатом из свежих овощей, аджикой собственного приготовления и картофелем по-деревенски. Сочетание всех продуктов на тарелке идеально гармонирует между собой!</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="819" height="1024" src="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5883-1-819x1024.jpg" alt="" class="wp-image-643696" srcset="https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5883-1-819x1024.jpg 819w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5883-1-513x641.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5883-1-768x960.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/07/7b7a5883-1.jpg 1080w" sizes="(max-width: 819px) 100vw, 819px" /></figure>



<p>Также настоящий восторг вызывает свиная рулька по классическому рецепту — это почти полтора килограмма сочной свинины, томящейся в дровяной печи.</p>



<p><strong>Десерты и Мороженое</strong></p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Уникальность десертов ресторана «Аврора» &#8212; все они готовятся без добавления муки и сахара! Сладость и изысканность без малейшего вреда для фигуры — это история десертов Трактира «Большая улица». В новом меню появились любимые домашние десерты из свежайших местных молочных продуктов — творожная запеканка и сырники. <strong>&nbsp;&nbsp;</strong></p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Если говорить про лето, то нельзя не обратить внимания на главное летнее лакомство — мороженое. Натуральное мороженое в ресторане «Аврора» готовят по собственному рецепту, добавляя самые неожиданные ингредиенты.&nbsp; Это вкусы неповторимой природы Якутии — цветы, коренья, травы, ягоды и не только. Все они бережно собраны вручную командой ресторана «Аврора». Выбрать можно из более десятка видов шикарного мороженого.</p>



<p><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Напитки и Детское меню</strong></p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ассортимент напитков «Авроры» обновляется каждый сезон! Один из лучших шеф-бариста России Кирилл ЗАЙЦЕВ привозит в Якутск самые модные, трендовые рецепты коктейлей со всей страны. Барная карта богата и классическими напитками, которые никогда не теряют своей актуальности. Идеальный напиток в летний зной — домашний лимонад из свежих фруктов, который насыщают шипящими пузырьками прямо у вас на глазах. Никаких готовых газированных напитков с сахаром и консервантами. Только польза и освежающая прохлада!</p>



<p><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </strong>Еще одна прекрасная новость Трактира «Большая улица» &#8212; детское меню. Специально для маленьких гостей созданы полезные, здоровые и вкусные блюда домашней кухни.&nbsp;</p>



<p><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </strong>Каждое блюдо из обновленного меню Трактира «Большая улица» прошло многочисленные дегустации. Если предыдущее меню все-таки больше подходило под вкусы московской публики, то сейчас для нового меню были отобраны проверенные вкусы для жителей Якутии. Более понятные, но не менее изысканные блюда с еще более доступными ценами.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;Ресторан «Аврора» и Трактир «Большая улица» остаются верны своей философии. Все блюда готовятся исключительно из свежих местных ингредиентов высокого качества. Лучшие якутские продукты сохраняют чистый вкус и пользу, насыщенность витаминами и микроэлементами, благодаря уникальному методу томления в русской печи. Подача и сервировка — настоящее искусство, которое дарит эстетическое удовольствие. Именно благодаря своей душевности и любви к родной земле, уважению к местным продуктам ресторан «Аврора», а значит и Трактир «Большая улица» получили звание «Лучшего ресторана России» и Золотую пальмовую ветвь! Трактир «Большая улица» приглашает своих дорогих гостей со следующей недели насладиться блюдами из нового меню по адресу г.Якутск, проспект Ленина 8, ежедневно с 12 — 24ч.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; P.S. Каждый гость, который произнесет кодовую фразу &#8212; «Пальмовая ветвь», получает подарок!</p>
</div>					<div class="post-info">
							<div class="source">Источник: <span>На правах рекламы. 	 </span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/restoran-avrora/" rel="tag">#ресторан Аврора</a><a href="https://sakhalife.ru/tag/restoran-stavshij-luchshim-v-rossii-podgotovil-syurpriz-dlya-yakutyan/" rel="tag">#Ресторан ставший лучшим в России подготовил сюрприз для якутян</a><a href="https://sakhalife.ru/tag/traktir-bolshaya-ulicza/" rel="tag">#трактир Большая улица</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/restoran-stavshij-luchshim-v-rossii-podgotovil-syurpriz-dlya-yakutyan/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/restoran-stavshij-luchshim-v-rossii-podgotovil-syurpriz-dlya-yakutyan/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Ресторан, ставший лучшим в России, подготовил сюрприз для якутян%20https://sakhalife.ru/restoran-stavshij-luchshim-v-rossii-podgotovil-syurpriz-dlya-yakutyan/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/restoran-stavshij-luchshim-v-rossii-podgotovil-syurpriz-dlya-yakutyan/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Ресторан, ставший лучшим в России, подготовил сюрприз для якутян&amp;url=https://sakhalife.ru/restoran-stavshij-luchshim-v-rossii-podgotovil-syurpriz-dlya-yakutyan/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>					<div class="banner7-wrap banner-wrap banner-slider">
						<div class="banner7-item banner-item">
																<a href="https://sakhalife.ru/prodayu-3-komnatnuyu-kvartiru-v-rajone-avtovokzala/" target="_blank"><img width="328" height="570" src="https://sakhalife.ru/wp-content/uploads/fly-images/642499/picsart_07-04-02.39.43-328x570-c.jpg" class="attachment-banner7" alt="PicsArt_07-04-02.39.43" /></a>
										</div>
					</div>
					<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-643706'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">15</div>
		</div>
		<a href="https://sakhalife.ru/natalya-leonteva-vyigrala-zabeg-na-igrah-manchaary/" class="title">Наталья Леонтьева выиграла забег на Играх Манчаары</a>
	</div>
</div>							<div class='new side-new new-643702'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">45</div>
		</div>
		<a href="https://sakhalife.ru/nikolaj-dolgunov-karta-zhitelya-yakutii-edinyj-klyuch-dlya-polucheniya-lgot-uslug-i-bonusov/" class="title">Николай Долгунов: Карта жителя Якутии – единый ключ для получения льгот, услуг и бонусов</a>
	</div>
</div>							<div class='new side-new new-643687'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">88</div>
		</div>
		<a href="https://sakhalife.ru/restoran-stavshij-luchshim-v-rossii-podgotovil-syurpriz-dlya-yakutyan/" class="title">Ресторан, ставший лучшим в России, подготовил сюрприз для якутян</a>
	</div>
</div>							<div class='new side-new new-643683'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">98</div>
		</div>
		<a href="https://sakhalife.ru/kaj-adamov-blizhe-drugih-k-prizovomu-avtomobilyu/" class="title">Кай Адамов ближе других к призовому автомобилю</a>
	</div>
</div>							<div class='new side-new new-643679'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">86</div>
		</div>
		<a href="https://sakhalife.ru/nazvany-pobediteli-yakutskih-pryzhkov-kylyy-sredi-zhenshhin/" class="title">Названы победители якутских прыжков кылыы среди женщин</a>
	</div>
</div>							<div class='new side-new new-643675'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">96</div>
		</div>
		<a href="https://sakhalife.ru/igry-manchaary-opredeleny-chempionki-po-strelbe-iz-tradiczionnogo-luka-sredi-zhenshhin/" class="title">Игры Манчаары: Определены чемпионки по стрельбе из традиционного лука среди женщин</a>
	</div>
</div>							<div class='new side-new new-643669'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">75</div>
		</div>
		<a href="https://sakhalife.ru/infografika-priemnoj-kampanii-2021-agatu/" class="title">Инфографика приемной кампании &#8212; 2021 АГАТУ</a>
	</div>
</div>							<div class='new side-new new-643664'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">189</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-deputat-vo-vtoroj-raz-popal-top-bogatejshih-gossluzhashhih-forbes/" class="title">Якутский депутат опять попал в Топ богатейших госслужащих Forbes</a>
	</div>
</div>							<div class='new side-new new-643660'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">119</div>
		</div>
		<a href="https://sakhalife.ru/kamelek-darit-skidki-dog-30-i-ugoshhaet-byppahom/" class="title">«Камелек» дарит скидки дог 30% и угощает быппахом!</a>
	</div>
</div>							<div class='new side-new new-643656'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">160</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-pozdravlyaet-s-vserossijskim-dnem-semi-lyubvi-i-vernosti/" class="title">Айсен Николаев поздравляет с Всероссийским днем семьи, любви и верности</a>
	</div>
</div>							<div class='new side-new new-643552'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">186</div>
		</div>
		<a href="https://sakhalife.ru/kamelyok-pozdravlyaet-s-dnem-semi/" class="title">Камелёк поздравляет с Днем семьи</a>
	</div>
</div>							<div class='new side-new new-643626'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">278</div>
		</div>
		<a href="https://sakhalife.ru/na-rodine-dalana-proshla-prezentacziya-filma-tygyn-darhan/" class="title">На родине Далана прошла презентация фильма «Тыгын Дархан»</a>
	</div>
</div>							<div class='new side-new new-643640'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">195</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-95-novyh-sluchaev-koronavirusa/" class="title">В Якутии 95 новых случаев коронавируса</a>
	</div>
</div>							<div class='new side-new new-643634'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">326</div>
		</div>
		<a href="https://sakhalife.ru/ministr-ekologii-yakutii-sahamin-afanasev-o-tushenii-lesnyh-pozharov/" class="title">Министр экологии Якутии Сахамин Афанасьев &#8212; о тушении лесных пожаров</a>
	</div>
</div>							<div class='new side-new new-643589'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">178</div>
		</div>
		<a href="https://sakhalife.ru/severnoe-mnogobore-begat-s-palkoj-po-ippodromu-trudnee-vdvojne/" class="title">Северное многоборье: Бегать с палкой по ипподрому труднее вдвойне</a>
	</div>
</div>							<div class='new side-new new-643620'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">280</div>
		</div>
		<a href="https://sakhalife.ru/obshhestvennaya-palata-yakutii-pozdravlyaet-s-dnem-semi/" class="title">Общественная палата Якутии поздравляет с Днем семьи</a>
	</div>
</div>							<div class='new side-new new-643601'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">442</div>
		</div>
		<a href="https://sakhalife.ru/kakov-on-portret-molodoj-czirkovoj-semi/" class="title">Каков он, портрет молодой цирковой семьи?</a>
	</div>
</div>							<div class='new side-new new-643597'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">321</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanin-sduru-doverilsya-lzhe-guru/" class="title">Якутянин сдуру доверился лже-гуру</a>
	</div>
</div>							<div class='new side-new new-643585'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">442</div>
		</div>
		<a href="https://sakhalife.ru/komu-dostanetsya-superpriz/" class="title">Кому достанется суперприз?</a>
	</div>
</div>							<div class='new side-new new-643582'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">569</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanin-ochen-silno-obidelsya/" class="title">Якутянин очень сильно обиделся</a>
	</div>
</div>							<div class='new side-new new-643579'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">312</div>
		</div>
		<a href="https://sakhalife.ru/iz-za-suhih-groz-v-yakutii-dobavilis-24-ochaga/" class="title">Из-за сухих гроз в Якутии добавились 24 очага</a>
	</div>
</div>							<div class='new side-new new-643563'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">359</div>
		</div>
		<a href="https://sakhalife.ru/alrosa-svoe-slovo-derzhit-aleksej-innokentev/" class="title">АЛРОСА свое слово держит – Алексей Иннокентьев</a>
	</div>
</div>							<div class='new side-new new-643557'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">740</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-zaderzhany-podozrevaemye-v-derzkom-ugone/" class="title">В Якутске задержаны подозреваемые в дерзком угоне</a>
	</div>
</div>							<div class='new side-new new-643549'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">262</div>
		</div>
		<a href="https://sakhalife.ru/kamelyok-obyavlyaet-videokonkurs-nasha-schastlivaya-semya/" class="title">Камелёк объявляет видеоконкурс &#171;Наша счастливая семья&#187;</a>
	</div>
</div>							<div class='new side-new new-643546'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">193</div>
		</div>
		<a href="https://sakhalife.ru/alrosa-vyruchila-32-milliona-dollarov-na-zarubezhnyh-aukczionah/" class="title">АЛРОСА выручила 32 миллиона долларов на зарубежных аукционах</a>
	</div>
</div>							<div class='new side-new new-643544'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">204</div>
		</div>
		<a href="https://sakhalife.ru/sud-rassmotrit-prinuzhdenie-k-lzhesvidetelstvu/" class="title">Суд рассмотрит принуждение к лжесвидетельству</a>
	</div>
</div>							<div class='new side-new new-643540'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">216</div>
		</div>
		<a href="https://sakhalife.ru/tatyana-tymyrova-obuchenie-tehnologov-obshhestvennogo-pitaniya-trebuet-mnogoprofilnyh-znanij/" class="title">Татьяна Тымырова: Обучение технологов общественного питания требует многопрофильных знаний</a>
	</div>
</div>							<div class='new side-new new-643537'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">184</div>
		</div>
		<a href="https://sakhalife.ru/v-ojmyakone-pogib-rabotnik-gorno-rudnoj-kompanii/" class="title">В Оймяконье погиб работник горно-рудной компании</a>
	</div>
</div>							<div class='new side-new new-643533'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">269</div>
		</div>
		<a href="https://sakhalife.ru/v-bes-kyuyol-budet-napravlena-dopolnitelnaya-pomoshh/" class="title">В Бэс Кюёль будет направлена дополнительная помощь</a>
	</div>
</div>							<div class='new side-new new-643530'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">211</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-otmetyat-vserossijskij-den-semi-lyubvi-i-vernosti/" class="title">В Якутии отметят Всероссийский день семьи, любви и верности</a>
	</div>
</div>							<div class='new side-new new-643527'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">182</div>
		</div>
		<a href="https://sakhalife.ru/slozhnaya-lesopozharnaya-obstanovka-sohranyaetsya-v-15-rajonah-yakutii/" class="title">Сложная лесопожарная обстановка сохраняется в 15 районах Якутии</a>
	</div>
</div>							<div class='new side-new new-642677'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">722</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditelej-i-melodista/" class="title">Сегодня день рождения руководителей и мелодиста</a>
	</div>
</div>							<div class='new side-new new-643480'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2021</div>
			<div class="views">1083</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-chetverg-8-iyulya-2021/" class="title">Ежедневный гороскоп: четверг 8 июля 2021</a>
	</div>
</div>							<div class='new side-new new-643520'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">1853</div>
		</div>
		<a href="https://sakhalife.ru/kak-my-doshli-do-zhizni-takoj-viktor-fedorov-ob-absurdnyh-i-opasnyh-normah/" class="title">Как мы дошли до жизни такой: Виктор Федоров об абсурдных и опасных нормах</a>
	</div>
</div>							<div class='new side-new new-643516'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">1037</div>
		</div>
		<a href="https://sakhalife.ru/ochen-opasnaya-situacziya-ugrozhaet-selu-suordah/" class="title">Очень опасная ситуация угрожает селу Суордах</a>
	</div>
</div>							<div class='new side-new new-643512'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">856</div>
		</div>
		<a href="https://sakhalife.ru/dolzhniki-ne-budut-poluchat-subsidii-na-oplatu-zhkh/" class="title">Должники не будут получать субсидии на оплату ЖКХ</a>
	</div>
</div>							<div class='new side-new new-643508'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">599</div>
		</div>
		<a href="https://sakhalife.ru/spravedlivaya-rossiya-ishhet-spravedlivyh-nablyudatelej/" class="title">«Справедливая Россия» ищет справедливых наблюдателей</a>
	</div>
</div>							<div class='new side-new new-643504'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">743</div>
		</div>
		<a href="https://sakhalife.ru/pobedy-pervogo-dnya-igr-manchaary/" class="title">Победы первого дня Игр Манчаары</a>
	</div>
</div>							<div class='new side-new new-643499'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">1631</div>
		</div>
		<a href="https://sakhalife.ru/putin-nagradil-dvuh-yakutyan/" class="title">Путин наградил двух якутян</a>
	</div>
</div>							<div class='new side-new new-643495'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">429</div>
		</div>
		<a href="https://sakhalife.ru/predsedatel-goskomiteta-po-bezopasnosti-o-borbe-s-lesnymi-pozharami/" class="title">Председатель Госкомитета по безопасности о борьбе с лесными пожарами</a>
	</div>
</div>							<div class='new side-new new-643490'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">315</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-otkryty-pyat-detskih-lagerej/" class="title">В Якутске открыты пять детских лагерей</a>
	</div>
</div>							<div class='new side-new new-643486'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">1001</div>
		</div>
		<a href="https://sakhalife.ru/vip-gost-poigral-v-drevnyuyu-yakutskuyu-igru/" class="title">Vip-гость поиграл в древнюю якутскую игру</a>
	</div>
</div>							<div class='new side-new new-643474'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">544</div>
		</div>
		<a href="https://sakhalife.ru/po-inicziative-frakczii-er-v-gosdume-perechen-soczialnyh-lgot-rasshiryaetsya/" class="title">По инициативе фракции ЕР в Госдуме перечень социальных льгот расширяется</a>
	</div>
</div>							<div class='new side-new new-643470'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">351</div>
		</div>
		<a href="https://sakhalife.ru/er-napravit-kabminu-predlozheniya-ekspertov-po-programme-postkovidnoj-reabilitaczii/" class="title">ЕР направит кабмину предложения экспертов по  программе постковидной реабилитации</a>
	</div>
</div>							<div class='new side-new new-643463'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">633</div>
		</div>
		<a href="https://sakhalife.ru/a-vakczinirovany-li-uchastniki-igr-manchaary/" class="title">А вакцинированы ли участники Игр Манчаары?</a>
	</div>
</div>							<div class='new side-new new-643455'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">450</div>
		</div>
		<a href="https://sakhalife.ru/minekologii-forel-v-vodoemy-yakutii-vypuskat-ne-budut/" class="title">Минэкологии: форель в водоемы Якутии выпускать не будут</a>
	</div>
</div>							<div class='new side-new new-643450'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">464</div>
		</div>
		<a href="https://sakhalife.ru/istoriya-lyubvi-emelyana-yaroslavskogo-i-klavdii-kirsanovoj-v-den-semi/" class="title">История любви Емельяна Ярославского и Клавдии Кирсановой – в День семьи</a>
	</div>
</div>							<div class='new side-new new-643433'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">428</div>
		</div>
		<a href="https://sakhalife.ru/studenty-agatu-uchastvuyut-v-patrioticheskom-lagere-v-tverskoj-oblasti/" class="title">Студенты АГАТУ участвуют в патриотическом лагере в Тверской области</a>
	</div>
</div>							<div class='new side-new new-643441'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">866</div>
		</div>
		<a href="https://sakhalife.ru/nakonecz-to-dozhdalis/" class="title">«Наконец-то, дождались!»</a>
	</div>
</div>							<div class='new side-new new-643423'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">630</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutii-rabotaet-v-sele-kyuyorelyah-gornogo-ulusa/" class="title">Глава Якутии работает в селе Кюёрелях Горного улуса</a>
	</div>
</div>							<div class='new side-new new-643428'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">743</div>
		</div>
		<a href="https://sakhalife.ru/silnoe-dtp-v-yakutske-vozle-krugovogo-perekryostka/" class="title">Сильное ДТП в Якутске возле кругового перекрёстка</a>
	</div>
</div>							<div class='new side-new new-643418'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">638</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutsk-pribyl-ministr-sporta-rossii-oleg-matyczin/" class="title">В Якутск прибыл министр спорта России Олег Матыцин</a>
	</div>
</div>							<div class='new side-new new-643409 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">1423</div>
		</div>
		<a href="https://sakhalife.ru/proisshestvie-na-ozere-shhorsa-v-yakutske/" class="title">Происшествие на озере Щорса в Якутске</a>
	</div>
</div>							<div class='new side-new new-643397'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">475</div>
		</div>
		<a href="https://sakhalife.ru/ak-zheleznye-dorogi-yakutii-priglashaet-abiturientov/" class="title">АК &#171;Железные дороги Якутии&#187; приглашает абитуриентов</a>
	</div>
</div>							<div class='new side-new new-643389'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">483</div>
		</div>
		<a href="https://sakhalife.ru/yakutskie-agrarii-nachali-predlagat-svoi-agrotury-v-ekosisteme-svoyo-rodnoe/" class="title">Якутские аграрии начали предлагать свои агротуры в экосистеме Своё Родное</a>
	</div>
</div>							<div class='new side-new new-643384'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">1798</div>
		</div>
		<a href="https://sakhalife.ru/tragediya-v-nizhnem-bestyahe/" class="title">Трагедия в Нижнем Бестяхе</a>
	</div>
</div>							<div class='new side-new new-643381'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">428</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-vnov-zaregistrirovano-prevyshenie-pdk/" class="title">В Якутске вновь зарегистрировано превышение ПДК</a>
	</div>
</div>							<div class='new side-new new-643375'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">1407</div>
		</div>
		<a href="https://sakhalife.ru/novoe-naznachenie-11/" class="title">Новое назначение</a>
	</div>
</div>							<div class='new side-new new-643369'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">459</div>
		</div>
		<a href="https://sakhalife.ru/marina-silina-posetila-genprogon-otkrytiya-igr-manchaary/" class="title">Марина Силина посетила генпрогон открытия Игр Манчаары</a>
	</div>
</div>							<div class='new side-new new-643362'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">889</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-vse-bolshe-sluchaev-zavoznogo-koronavirusa/" class="title">В Якутии все больше случаев завозного коронавируса</a>
	</div>
</div>							<div class='new side-new new-643359'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">1467</div>
		</div>
		<a href="https://sakhalife.ru/uzhasnyj-sluchaj-na-reke-v-yakutii/" class="title">Ужасный случай на реке в Якутии</a>
	</div>
</div>							<div class='new side-new new-643355'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">419</div>
		</div>
		<a href="https://sakhalife.ru/rabotodateli-yakutii-stali-chashhe-trebovat-nalichie-testa-vakcziny-ot-covid-19-u-soiskatelej/" class="title">Работодатели Якутии стали чаще требовать наличие теста/вакцины от COVID-19 у соискателей</a>
	</div>
</div>							<div class='new side-new new-643352'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">414</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-perekryli-narkotrafik-iz-moskovskoj-oblasti-v-yakutsk/" class="title">В Якутии перекрыли наркотрафик из Московской области в Якутск</a>
	</div>
</div>							<div class='new side-new new-643347'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">2936</div>
		</div>
		<a href="https://sakhalife.ru/nazvany-samye-perspektivnye-rajony-yakutska/" class="title">Названы самые перспективные районы Якутска</a>
	</div>
</div>							<div class='new side-new new-643339'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">976</div>
		</div>
		<a href="https://sakhalife.ru/v-poselke-peleduj-velosipedistka-na-skorosti-vrezalas-v-avtomashinu/" class="title">Страшное ДТП с велосипедисткой в Якутии</a>
	</div>
</div>							<div class='new side-new new-643334'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">1121</div>
		</div>
		<a href="https://sakhalife.ru/pamyati-zinaidy-dmitrievny-gurevoj/" class="title">Памяти Зинаиды Дмитриевны Гурьевой&#8230;</a>
	</div>
</div>							<div class='new side-new new-643318'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">394</div>
		</div>
		<a href="https://sakhalife.ru/czopp-provedet-kursy-dlya-vospitannikov-letnih-lagerej-mirninskogo-rajona/" class="title">ЦОПП проведет курсы для воспитанников летних лагерей Мирнинского района</a>
	</div>
</div>							<div class='new side-new new-643317'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">1252</div>
		</div>
		<a href="https://sakhalife.ru/telezvezda-novyj-press-sekretar-mera-yakutska/" class="title">Телезвезда &#8212; новый пресс-секретарь мэра Якутска</a>
	</div>
</div>							<div class='new side-new new-643310'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">432</div>
		</div>
		<a href="https://sakhalife.ru/v-agatu-otmetili-luchshih-vypusknikov-veterinarov-i-inzhenerov/" class="title">В АГАТУ отметили лучших выпускников-ветеринаров и инженеров</a>
	</div>
</div>							<div class='new side-new new-643306'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">374</div>
		</div>
		<a href="https://sakhalife.ru/v-ufsin-yakutii-opredelili-luchshego-soczrabotnika/" class="title">В УФСИН Якутии определили лучшего соцработника</a>
	</div>
</div>							<div class='new side-new new-643299'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">400</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-idyot-rekonstrukcziya-ovoshhehranilishha-na-pyat-tysyach-tonn/" class="title">В Якутске идёт реконструкция овощехранилища на пять тысяч тонн</a>
	</div>
</div>							<div class='new side-new new-643286'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2021</div>
			<div class="views">1367</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-svarshhik-i-buldozerist-poigrali-na-fondovoj-birzhe/" class="title">В Якутии сварщик и бульдозерист &#171;поиграли&#187; на фондовой бирже</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="https://svoedom.ru/program/dfo_mortgage/?utm_source=rshb__ru&#038;utm_medium=affilate&#038;utm_campaign=dalnevostochnaya&#038;utm_content=button&#038;utm_term=oformit_seychas" target="_blank"><img width="285" height="620" src="https://sakhalife.ru/wp-content/uploads/fly-images/638730/285h620-1-285x670-c.jpg" class="attachment-banner4" alt="285х620" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://svoedom.ru/program/dfo_mortgage/?utm_source=rshb__ru&#038;utm_medium=affilate&#038;utm_campaign=dalnevostochnaya&#038;utm_content=button&#038;utm_term=oformit_seychas" target="_blank"><img width="285" height="620" src="https://sakhalife.ru/wp-content/uploads/fly-images/638731/285h620_1-1-285x670-c.jpg" class="attachment-banner4" alt="285х620_1" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-642182'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.07.2021</div>
			<div class="views">8000</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-izverg-shokiroval-dazhe-byvalyh-policzejskih/" class="title">В Якутии изверг шокировал даже бывалых полицейских</a>
	</div>
</div>							<div class='new side-new new-642198 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.07.2021</div>
			<div class="views">6875</div>
		</div>
		<a href="https://sakhalife.ru/zagadochnoe-yavlenie-v-nebe-nad-yakutiej/" class="title">Загадочное явление в небе ближе к Якутии</a>
	</div>
</div>							<div class='new side-new new-642045'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.07.2021</div>
			<div class="views">5627</div>
		</div>
		<a href="https://sakhalife.ru/mer-yakutska-v-shoke-2/" class="title">Мэр Якутска в шоке</a>
	</div>
</div>							<div class='new side-new new-642459'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.07.2021</div>
			<div class="views">4264</div>
		</div>
		<a href="https://sakhalife.ru/iedeen-buola-systa-mahtal/" class="title">Иэдээн буола сыста! Махтал!</a>
	</div>
</div>							<div class='new side-new new-643118'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.07.2021</div>
			<div class="views">4125</div>
		</div>
		<a href="https://sakhalife.ru/nvk-saha-v-kazhdom-gadzhete/" class="title">Игры Манчаары в твоем телефоне!</a>
	</div>
</div>							<div class='new side-new new-642841'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.07.2021</div>
			<div class="views">4039</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-propal-glava-naslega/" class="title">В Якутии пропал глава наслега</a>
	</div>
</div>							<div class='new side-new new-643063 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.07.2021</div>
			<div class="views">3705</div>
		</div>
		<a href="https://sakhalife.ru/videofakt-v-yakutske-zadavili-zhenshhinu-na-peshehodnom-perehode/" class="title">Видеофакт: В Якутске задавили женщину на пешеходном переходе</a>
	</div>
</div>							<div class='new side-new new-643107'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.07.2021</div>
			<div class="views">3398</div>
		</div>
		<a href="https://sakhalife.ru/soglasovannaya-kandidatura-prezidenta-tpp-yakutii-vyzvala-rezkuyu-kritiku-v-smi/" class="title">СМИ раскритиковали согласованную кандидатуру на пост президента ТПП Якутии</a>
	</div>
</div>							<div class='new side-new new-642397 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.07.2021</div>
			<div class="views">3132</div>
		</div>
		<a href="https://sakhalife.ru/olga-balabkina-o-bolshoj-probleme/" class="title">Ольга Балабкина о большой проблеме</a>
	</div>
</div>							<div class='new side-new new-642258 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.07.2021</div>
			<div class="views">3023</div>
		</div>
		<a href="https://sakhalife.ru/video-policzejskaya-mashina-posle-shokiruyushhego-napadeniya/" class="title">Видео: Полицейская машина после шокирующего нападения</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1591186958' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
</body>
</html>