<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Работники Якутского хлебокомбината попросили защитить горожан от некачественной продукции &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1591186551' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/617611" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://sakhalife.ru/rabotniki-yakutskogo-hlebokombinata-poprosili-zashhitit-gorozhan-ot-nekachestvennoj-produkczii/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=617611' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Frabotniki-yakutskogo-hlebokombinata-poprosili-zashhitit-gorozhan-ot-nekachestvennoj-produkczii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Frabotniki-yakutskogo-hlebokombinata-poprosili-zashhitit-gorozhan-ot-nekachestvennoj-produkczii%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Работники Якутского хлебокомбината попросили защитить горожан от некачественной продукции" />
		<meta property="og:description" content="22 марта кандидат в мэры города Якутска Евгений Григорьев встретился с коллективом АО &#171;Якутский хлебокомбинат&#187;. В разговоре с работниками были затронуты темы строительства дорог, развития предпринимательства, увеличения мест в детсадах и школах, уличного освещения, развития окраин и пригородов, расселения ветхого жилого фонда. Были названы конкретные цифры и даты по решению проблемных вопросов. Отдельно обсудили ситуацию [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/rabotniki-yakutskogo-hlebokombinata-poprosili-zashhitit-gorozhan-ot-nekachestvennoj-produkczii/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Политика" />
		<meta property="article:published_time" content="2021-03-24T16:51:01+09:00" />

					<meta property="article:modified_time" content="2021-03-24T16:51:03+09:00" />
			<meta property="og:updated_time" content="2021-03-24T16:51:03+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0018.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0018.jpg" />
				<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="802" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="22 марта кандидат в мэры города Якутска Евгений Григорьев встретился с коллективом АО &#171;Якутский хлебокомбинат&#187;. В разговоре с работниками были затронуты темы строительства дорог, развития предпринимательства, увеличения мест в детсадах и школах, уличного освещения, развития окраин и пригородов, расселения ветхого жилого фонда. Были названы конкретные цифры и даты по решению проблемных вопросов. Отдельно обсудили ситуацию [&hellip;]" />
		<meta name="twitter:title" content="Работники Якутского хлебокомбината попросили защитить горожан от некачественной продукции" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0018.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="amphtml" href="https://sakhalife.ru/rabotniki-yakutskogo-hlebokombinata-poprosili-zashhitit-gorozhan-ot-nekachestvennoj-produkczii/amp/"><link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />
    </head>
    <body class="post-template-default single single-post postid-617611 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-1">-15 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">89.77</div>
			<div class="item-dollar">75.36</div>
			<div class="item-yen">69.29</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://kierge.com/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/611779/8-martasahalajf-1200x135-c.jpg" class="attachment-banner2" alt="8 МАРТАсахалайф" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">24.03.2021</div>
		<div class="time">16:51</div>
	</div>
	<div class="views">346</div>
	<br>
	<a href="https://sakhalife.ru/category/politika/" class="post-cat">Политика</a></div>				<h1>Работники Якутского хлебокомбината попросили защитить горожан от некачественной продукции</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="642" src="https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0018-1024x642.jpg" alt="" class="wp-image-617612" srcset="https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0018-1024x642.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0018-513x321.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0018-768x481.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0018.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>22 марта кандидат в мэры города Якутска Евгений Григорьев встретился с коллективом АО &#171;Якутский хлебокомбинат&#187;.</strong></p>



<p>В разговоре с работниками были затронуты темы строительства дорог, развития предпринимательства, увеличения мест в детсадах и школах, уличного освещения, развития окраин и пригородов, расселения ветхого жилого фонда. Были названы конкретные цифры и даты по решению проблемных вопросов. Отдельно обсудили ситуацию с мусорным полигоном, на котором недавно произошло серьезное возгорание.</p>



<p><em>«К настоящему моменту пожар ликвидирован, задымления больше нет, проведены большие работы по отсыпке и утрамбовке песком. Полигон вернулся в штатный режим работы, однако требуется принятие кардинальных решений &#8212; свалка работает с 60-х годов, там накоплено 2 млн. 700 тыс. кубов мусора на 32 гектарах. Она давно должна была остановить свою работу. Буду добиваться закрытия и начала рекультивации. Сегодня важнейшей задачей является включение рекультивации старого полигона в нацпроект «Экология», </em>&#8212; отметил Евгений Григорьев.</p>



<p>Дорожная карта реализации проекта, как рассказал Григорьев, на сегодня выглядит следующим образом: на горе, рядом с ЯГРЭС-2, будет построена мусороперегрузочная станция. Строительство будет идти по концессионному соглашению с министерством жилищно-коммунального хозяйства и энергетики республики. После ее запуска в эксплуатацию мусор из города будет свозиться на станцию, где из него будут отделяться горючие пластик и картон. Их переработают в брикеты, которые будут использоваться в качестве топлива в котельных. Остальные отходы после прессовки для уменьшения объема, отправятся на утилизацию на новый полигон на 27 км Вилюйского тракта.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0017-1024x768.jpg" alt="" class="wp-image-617613" srcset="https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0017-1024x768.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0017-513x385.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0017-768x576.jpg 768w, https://sakhalife.ru/wp-content/uploads/2021/03/img-20210324-wa0017.jpg 1152w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Со своей стороны, хлебопеки задали кандидату ряд вопросов. Первый из них касался возможности уменьшить отток молодежи из Якутска.</p>



<p><em>«Мы должны повышать привлекательность города для молодежи. А для этого нужно решить вопрос с ценами на жилье, которые выросли примерно на 30% за два года. Теперь у нас квадратный метр жилья стоит в среднем 110 тысяч рублей за квадрат. А это стоимость новостройки в Мытищах или Королеве, в городах рядом с Москвой и где нет проблем с очередями в детсадах и загруженностью школ»,</em> &#8212; сказал Григорьев.</p>



<p>В этих условиях ключевое значение приобретает реализация программы по предоставлению молодым семьям жилья по льготной цене.</p>



<p><em>«У города есть механизмы для этого. Можно выделить застройщику бесплатную землю, а за это они предоставят молодым семьям квартиры по себестоимости &#8212; сейчас это около 70 тысяч за квадрат. Эти квартиры станут стимулом для новых семей остаться в Якутске. По роду деятельности, по образованию я знаю, как формируется цена на жилье в новостройках, и вижу какие механизмы есть, чтобы реализовать такую программу и сделать квадратные метры более доступным»,</em> &#8212; резюмировал он.</p>



<p>Работники хлебокомбината задавали вопросы по самым разным темам: по озеленению, про новые рабочие места, переселение из ветхого жилья и другие насущные проблемы.</p>



<p>Один из последних вопросов касался работы самого хлебокомбината: <em>«Наше предприятие является одним важнейших в отрасли. Сейчас поставщиков хлеба становится очень много, в том числе производители не из Якутска. Есть ли какое-то регулирование в этой сфере, нет ли опасности засилья некачественного продукта?»</em></p>



<p>Евгений Григорьев заверил, что проблем со сбытом продукции у хлебокомбината в будущем не предвидится:</p>



<p><em>«Город стремительно растет, в прошлом году население выросло на 7 тысяч. Сейчас в Якутске проживает около 350 тысяч человек, а в ближайшие годы мы перешагнем 400 тысячный рубеж. Так что хлеба потребуется все больше и больше, спрос и сбыт будут. Что касается некачественного хлеба, во-первых, это пресекается контролирующими органами, а во-вторых, покупатель сам знает, какой хлеб вкуснее и полезнее. У вас разнообразный ассортимент, пользующийся заслуженной любовью горожан. Так что, хорошие перспективы развития есть и у города, и у вашего предприятия!»</em></p>



<p></p>



<p></p>



<p><em>Публикация оплачена из средств избирательного фонда кандидата на должность главы городского округа «город Якутск» Григорьева Е.Н.</em></p>
</div>								<div class="post-tags">
	<a href="https://sakhalife.ru/tag/evgeniy-grigorev/" rel="tag">#евгений григорьев</a><a href="https://sakhalife.ru/tag/rabotniki-yakutskogo-hlebokombinata-poprosili-zashhitit-gorozhan-ot-nekachestvennoj-produkczii/" rel="tag">#Работники Якутского хлебокомбината попросили защитить горожан от некачественной продукции</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/rabotniki-yakutskogo-hlebokombinata-poprosili-zashhitit-gorozhan-ot-nekachestvennoj-produkczii/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/rabotniki-yakutskogo-hlebokombinata-poprosili-zashhitit-gorozhan-ot-nekachestvennoj-produkczii/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Работники Якутского хлебокомбината попросили защитить горожан от некачественной продукции%20https://sakhalife.ru/rabotniki-yakutskogo-hlebokombinata-poprosili-zashhitit-gorozhan-ot-nekachestvennoj-produkczii/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/rabotniki-yakutskogo-hlebokombinata-poprosili-zashhitit-gorozhan-ot-nekachestvennoj-produkczii/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Работники Якутского хлебокомбината попросили защитить горожан от некачественной продукции&amp;url=https://sakhalife.ru/rabotniki-yakutskogo-hlebokombinata-poprosili-zashhitit-gorozhan-ot-nekachestvennoj-produkczii/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>									<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-617628'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">5</div>
		</div>
		<a href="https://sakhalife.ru/chugunovskie-agrochteniya-2021/" class="title">Чугуновские агрочтения &#8212; 2021</a>
	</div>
</div>							<div class='new side-new new-617618'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">49</div>
		</div>
		<a href="https://sakhalife.ru/obyavlen-konkurs-pesni-pamyati-marfy-kolesovoj-rastorguevoj/" class="title">Объявлен конкурс песни памяти Марфы Колесовой – Расторгуевой</a>
	</div>
</div>							<div class='new side-new new-617619'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">111</div>
		</div>
		<a href="https://sakhalife.ru/kak-nam-razvit-kreativnuyu-ekonomiku-yakutii-strategiya-sahabulta/" class="title">Как нам развить креативную экономику Якутии? Стратегия «Сахабулта»</a>
	</div>
</div>							<div class='new side-new new-617599'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">100</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutsk-pridet-ispanskaya-vesna/" class="title">В Якутск придет &#171;Испанская весна&#187;</a>
	</div>
</div>							<div class='new side-new new-617611'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">304</div>
		</div>
		<a href="https://sakhalife.ru/rabotniki-yakutskogo-hlebokombinata-poprosili-zashhitit-gorozhan-ot-nekachestvennoj-produkczii/" class="title">Работники Якутского хлебокомбината попросили защитить горожан от некачественной продукции</a>
	</div>
</div>							<div class='new side-new new-617584'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">79</div>
		</div>
		<a href="https://sakhalife.ru/saha-yryatyn-sargytyn-t%d2%afsteechchi-anatolij-nikolaevich-semenov/" class="title">«Саха ырыатын саргытын түстээччи &#8212; Анатолий Николаевич Семенов»</a>
	</div>
</div>							<div class='new side-new new-617544'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">80</div>
		</div>
		<a href="https://sakhalife.ru/predstaviteli-fonda-kapremonta-pobyvali-v-verhnevilyujskom-rajone/" class="title">Представители Фонда капремонта побывали в Верхневилюйском районе</a>
	</div>
</div>							<div class='new side-new new-617603'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">365</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-nagradili-policzejskogo-za-poimku-massovogo-ubijczy/" class="title">В Якутске наградили полицейского за поимку массового убийцы</a>
	</div>
</div>							<div class='new side-new new-617595'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">150</div>
		</div>
		<a href="https://sakhalife.ru/studenty-agatu-budut-uchitsya-v-norvegii/" class="title">Студенты АГАТУ будут учиться в Норвегии</a>
	</div>
</div>							<div class='new side-new new-617580'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">108</div>
		</div>
		<a href="https://sakhalife.ru/speczschetniki-poluchat-gospodderzhku-na-kapremont/" class="title">Спецсчетники получат господдержку на капремонт</a>
	</div>
</div>							<div class='new side-new new-617588'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">117</div>
		</div>
		<a href="https://sakhalife.ru/kak-refinansirovat-potrebitelskie-kredity-v-aeb/" class="title">Как рефинансировать потребительские кредиты в АЭБ</a>
	</div>
</div>							<div class='new side-new new-617592'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">168</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanin-silno-ogorchil-sobutylnika/" class="title">Якутянин сильно огорчил собутыльника</a>
	</div>
</div>							<div class='new side-new new-617569'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">204</div>
		</div>
		<a href="https://sakhalife.ru/benefis-na-bis/" class="title">«Бенефис на Бис!»</a>
	</div>
</div>							<div class='new side-new new-617575'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">624</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-v-zhutkom-dtp-postradal-rebenok/" class="title">В Якутске в жутком ДТП пострадал ребенок</a>
	</div>
</div>							<div class='new side-new new-617550'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">234</div>
		</div>
		<a href="https://sakhalife.ru/sostoyalos-znakovoe-meropriyatie-dlya-keramistov-yakutii/" class="title">Состоялось знаковое мероприятие для керамистов Якутии</a>
	</div>
</div>							<div class='new side-new new-617565'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">263</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-strashnyj-pozhar-unes-zhizn/" class="title">В Якутии страшный пожар унес жизнь</a>
	</div>
</div>							<div class='new side-new new-617472'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">456</div>
		</div>
		<a href="https://sakhalife.ru/podgolov-i-levochkin-dali-start-novoj-akczii/" class="title">Подголов и Левочкин дали старт новой акции</a>
	</div>
</div>							<div class='new side-new new-617533'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">126</div>
		</div>
		<a href="https://sakhalife.ru/v-churapchinskom-uluse-sostoitsya-spartakiada-bajanaj-k%d2%afre%d2%95e-2021/" class="title">В Чурапчинском улусе состоится спартакиада  &#171;Байанай күрэҕэ-2021&#187;</a>
	</div>
</div>							<div class='new side-new new-617498'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">138</div>
		</div>
		<a href="https://sakhalife.ru/mezhdunarodnaya-zimnyaya-shkola-2021-otkrylas-v-agatu/" class="title">Международная зимняя школа-2021 открылась в АГАТУ</a>
	</div>
</div>							<div class='new side-new new-617463'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">517</div>
		</div>
		<a href="https://sakhalife.ru/il-darhan-nagradil-yakutyan-18/" class="title">Ил Дархан наградил якутян</a>
	</div>
</div>							<div class='new side-new new-617537'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">347</div>
		</div>
		<a href="https://sakhalife.ru/roboty-pomogayut-medikam-v-yakutske/" class="title">Роботы помогают медикам в Якутске</a>
	</div>
</div>							<div class='new side-new new-617523'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">178</div>
		</div>
		<a href="https://sakhalife.ru/zapreshheno-dvizhenie-po-trassam-sangar-i-kobyaj/" class="title">Запрещено движение по трассам &#171;Сангар&#187; и &#171;Кобяй&#187;</a>
	</div>
</div>							<div class='new side-new new-617491'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">236</div>
		</div>
		<a href="https://sakhalife.ru/rekonstrukcziya-vpp-aeroporta-yakutsk-v-2021-godu-projdet-v-planovom-rezhime/" class="title">Реконструкция ВПП аэропорта «Якутск» в 2021 году пройдет в плановом режиме</a>
	</div>
</div>							<div class='new side-new new-617522'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">446</div>
		</div>
		<a href="https://sakhalife.ru/28-novyh-sluchaev-koronavirusa-vyyavleno-v-yakutii/" class="title">28 новых случаев коронавируса выявлено в Якутии</a>
	</div>
</div>							<div class='new side-new new-617467'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">266</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-vpervye-primenyat-programmu-raspoznayushhuyu-koronavirus-po-kashlyu/" class="title">В Якутии впервые применят программу, распознающую коронавирус по кашлю</a>
	</div>
</div>							<div class='new side-new new-617506'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">177</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-otkroyut-czentr-sportivnogo-testirovaniya-stan-chempionom/" class="title">В Якутске откроют Центр спортивного тестирования «СТАНЬ ЧЕМПИОНОМ»!</a>
	</div>
</div>							<div class='new side-new new-617458'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">155</div>
		</div>
		<a href="https://sakhalife.ru/letajte-s-keshbekom-polyarnye-avialinii-partner-sistemy-loyalnosti-aeb/" class="title">Летайте с кешбэком! «Полярные авиалинии» &#8212; партнер системы лояльности АЭБ</a>
	</div>
</div>							<div class='new side-new new-617441'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">188</div>
		</div>
		<a href="https://sakhalife.ru/lorp-uchastvuet-v-delovom-forume-porty-arktiki/" class="title">ЛОРП участвует в деловом форуме «Порты Арктики»</a>
	</div>
</div>							<div class='new side-new new-617435'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">251</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutii-vstretilsya-s-vicze-premerom-rf/" class="title">Глава Якутии встретился с вице-премьером РФ</a>
	</div>
</div>							<div class='new side-new new-617452 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">530</div>
		</div>
		<a href="https://sakhalife.ru/muzhchina-sovershil-4-prestupleniya-za-odin-den-v-yakutske/" class="title">Мужчина совершил 4 преступления за один день в Якутске</a>
	</div>
</div>							<div class='new side-new new-617448'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">178</div>
		</div>
		<a href="https://sakhalife.ru/planovye-otklyucheniya-energoresursov-v-yakutske-24-marta/" class="title">Плановые отключения энергоресурсов в Якутске 24 марта</a>
	</div>
</div>							<div class='new side-new new-617424'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">136</div>
		</div>
		<a href="https://sakhalife.ru/rassmotreny-voprosy-regulirovaniya-tarifov-v-kommunalnom-komplekse-churapchinskogo-ulusa/" class="title">Рассмотрены вопросы регулирования тарифов в коммунальном комплексе Чурапчинского улуса</a>
	</div>
</div>							<div class='new side-new new-617413'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">420</div>
		</div>
		<a href="https://sakhalife.ru/prizvanie-onkolog/" class="title">Призвание – онколог</a>
	</div>
</div>							<div class='new side-new new-617406'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">2264</div>
		</div>
		<a href="https://sakhalife.ru/novoe-mesto-raboty-vysokopostavlennogo-chinovnika/" class="title">Новое место работы высокопоставленного чиновника</a>
	</div>
</div>							<div class='new side-new new-617400'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">1768</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-siloviki-raskryli-mutnuyu-shemu/" class="title">В Якутии силовики раскрыли мутную схему</a>
	</div>
</div>							<div class='new side-new new-617392'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">520</div>
		</div>
		<a href="https://sakhalife.ru/konstrukcziya-lenskogo-mosta-proshla-pervye-naturnye-ispytaniya/" class="title">Конструкция Ленского моста прошла первые натурные испытания</a>
	</div>
</div>							<div class='new side-new new-617377'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">2560</div>
		</div>
		<a href="https://sakhalife.ru/eshhe-dva-kandidata-pokinuli-gonku-za-post-mera-yakutska/" class="title">Еще два кандидата покинули гонку за пост мэра Якутска</a>
	</div>
</div>							<div class='new side-new new-617371'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">714</div>
		</div>
		<a href="https://sakhalife.ru/yagtik-predupredila-vitaliya-obedina/" class="title">ЯГТИК предупредила Виталия Обедина</a>
	</div>
</div>							<div class='new side-new new-617364'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">334</div>
		</div>
		<a href="https://sakhalife.ru/pesy-yakutskih-avtorov-zapishut-na-legendarnom-ledokole-krasin/" class="title">Пьесы якутских авторов запишут на легендарном ледоколе Красин</a>
	</div>
</div>							<div class='new side-new new-616784'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">425</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-prokurora-i-narodnoj-mastericzy/" class="title">Сегодня день рождения прокурора и народной мастерицы</a>
	</div>
</div>							<div class='new side-new new-617361'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">973</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-sreda-24-marta-2021/" class="title">Ежедневный гороскоп. Среда 24 марта 2021</a>
	</div>
</div>							<div class='new side-new new-617356'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">260</div>
		</div>
		<a href="https://sakhalife.ru/mpcbi-prostranstvo-proizvodstva-smyslov/" class="title">MPCBI – пространство производства смыслов</a>
	</div>
</div>							<div class='new side-new new-617352'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">319</div>
		</div>
		<a href="https://sakhalife.ru/nhm-predstavlyaet-unikalnoe-izdanie/" class="title">НХМ представляет уникальное издание</a>
	</div>
</div>							<div class='new side-new new-617348'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">252</div>
		</div>
		<a href="https://sakhalife.ru/lyzhnya-rossii-2021-zovet-na-zelenyj-lug/" class="title">&#171;Лыжня России-2021» зовет на Зеленый луг</a>
	</div>
</div>							<div class='new side-new new-617344'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">251</div>
		</div>
		<a href="https://sakhalife.ru/pushkinka-daet-dostup-k-krupnejshemu-nauchnomu-portalu/" class="title">Пушкинка дает доступ к крупнейшему научному порталу</a>
	</div>
</div>							<div class='new side-new new-617340'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">248</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-semyam-s-5-i-bolee-nesovershennoletnimi-polozhena-vyplata/" class="title">В Якутии семьям с 5 и более несовершеннолетними положена выплата</a>
	</div>
</div>							<div class='new side-new new-617336'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">233</div>
		</div>
		<a href="https://sakhalife.ru/proverena-gotovnost-sluzhb-yakutii-k-pusku-rakety-nositelya-soyuz-2-1b/" class="title">Проверена готовность служб Якутии к пуску ракеты-носителя «Союз-2-1б»</a>
	</div>
</div>							<div class='new side-new new-617314'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">258</div>
		</div>
		<a href="https://sakhalife.ru/617314-2/" class="title">Президент РАН Александр Сергеев посетил в Тикси Полярную обсерваторию</a>
	</div>
</div>							<div class='new side-new new-617318'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">451</div>
		</div>
		<a href="https://sakhalife.ru/po-faktu-gibeli-rebenka-pri-pozhare-v-borogonczah-vozbuzhdeno-ugolovnoe-delo/" class="title">По факту гибели ребенка при пожаре в Борогонцах возбуждено уголовное дело</a>
	</div>
</div>							<div class='new side-new new-617309'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">217</div>
		</div>
		<a href="https://sakhalife.ru/besplatnaya-vakczinacziya-sobak-i-koshek-v-yakutske/" class="title">Бесплатная вакцинация собак и кошек в Якутске</a>
	</div>
</div>							<div class='new side-new new-617303'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">241</div>
		</div>
		<a href="https://sakhalife.ru/narodnye-mastera-poborolis-za-200-tysyach-rublej/" class="title">Народные мастера поборолись за 200 тысяч рублей</a>
	</div>
</div>							<div class='new side-new new-617299'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">186</div>
		</div>
		<a href="https://sakhalife.ru/muzej-imeni-yaroslavskogo-priglashaet-na-konkurs-chteczov/" class="title">Музей имени Ярославского приглашает на конкурс чтецов</a>
	</div>
</div>							<div class='new side-new new-617293'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">283</div>
		</div>
		<a href="https://sakhalife.ru/otkryvaetsya-personalnaya-vystavka-hudozhnika-skulptora-ksenofonta-pshennikova/" class="title">Открывается персональная выставка художника-скульптора Ксенофонта Пшенникова</a>
	</div>
</div>							<div class='new side-new new-617289'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">171</div>
		</div>
		<a href="https://sakhalife.ru/agatu-provedet-proforientaczionnye-kanikuly-dlya-shkolnikov/" class="title">АГАТУ проведет профориентационные каникулы для школьников</a>
	</div>
</div>							<div class='new side-new new-617282'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">268</div>
		</div>
		<a href="https://sakhalife.ru/ao-vodokanal-s-1-aprelya-izmenitsya-oplata-za-uslugi-vodootvedeniya-dlya-yurlicz/" class="title">Водоканал: с 1 апреля изменится оплата за водоотведение для юрлиц</a>
	</div>
</div>							<div class='new side-new new-617283'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">679</div>
		</div>
		<a href="https://sakhalife.ru/yatek-oprovergaet/" class="title">ЯТЭК опровергает</a>
	</div>
</div>							<div class='new side-new new-617271'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">1345</div>
		</div>
		<a href="https://sakhalife.ru/v-dorozhnom-skandale-okazalis-zameshany-i-roditeli-i-shkola/" class="title">В дорожном скандале оказались замешаны и родители, и школа</a>
	</div>
</div>							<div class='new side-new new-617263'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">426</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-yakutiya-gotova-vzyat-na-sebya-rol-regiona-lidera/" class="title">Айсен Николаев: Якутия готова взять на себя роль региона-лидера</a>
	</div>
</div>							<div class='new side-new new-617256'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">394</div>
		</div>
		<a href="https://sakhalife.ru/iz-nizhnego-bestyaha-nachnet-kursirovat-placzkartnyj-vagon-besperesadochnogo-soobshheniya-do-habarovska/" class="title">Начнет курсировать плацкарт Нижний Бестях &#8212;  Хабаровск</a>
	</div>
</div>							<div class='new side-new new-617245'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">839</div>
		</div>
		<a href="https://sakhalife.ru/aleksej-kolodeznikov-postavil-konkretnye-zadachi-pered-stroitelyami-ao-sahatransneftegaz/" class="title">Алексей Колодезников поставил конкретные задачи перед строителями АО &#171;Сахатранснефтегаз&#187;</a>
	</div>
</div>							<div class='new side-new new-617242'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">2777</div>
		</div>
		<a href="https://sakhalife.ru/idet-sud-po-delu-vladimira-fedorova-za-ispolzovanie-zavedomo-poddelnogo-dokumenta/" class="title">Новый поворот в суде над Владимиром Федоровым</a>
	</div>
</div>							<div class='new side-new new-617234'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">202</div>
		</div>
		<a href="https://sakhalife.ru/tolko-etoj-vesnoj-v-aeb-skidka-na-proczentnuyu-stavku-po-kreditu/" class="title">Только этой весной в АЭБ скидка на процентную ставку по кредиту!</a>
	</div>
</div>							<div class='new side-new new-617229'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">248</div>
		</div>
		<a href="https://sakhalife.ru/uspeh-studentov-agatu-na-vserossijskih-sorevnovaniyah-po-mas-restlingu/" class="title">Успех студентов АГАТУ на Всероссийских соревнованиях по мас-рестлингу</a>
	</div>
</div>							<div class='new side-new new-617225'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">321</div>
		</div>
		<a href="https://sakhalife.ru/v-vilyujske-obsleduyut-derevyannye-mnogokvartirnye-doma/" class="title">В Вилюйске обследуют деревянные многоквартирные дома</a>
	</div>
</div>							<div class='new side-new new-617214'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">241</div>
		</div>
		<a href="https://sakhalife.ru/staralis-ot-vsej-dushi-god-nazad-nachali-otkryvatsya-pervye-volonterskie-czentry/" class="title">«Старались от всей души»: Год назад начали открываться первые волонтерские центры</a>
	</div>
</div>							<div class='new side-new new-617220'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">310</div>
		</div>
		<a href="https://sakhalife.ru/rechnikov-dopustyat-k-rabote-na-sudah-s-privivochnymi-sertifikatami/" class="title">Речников допустят к работе на судах с прививочными сертификатами</a>
	</div>
</div>							<div class='new side-new new-617196'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">208</div>
		</div>
		<a href="https://sakhalife.ru/muus-ustar-pobeditel-fotokonkursa-poluchit-planshet/" class="title">MUUS uSTAR: Победитель фотоконкурса получит планшет</a>
	</div>
</div>							<div class='new side-new new-617208'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">199</div>
		</div>
		<a href="https://sakhalife.ru/diktant-pobedy-sostoitsya-29-aprelya/" class="title">Диктант Победы состоится 29 апреля</a>
	</div>
</div>							<div class='new side-new new-617186'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">176</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-zavershaetsya-priem-zayavok-na-konkurs-molodyh-homusistov/" class="title">Сегодня завершается прием заявок на конкурс молодых хомусистов</a>
	</div>
</div>							<div class='new side-new new-617189'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">1055</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-zakorenelyj-prestupnik-zhestoko-ubil-svoyu-vozlyublennuyu/" class="title">В Якутии закоренелый преступник жестоко убил свою возлюбленную</a>
	</div>
</div>							<div class='new side-new new-617182'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">212</div>
		</div>
		<a href="https://sakhalife.ru/yakutskih-didzheev-priglashayut-na-konkurs-muus-ustar-dj/" class="title">Якутских диджеев приглашают на конкурс MUUS uSTAR DJ</a>
	</div>
</div>							<div class='new side-new new-617200'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">628</div>
		</div>
		<a href="https://sakhalife.ru/sledkom-provodit-proverku-posle-smertelnogo-pozhara-v-yakutii/" class="title">Следком проводит проверку после смертельного пожара в Якутии</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/podarite_prazdnik_blizkim/?utm_source=sakhalife_ru&#038;utm_medium=display&#038;utm_campaign=podarite_prazdnik_blizkim_yakut&#038;utm_content=banner&#038;utm_term=285%D1%85620_03_2021" target="_blank"><img width="285" height="622" src="https://sakhalife.ru/wp-content/uploads/fly-images/613586/285h620-prazdnik-285x670-c.jpg" class="attachment-banner4" alt="285х620 праздник" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/podarite_prazdnik_blizkim/?utm_source=sakhalife_ru&#038;utm_medium=display&#038;utm_campaign=podarite_prazdnik_blizkim_yakut&#038;utm_content=banner&#038;utm_term=285%D1%85620_03_2021" target="_blank"><img width="285" height="622" src="https://sakhalife.ru/wp-content/uploads/fly-images/613587/285h620-2-prazdnik-285x670-c.jpg" class="attachment-banner4" alt="285х620 2 праздник" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-616522'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">19.03.2021</div>
			<div class="views">3837</div>
		</div>
		<a href="https://sakhalife.ru/fedorov-dobrovolno-otkazalsya-ot-borby-za-yakutsk/" class="title">Федоров добровольно отказался от борьбы за Якутск</a>
	</div>
</div>							<div class='new side-new new-616561'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">19.03.2021</div>
			<div class="views">3646</div>
		</div>
		<a href="https://sakhalife.ru/nadezhda-yakutyan-v-churapche/" class="title">Надежда якутян в Чурапче</a>
	</div>
</div>							<div class='new side-new new-617242'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.03.2021</div>
			<div class="views">2782</div>
		</div>
		<a href="https://sakhalife.ru/idet-sud-po-delu-vladimira-fedorova-za-ispolzovanie-zavedomo-poddelnogo-dokumenta/" class="title">Новый поворот в суде над Владимиром Федоровым</a>
	</div>
</div>							<div class='new side-new new-617377'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">2570</div>
		</div>
		<a href="https://sakhalife.ru/eshhe-dva-kandidata-pokinuli-gonku-za-post-mera-yakutska/" class="title">Еще два кандидата покинули гонку за пост мэра Якутска</a>
	</div>
</div>							<div class='new side-new new-616737'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.03.2021</div>
			<div class="views">2539</div>
		</div>
		<a href="https://sakhalife.ru/izvestnyj-patriot-yakutyanin-podozrevaetsya-v-pedofilii/" class="title">Известный патриот якутянин подозревается в педофилии</a>
	</div>
</div>							<div class='new side-new new-616526'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">19.03.2021</div>
			<div class="views">2517</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-ministr-vyskazal-opaseniya/" class="title">Якутский министр серьезно опасается</a>
	</div>
</div>							<div class='new side-new new-615961'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.03.2021</div>
			<div class="views">2431</div>
		</div>
		<a href="https://sakhalife.ru/proisshestvie-v-razvlekatelnom-zavedenii-v-yakutske/" class="title">Происшествие в развлекательном заведении в Якутске</a>
	</div>
</div>							<div class='new side-new new-616884'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.03.2021</div>
			<div class="views">2385</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutsk-priletela-narodnaya-artistka-rossii-lyudmila-titova/" class="title">В Якутск прилетела народная артистка России Людмила Титова</a>
	</div>
</div>							<div class='new side-new new-616983'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">22.03.2021</div>
			<div class="views">2361</div>
		</div>
		<a href="https://sakhalife.ru/suprug-poehal-v-yakutsk-i-ne-vernulsya/" class="title">&#171;Супруг поехал в Якутск и не вернулся&#8230;&#187;</a>
	</div>
</div>							<div class='new side-new new-617406'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.03.2021</div>
			<div class="views">2275</div>
		</div>
		<a href="https://sakhalife.ru/novoe-mesto-raboty-vysokopostavlennogo-chinovnika/" class="title">Новое место работы высокопоставленного чиновника</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1591186958' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>