<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Прошла повторная жеребьевка разрешений на охоту &#8212; SakhaLife</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Прошла повторная жеребьевка разрешений на охоту&raquo;" href="https://sakhalife.ru/proshla-povtornaya-zherebevka-razreshenij-na-ohotu/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
body{--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}
</style>
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1659568083' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/781079" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://sakhalife.ru/proshla-povtornaya-zherebevka-razreshenij-na-ohotu/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=781079' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fproshla-povtornaya-zherebevka-razreshenij-na-ohotu%2F" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Прошла повторная жеребьевка разрешений на охоту" />
		<meta property="og:description" content="903 разрешения на добычу охотресурсов разыграно с помощью генератора случайных чисел в ходе повторной жеребьевки 20 сентября Распределены разрешения на добычу 7 видов охотничьих ресурсов: благородного оленя, бурого медведя, дикого северного оленя, кабарги, косулю, лося и снежного барана. В ходе жеребьевки обработано 23 414 заявлений. К жеребьевке допущены заявки, принявшие участие в первой жеребьевке 31 [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/proshla-povtornaya-zherebevka-razreshenij-na-ohotu/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Якутия" />
		<meta property="article:published_time" content="2022-09-21T20:09:54+09:00" />

					<meta property="article:modified_time" content="2022-09-21T20:09:56+09:00" />
			<meta property="og:updated_time" content="2022-09-21T20:09:56+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2022/09/photo_5285294683699921418_y.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2022/09/photo_5285294683699921418_y.jpg" />
				<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="960" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="903 разрешения на добычу охотресурсов разыграно с помощью генератора случайных чисел в ходе повторной жеребьевки 20 сентября Распределены разрешения на добычу 7 видов охотничьих ресурсов: благородного оленя, бурого медведя, дикого северного оленя, кабарги, косулю, лося и снежного барана. В ходе жеребьевки обработано 23 414 заявлений. К жеребьевке допущены заявки, принявшие участие в первой жеребьевке 31 [&hellip;]" />
		<meta name="twitter:title" content="Прошла повторная жеребьевка разрешений на охоту" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2022/09/photo_5285294683699921418_y.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />

<script async src="//shvhse.com/h5a17l/921vlip0m0y3q8h876quv687ypkoadp.php"></script>

<script src="https://h5r2dzdwqk.com/script.js"></script>
    </head>
    <body class="post-template-default single single-post postid-781079 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-1">2 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">60.05</div>
			<div class="item-dollar">60.02</div>
			<div class="item-yen">41.90</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-666377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li id="menu-item-687220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="http://albank.ru/ru/deposits/future-deposit/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/766136/1200h135-2-e1660571674390-1200x135-c.png" class="attachment-banner2" alt="1200х135 (2)" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">21.09.2022</div>
		<div class="time">20:09</div>
	</div>
	<div class="views">114</div>
	<br>
	<a href="https://sakhalife.ru/category/respublika/" class="post-cat">Якутия</a></div>				<h1>Прошла повторная жеребьевка разрешений на охоту</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2022/09/photo_5285294683699921418_y.jpg"><img width="513" height="385" src="https://sakhalife.ru/wp-content/uploads/2022/09/photo_5285294683699921418_y-513x385.jpg" alt="" class="wp-image-781080" srcset="https://sakhalife.ru/wp-content/uploads/2022/09/photo_5285294683699921418_y-513x385.jpg 513w, https://sakhalife.ru/wp-content/uploads/2022/09/photo_5285294683699921418_y-1024x768.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2022/09/photo_5285294683699921418_y-768x576.jpg 768w, https://sakhalife.ru/wp-content/uploads/2022/09/photo_5285294683699921418_y.jpg 1280w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p>903 разрешения на добычу охотресурсов разыграно с помощью генератора случайных чисел в ходе повторной жеребьевки 20 сентября</p>



<p>Распределены разрешения на добычу 7 видов охотничьих ресурсов: благородного оленя, бурого медведя, дикого северного оленя, кабарги, косулю, лося и снежного барана.</p>



<p>В ходе жеребьевки обработано 23 414 заявлений.</p>



<p>К жеребьевке допущены заявки, принявшие участие в первой жеребьевке 31 июля и получившие отрицательный результат, сообщает тгк <a href="https://web.telegram.org/k/#@ecoyakutia" data-type="URL" data-id="https://web.telegram.org/k/#@ecoyakutia">Экология Якутии</a>. Жеребьевка проведена по остаткам 35% квот добычи охотничьих ресурсов, установленных общедоступным охотничьим угодьям, и по остаткам 30% квот добычи охотничьих ресурсов, распределенных во внеочередном порядке лицам, принявшим участие в мероприятиях по охране и воспроизводству охотничьих ресурсов. Подобнее на нашем сайте <a rel="noreferrer noopener" href="https://minpriroda.sakha.gov.ru/news/front/view/id/3328452" target="_blank">https://minpriroda.sakha.gov.ru/news/front/view/id/3328452</a></p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>тгк Экология Якутии</span></div>
							<div class="source">Источник: <span>тгк Экология Якутии</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/zherebevka-razreshenij-na-ohotu/" rel="tag">#жеребьевка разрешений на охоту</a><a href="https://sakhalife.ru/tag/yakutiya/" rel="tag">#Якутия</a></div>				<div id="q50u05ws57g"><script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push({id:'q50u05ws57g',block:'132879',site_id:'22770'});})(window, 'mtzBlocks');</script></div>
				
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/proshla-povtornaya-zherebevka-razreshenij-na-ohotu/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://sakhalife.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">Заполните все поля и подтвердите номер телефона<p class="comment-form-comment"><label for="comment">Комментарий <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required="required" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя и email в этом браузере для последующих моих комментариев.</label></p>
	<p class="comment-form-phone">
		<span class="comment-form-phone-inner">
			<label for="phone">Телефон <span class="required">*</span></label>
			<input id="phone" name="phone" class="comment-phone" type="text" required />
		</span>
		<span class="comment-form-phone-btn comment-form-btn">Подтвердить смс</span>
		<span class="comment-form-confirm-block">
			<label for="code">код&nbsp;из&nbsp;смс</label>
			<input id="code" name="code" class="comment-code" type="text" size="4" maxlength="4">
			<span class="comment-form-confirm-btn comment-form-btn">Подтвердить</span>
		</span>
		<span class="comment-form-verified-block">
			Телефон подтвержден, вы можете отправить комментарий!
		</span>
	</p>
	
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='781079' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
					<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/proshla-povtornaya-zherebevka-razreshenij-na-ohotu/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/proshla-povtornaya-zherebevka-razreshenij-na-ohotu/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Прошла повторная жеребьевка разрешений на охоту%20https://sakhalife.ru/proshla-povtornaya-zherebevka-razreshenij-na-ohotu/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://twitter.com/intent/tweet?text=Прошла повторная жеребьевка разрешений на охоту&amp;url=https://sakhalife.ru/proshla-povtornaya-zherebevka-razreshenij-na-ohotu/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>					<script src="https://0p1ohj2f5f.ru/script.js"></script><div id="cuya-dezujehobizitecobeke">
		<script>
			!(function ( w, m ) {
				(w[m] || (w[m] = [])) && w[m].push(
						{ id: 'cuya-dezujehobizitecobeke', block: '126010', site_id: '22770' }
				);
			})( window, 'mtzBlocks' );
		</script>
	</div>
					<div class="banner7-wrap banner-wrap banner-slider">
						<div class="banner7-item banner-item">
																<a href="https://sakhalife.ru/kamelyok-vremya-pokoryat-mir/" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/780786/yarmarka-vystavka-tovaroproizvoditelej.52jpg-328x570-c.jpg" class="attachment-banner7" alt="Ярмарка выставка товаропроизводителей.5(2)jpg" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="https://www.dveri-aan.ru/?utm_source=sakhalife" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/778417/img_20220914_185113_475-328x570-c.jpg" class="attachment-banner7" alt="IMG_20220914_185113_475" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="http://weekend-ykt.ru/" target="_blank"><img width="329" height="401" src="https://sakhalife.ru/wp-content/uploads/fly-images/777705/banner-1-328x570-c.png" class="attachment-banner7" alt="баннер 1" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="https://eliscalista.uds.app/c/certificates/receive?token=776b6d8e939212f6a6c762fedab550ceb5297453a879d7206ca6a509e8b61b66" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/734838/montazhnaya-oblast-1-kopiya-3-1-328x570-c.png" class="attachment-banner7" alt="Монтажная область 1 копия 3 (1)" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="https://www.albank.ru/ru/" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/725685/328x400-px-328x570-c.jpg" class="attachment-banner7" alt="328x400 px" /></a>
										</div>
					</div>
					<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-781092'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">54</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/sluchajnyj-sobutylnik-ukral-zanachku-u-zhitelniczy-yakutska/" class="title">Случайный собутыльник украл заначку у жительницы Якутска</a>
			</div>
</div>							<div class='new side-new new-781086'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">63</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-sahaczirke-rezhisser-i-horeograf-iz-moskvy-gotovyat-novye-nomera/" class="title">Режиссер и хореограф из Москвы готовят новые номера в Сахацирке</a>
			</div>
</div>							<div class='new side-new new-781083'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">81</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-sosed-ukral-instrumenty-i-laki-dlya-manikyura-chtoby/" class="title">В Якутии сосед украл инструменты и лаки для маникюра, чтобы&#8230;</a>
			</div>
</div>							<div class='new side-new new-781079'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">92</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/proshla-povtornaya-zherebevka-razreshenij-na-ohotu/" class="title">Прошла повторная жеребьевка разрешений на охоту</a>
			</div>
</div>							<div class='new side-new new-781070'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">343</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-nachala-razvalivatsya-doroga-za-60-millionov/" class="title">В Якутске начала разваливаться дорога за 60 миллионов</a>
			</div>
</div>							<div class='new side-new new-781062 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">619</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/video-vozgoranie-v-mnogoetazhke-na-ul-lermontova/" class="title">Видео: возгорание в многоэтажке на ул. Лермонтова</a>
			</div>
</div>							<div class='new side-new new-781058'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">843</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/novye-zayavleniya-ministra-oborony-sergeya-shojgu/" class="title">Новые заявления министра обороны Сергея Шойгу</a>
			</div>
</div>							<div class='new side-new new-781053 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1393</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kogo-mobilizuyut-kogo-osvobodyat/" class="title">Кого мобилизуют? Кого освободят?</a>
			</div>
</div>							<div class='new side-new new-781048'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">618</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/razyskivaetsya-policziej/" class="title">Разыскивается полицией</a>
			</div>
</div>							<div class='new side-new new-781037'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">811</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/781037-2/" class="title">Айсен Николаев: В республике необходимо обеспечить частичную мобилизацию</a>
			</div>
</div>							<div class='new side-new new-781030'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">801</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/fejk-chto-aeroflot-prekrashhaet-prodazhu-biletov-muzhchinam/" class="title">Фейк: что &#171;РЖД&#187; и &#171;Аэрофлот&#187; прекращают продажу билетов мужчинам</a>
			</div>
</div>							<div class='new side-new new-781022'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">187</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/izvestnyj-dzhazmen-igor-butman-vystupit-v-yakutske/" class="title">Известный джазмен Игорь Бутман выступит в Якутске</a>
			</div>
</div>							<div class='new side-new new-781018'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">186</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kak-pensioneram-budut-kompensirovat-proezd-na-otdyh-na-lichnom-avtomobile/" class="title">Как пенсионерам будут компенсировать проезд на отдых на личном автомобиле</a>
			</div>
</div>							<div class='new side-new new-781014'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">263</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-kikboksyor-vybran-v-kachestve-kapitana-sbornoj-strany/" class="title">Якутский кикбоксёр выбран в качестве капитана сборной страны</a>
			</div>
</div>							<div class='new side-new new-781001'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">4076</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/eto-unizhenie-i-oskorblenie-traurnaya-proczessiya-priehala-na-magan-i-obnaruzhila/" class="title">«Это унижение и оскорбление!» Траурная процессия приехала на Маганское кладбище и обнаружила…</a>
			</div>
</div>							<div class='new side-new new-780999'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">249</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kak-sejchas-mozhno-perepravitsya-cherez-lenu/" class="title">Как сейчас можно переправиться через Лену?</a>
			</div>
</div>							<div class='new side-new new-780993'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">160</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/er-predstavila-predlozheniya-dlya-federalnoj-strategii-kompleksnoj-bezopasnosti-detej/" class="title">ЕР представила предложения для федеральной стратегии комплексной безопасности детей</a>
			</div>
</div>							<div class='new side-new new-780987'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">145</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/teploenergetiki-vysadili-pobegi-hvojnyh-derevev/" class="title">Теплоэнергетики высадили побеги хвойных деревьев</a>
			</div>
</div>							<div class='new side-new new-780980'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">150</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/evdokiya-evsikova-uluchshenie-blagosostoyaniya-i-kachestva-zhizni-gorozhan-nasha-osnovnaya-czel/" class="title">Евдокия Евсикова: Улучшение благосостояния и качества жизни горожан — наша основная цель</a>
			</div>
</div>							<div class='new side-new new-780973'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">606</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-film-dovel-do-slez-zritelej-mongolii/" class="title">Якутский фильм довел до слез зрителей Монголии</a>
			</div>
</div>							<div class='new side-new new-780967'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1044</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-provyol-suzhennoe-soveshhanie-s-voennym-komissarom-yakutii/" class="title">На совещании у главы Якутии рассмотрены задачи, поставленные Путиным</a>
			</div>
</div>							<div class='new side-new new-780961 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">877</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-muzhchina-izbil-rebenka-na-ulicze-sledovateli-nachali-proverku/" class="title">В Якутске мужчина избил чужого ребенка на улице &#8212; следователи начали проверку</a>
			</div>
</div>							<div class='new side-new new-780957'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">660</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutii-i-uchreditel-arktik-kapital-rassmotreli-voprosy-importozameshheniya/" class="title">Глава Якутии и учредитель «Арктик Капитал» рассмотрели вопросы импортозамещения</a>
			</div>
</div>							<div class='new side-new new-780953'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">204</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/studenty-yakkii-prinyali-uchastie-v-blagotvoritelnom-konczerte-v-podderzhku-dnr-i-lnr/" class="title">Студенты ЯККиИ приняли участие в благотворительном концерте в поддержку ДНР и ЛНР</a>
			</div>
</div>							<div class='new side-new new-780947'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">990</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/shojgu-ukraina-poteryala-uzhe-polovinu-armii/" class="title">Шойгу: Украина потеряла уже половину армии</a>
			</div>
</div>							<div class='new side-new new-780935'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">3391</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/ekstrennoe-obrashhenie-putina-k-rossiyanam/" class="title">Экстренное обращение Путина к россиянам. Объявлена частичная мобилизация</a>
			</div>
</div>							<div class='new side-new new-780930'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">552</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/zasedanie-po-ugolovnomu-delu-rinata-absalihova-pereneseno/" class="title">Заседание по уголовному делу Рината Абсалихова перенесено</a>
			</div>
</div>							<div class='new side-new new-780924'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">189</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/mobilnye-medkompleksy-sovershili-vyezdy-v-otdalennye-punkty/" class="title">Мобильные медкомплексы совершили выезды в отдаленные пункты</a>
			</div>
</div>							<div class='new side-new new-780920'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">304</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/ne-zhdite-bolezni-projdite-dispanserizacziyu/" class="title">Не ждите болезни – пройдите диспансеризацию</a>
			</div>
</div>							<div class='new side-new new-780916'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">222</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/megafon-zafiksiroval-azhiotazhnyj-spros-na-detskie-umnye-chasy/" class="title">МегаФон зафиксировал ажиотажный спрос на детские умные часы</a>
			</div>
</div>							<div class='new side-new new-780911'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">461</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/nachalos-rassmotrenie-ugolovnogo-dela-podelnika-susanny-rozhinoj/" class="title">Началось рассмотрение уголовного дела подельника Сусанны Рожиной</a>
			</div>
</div>							<div class='new side-new new-780907'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">325</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-rabotayut-punkty-vremennogo-razmeshheniya-dlya-bezhenczev-s-dnr-i-lnr/" class="title">В Якутии работают пункты временного размещения для беженцев с ДНР и ЛНР</a>
			</div>
</div>							<div class='new side-new new-780902'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">210</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/inflyacziya-v-yakutii-snizhaetsya-vtoroj-mesyacz-podryad/" class="title">Инфляция в Якутии снижается второй месяц подряд</a>
			</div>
</div>							<div class='new side-new new-780897'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">216</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-otvetit-na-voprosy-yakutyan-3/" class="title">Айсен Николаев ответит на вопросы якутян</a>
			</div>
</div>							<div class='new side-new new-780893'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">331</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/balabkina-situacziya-po-novoj-koronavirusnoj-infekczii-stabiliziruetsya/" class="title">Балабкина: ситуация по новой коронавирусной инфекции стабилизируется</a>
			</div>
</div>							<div class='new side-new new-780889'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">334</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/gornolyzhnyj-kompleks-lebedinyj-unikalnyj-prirodnyj-relef-dlya-lyubitelej-gornolyzhnogo-otdyha/" class="title">Горнолыжный комплекс «Лебединый» &#8212; уникальный природный рельеф для любителей горнолыжного отдыха</a>
			</div>
</div>							<div class='new side-new new-780882'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">359</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/s-zabotoj-o-prirode-sotrudniki-ufsin-aktivno-uchastvuyut-v-subbotnikah/" class="title">С заботой о природе: Сотрудники УФСИН активно участвуют в субботниках</a>
			</div>
</div>							<div class='new side-new new-780878'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">230</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/svfu-na-festivale-nauka-0/" class="title">СВФУ: на фестивале NAUKA 0+</a>
			</div>
</div>							<div class='new side-new new-780873'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">297</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-hangalasskom-rajone-otremontiruyut-avtodorogu/" class="title">В Хангаласском районе отремонтируют автодорогу</a>
			</div>
</div>							<div class='new side-new new-780868'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">709</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-kanade-vyshla-kniga-samobytnogo-pisatelya-iz-yakutii/" class="title">В Канаде вышла книга самобытного писателя из Якутии</a>
			</div>
</div>							<div class='new side-new new-780864'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">215</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/speczialisty-zhdya-i-nvk-raskroyut-sekrety-svoej-professii/" class="title">Специалисты ЖДЯ и НВК раскроют секреты своей профессии</a>
			</div>
</div>							<div class='new side-new new-780860'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">271</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kochuyushhij-muzej-otpravilsya-v-put/" class="title">Кочующий музей отправился в путь&#8230;</a>
			</div>
</div>							<div class='new side-new new-780844'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">238</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/s-veroj-v-serdcze-sostoyalsya-moleben-dlya-pozharnyh-i-spasatelej/" class="title">С верой в сердце: состоялся молебен для пожарных и спасателей</a>
			</div>
</div>							<div class='new side-new new-780839'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1229</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-nochyu-sluchilsya-pozhar/" class="title">В Якутске ночью случился пожар</a>
			</div>
</div>							<div class='new side-new new-780826'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">370</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/sostoyalsya-respublikanskij-uchebno-polevoj-sbor-yakutskogo-kazachego-polka/" class="title">Состоялся республиканский учебно-полевой сбор Якутского казачьего полка</a>
			</div>
</div>							<div class='new side-new new-780823'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">887</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/osobo-opasnyj-reczidivist-predstal-pered-sudom/" class="title">Особо опасный рецидивист предстал перед судом</a>
			</div>
</div>							<div class='new side-new new-779867'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">13237</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/rozhdestvo-presvyatoj-bogorodiczy-2022-istoriya-obychai-primety-tradiczii-chto-nelzya-delat/" class="title">Рождество Пресвятой Богородицы 2022: история, обычаи, приметы, традиции, что нельзя делать</a>
			</div>
</div>							<div class='new side-new new-780817'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">601</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/est-takaya-professiya-rodinu-zashhishhat-2/" class="title">Есть такая профессия – Родину защищать!</a>
			</div>
</div>							<div class='new side-new new-780808'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">236</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/mobilnye-mediczinskie-kompleksy-aktivno-pomogayut-naseleniyu/" class="title">Мобильные медицинские комплексы активно помогают населению</a>
			</div>
</div>							<div class='new side-new new-780804'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">833</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-batagae-pogibla-zhenshhina-vypav-iz-okna-mnogoetazhki/" class="title">В Батагае погибла женщина, выпав из окна многоэтажки</a>
			</div>
</div>							<div class='new side-new new-780795'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">288</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-kcz-zhdya-sostoyalsya-prazdnichnyj-konczert/" class="title">В КЦ ЖДЯ состоялся праздничный концерт</a>
			</div>
</div>							<div class='new side-new new-780787'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">572</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kamelyok-vremya-pokoryat-mir/" class="title">Камелёк: время покорять мир&#8230;</a>
			</div>
</div>							<div class='new side-new new-780780'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">291</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/respublika-razvivaet-proekt-karta-zhitelya-yakutii/" class="title">Республика развивает проект «Карта жителя Якутии»</a>
			</div>
</div>							<div class='new side-new new-780776'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">1386</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-olekminske-vandaly-razgromili-detskij-sad/" class="title">В Олекминске вандалы разгромили детский сад</a>
			</div>
</div>							<div class='new side-new new-780771'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">747</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/bolit-gorlo-srochno-k-vrachu/" class="title">Болит горло? Срочно к врачу!</a>
			</div>
</div>							<div class='new side-new new-780765'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">448</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-snyali-film-o-problemah-vzaimootnoshenij-regionov-i-nedropolzovatelej/" class="title">В Якутии сняли фильм о проблемах взаимоотношений регионов и недропользователей</a>
			</div>
</div>							<div class='new side-new new-780761'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">704</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/koronavirus-covid-19-oficzialnaya-informacziya/" class="title">Коронавирус COVID–19: Официальная информация</a>
			</div>
</div>							<div class='new side-new new-780756'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">5954</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-putin-vystupit-s-ekstrennym-obrashheniem/" class="title">Сегодня Путин выступит с экстренным обращением</a>
			</div>
</div>							<div class='new side-new new-780752'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">333</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/bala%d2%95an-yjyn-21-k%d2%afne-suntaar-uluu%d2%bbun-k%d2%afne/" class="title">Балаҕан ыйын 21 күнэ &#8212; Сунтаар улууһун күнэ!</a>
			</div>
</div>							<div class='new side-new new-780748'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">407</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/u-menya-skachet-davlenie-tema-ocherednoj-vstrechi-proekta-antirak/" class="title">У меня скачет давление — тема очередной встречи проекта «Антирак»</a>
			</div>
</div>							<div class='new side-new new-780744'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">317</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/bezopasnyh-schetov-ne-sushhestvuet-eto-ulovka-moshennikov/" class="title">«Безопасных счетов» не существует. Это уловка мошенников!</a>
			</div>
</div>							<div class='new side-new new-780740'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">311</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/molodogvardejczy-podderzhivayut-zhitelej-dnr-i-lnr/" class="title">Молодогвардейцы поддерживают жителей ДНР и ЛНР!</a>
			</div>
</div>							<div class='new side-new new-780736'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">567</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/dugujdaan-u%d2%bbun-ajany-t%d2%afsteebit-dikti-t%d2%af%d2%afl%d2%afn-kepseete/" class="title">Дугуйдаан уһун айаны түстээбит дьикти түүлүн кэпсээтэ  </a>
			</div>
</div>							<div class='new side-new new-780733'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">855</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/ah-segodnya-pogoda-shepchet/" class="title">Ах, сегодня погода шепчет&#8230;</a>
			</div>
</div>							<div class='new side-new new-779880'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1179</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-predprinimatelej/" class="title">Сегодня день рождения предпринимателей</a>
			</div>
</div>							<div class='new side-new new-780728'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">12641</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-segodnya-sreda-21-sentyabrya-2022/" class="title">Ежедневный гороскоп сегодня: среда 21 сентября 2022</a>
			</div>
</div>							<div class='new side-new new-780716'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">869</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/sahatransneftegaz-s-oktyabrya-budut-novye-tarify-na-tehobsluzhivanie-dlya-naseleniya/" class="title">Сахатранснефтегаз: с октября будут новые тарифы на техобслуживание для населения</a>
			</div>
</div>							<div class='new side-new new-780710'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1103</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/krasnodarskaya-kompaniya-namerena-postroit-v-yakutii-otel/" class="title">Краснодарская компания намерена построить в Якутии отель</a>
			</div>
</div>							<div class='new side-new new-780709'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">440</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/pochti-po-vsej-yakutii-poryvistyj-veter-no-v-stolicze-bez-osadkov/" class="title">Почти по всей Якутии порывистый ветер, но в столице без осадков</a>
			</div>
</div>							<div class='new side-new new-780702'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.09.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">1379</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/novye-tarify-na-proezd-v-prigorodnyh-avtobusah/" class="title">Новые тарифы на проезд в пригородных автобусах</a>
			</div>
</div>							<div class='new side-new new-780699'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">635</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/igroman-arendoval-pristavku-i-spustil-sportivnye-stavki/" class="title">Игроман арендовал приставку и спустил ее на спортивные ставки</a>
			</div>
</div>							<div class='new side-new new-780696'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">705</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/zaderzhannyj-udaril-odnogo-i-neprilichno-oskorbil-vtorogo-policzejskogo/" class="title">Задержанный ударил одного и неприлично оскорбил второго полицейского</a>
			</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="https://sakhalife.ru/kamelyok-vremya-pokoryat-mir/" target="_blank"><img width="285" height="670" src="https://sakhalife.ru/wp-content/uploads/fly-images/780783/yarmarka-vystavka-tovaroproizvoditelej.42jpg-285x670-c.jpg" class="attachment-banner4" alt="Ярмарка выставка товаропроизводителей.4(2)jpg" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="http://weekend-ykt.ru/" target="_blank"><img width="285" height="670" src="https://sakhalife.ru/wp-content/uploads/fly-images/777345/weekend3-285x670-c.png" class="attachment-banner4" alt="weekend3" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/bez_op/?utm_source=rshb_ru&#038;utm_medium=display&#038;utm_campaign=bez_op_para_s_rebenkom&#038;utm_content=banner&#038;utm_term=new_main_menu" target="_blank"><img width="285" height="670" src="https://sakhalife.ru/wp-content/uploads/fly-images/764571/frame-35-1-285x670-c.png" class="attachment-banner4" alt="Frame 35" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-780669'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.09.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">95132</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/na-skolko-vyrastut-pensii-s-1-yanvarya/" class="title">На сколько вырастут пенсии с 1 января? </a>
			</div>
</div>							<div class='new side-new new-778948'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.09.2022</div>
			<div class="meta-right">
								<div class="comments">2</div>
				<div class="views">15631</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutskih-soczsetyah-rasprostranyaetsya-fejk/" class="title">В якутских соцсетях распространяется фейк!</a>
			</div>
</div>							<div class='new side-new new-779867'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">13297</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/rozhdestvo-presvyatoj-bogorodiczy-2022-istoriya-obychai-primety-tradiczii-chto-nelzya-delat/" class="title">Рождество Пресвятой Богородицы 2022: история, обычаи, приметы, традиции, что нельзя делать</a>
			</div>
</div>							<div class='new side-new new-779030'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">11157</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/pomogite-najti-propal-chelovek/" class="title">Помогите найти! Пропал человек!!!</a>
			</div>
</div>							<div class='new side-new new-779131'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.09.2022</div>
			<div class="meta-right">
								<div class="comments">2</div>
				<div class="views">10078</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/sud-zamenil-uslovnyj-srok-na-realnyj/" class="title">Суд заменил условный срок на реальный</a>
			</div>
</div>							<div class='new side-new new-778917'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">8033</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-vvedut-distanczionnoe-obucheniya-v-shkolah-pri-prevyshenii-20-poroga-zabolevaemosti/" class="title">В Якутии могут ввести дистанционное обучение в школах</a>
			</div>
</div>							<div class='new side-new new-779114'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">7810</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/sulustaana-myraan-nikogda-nichego-ne-prosila-radi-sebya-no-za-syna-umolyayu/" class="title">Сулустаана Мыраан: Никогда ничего не просила ради себя, но за сына умоляю&#8230;</a>
			</div>
</div>							<div class='new side-new new-778680'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.09.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">7523</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/zvezda-stala-babushkoj/" class="title">Звезда стала бабушкой</a>
			</div>
</div>							<div class='new side-new new-778509'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.09.2022</div>
			<div class="meta-right">
								<div class="comments">3</div>
				<div class="views">7247</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/svetskaya-lvicza-rodila-syna/" class="title">Светская львица родила сына</a>
			</div>
</div>							<div class='new side-new new-779760'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.09.2022</div>
			<div class="meta-right">
								<div class="comments">4</div>
				<div class="views">6639</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/u-susanny-rozhinoj-bylo-neskolko-advokatov/" class="title">У Сусанны Рожиной было несколько адвокатов</a>
			</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://vk.com/club211747683" class="vkontakte" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0_4650_5234)">
		<rect width="35" height="35" fill="#3A3A3A"/>
		<path d="M11.2416 -2.93564H23.7797C35.2322 -2.93564 37.9357 -0.210891 37.9357 11.2416V23.7797C37.9357 35.2322 35.2109 37.9357 23.7584 37.9357H11.2203C-0.232172 37.9357 -2.93564 35.2109 -2.93564 23.7584V11.2203C-2.93564 -0.210891 -0.210885 -2.93564 11.2416 -2.93564Z" fill="white"/>
		<path d="M-4 -4H39V39H-4V-4Z" fill="white" class="bg"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M30.5277 11.1351C30.7193 10.4965 30.5277 10.0495 29.6337 10.0495H26.6535C25.8871 10.0495 25.5465 10.454 25.355 10.901C25.355 10.901 23.8436 14.605 21.6936 16.9891C20.9911 17.6916 20.6931 17.9045 20.3099 17.9045C20.1183 17.9045 19.8416 17.6916 19.8416 17.053V11.1351C19.8416 10.3688 19.6287 10.0495 18.9901 10.0495H14.3069C13.8386 10.0495 13.5406 10.4114 13.5406 10.7307C13.5406 11.4545 14.605 11.6248 14.7327 13.6257V18.0109C14.7327 18.9688 14.5624 19.1391 14.1792 19.1391C13.1787 19.1391 10.7094 15.4352 9.26188 11.1777C8.96386 10.3901 8.68713 10.0495 7.92079 10.0495H4.94059C4.0891 10.0495 3.91881 10.454 3.91881 10.901C3.91881 11.6886 4.9193 15.6054 8.62326 20.7782C11.0926 24.3119 14.5624 26.2277 17.7129 26.2277C19.6074 26.2277 19.8416 25.802 19.8416 25.0782V22.396C19.8416 21.5446 20.0119 21.3743 20.6292 21.3743C21.0762 21.3743 21.8213 21.5871 23.5881 23.2901C25.6104 25.3124 25.951 26.2277 27.0792 26.2277H30.0594C30.9109 26.2277 31.3366 25.802 31.0812 24.9718C30.8045 24.1416 29.8465 22.9282 28.5693 21.4807C27.8668 20.6505 26.8238 19.7777 26.5257 19.3307C26.0787 18.7559 26.2064 18.5005 26.5257 18.0109C26.5257 17.9896 30.1658 12.8807 30.5277 11.1351Z" fill="#3A3A3A"/>
	</g>
	<defs>
		<clipPath id="clip0_4650_5234">
			<rect width="35" height="35" fill="white"/>
		</clipPath>
	</defs>
</svg>
		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com , sakhalife@internet.ru</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://vk.com/club211747683" class="vkontakte" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0_4650_5234)">
		<rect width="35" height="35" fill="#3A3A3A"/>
		<path d="M11.2416 -2.93564H23.7797C35.2322 -2.93564 37.9357 -0.210891 37.9357 11.2416V23.7797C37.9357 35.2322 35.2109 37.9357 23.7584 37.9357H11.2203C-0.232172 37.9357 -2.93564 35.2109 -2.93564 23.7584V11.2203C-2.93564 -0.210891 -0.210885 -2.93564 11.2416 -2.93564Z" fill="white"/>
		<path d="M-4 -4H39V39H-4V-4Z" fill="white" class="bg"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M30.5277 11.1351C30.7193 10.4965 30.5277 10.0495 29.6337 10.0495H26.6535C25.8871 10.0495 25.5465 10.454 25.355 10.901C25.355 10.901 23.8436 14.605 21.6936 16.9891C20.9911 17.6916 20.6931 17.9045 20.3099 17.9045C20.1183 17.9045 19.8416 17.6916 19.8416 17.053V11.1351C19.8416 10.3688 19.6287 10.0495 18.9901 10.0495H14.3069C13.8386 10.0495 13.5406 10.4114 13.5406 10.7307C13.5406 11.4545 14.605 11.6248 14.7327 13.6257V18.0109C14.7327 18.9688 14.5624 19.1391 14.1792 19.1391C13.1787 19.1391 10.7094 15.4352 9.26188 11.1777C8.96386 10.3901 8.68713 10.0495 7.92079 10.0495H4.94059C4.0891 10.0495 3.91881 10.454 3.91881 10.901C3.91881 11.6886 4.9193 15.6054 8.62326 20.7782C11.0926 24.3119 14.5624 26.2277 17.7129 26.2277C19.6074 26.2277 19.8416 25.802 19.8416 25.0782V22.396C19.8416 21.5446 20.0119 21.3743 20.6292 21.3743C21.0762 21.3743 21.8213 21.5871 23.5881 23.2901C25.6104 25.3124 25.951 26.2277 27.0792 26.2277H30.0594C30.9109 26.2277 31.3366 25.802 31.0812 24.9718C30.8045 24.1416 29.8465 22.9282 28.5693 21.4807C27.8668 20.6505 26.8238 19.7777 26.5257 19.3307C26.0787 18.7559 26.2064 18.5005 26.5257 18.0109C26.5257 17.9896 30.1658 12.8807 30.5277 11.1351Z" fill="#3A3A3A"/>
	</g>
	<defs>
		<clipPath id="clip0_4650_5234">
			<rect width="35" height="35" fill="white"/>
		</clipPath>
	</defs>
</svg>
		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' id='sakhalife-js-extra'>
/* <![CDATA[ */
var sakhalife = {"ajax_url":"https:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","nonce":"32677b4c7a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1659568023' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/js/imask.js?ver=6.4.2' id='imask-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
</body>
</html>