<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Первый съезд Психологической спасательной службы Якутии &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1567893247' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://sakhalife.ru/pervyj-sezd-psihologicheskoj-spasatelnoj-sluzhby-yakutii/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=479537' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fpervyj-sezd-psihologicheskoj-spasatelnoj-sluzhby-yakutii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fpervyj-sezd-psihologicheskoj-spasatelnoj-sluzhby-yakutii%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Первый съезд Психологической спасательной службы Якутии" />
		<meta property="og:description" content="Сегодня, 10 сентября, состоялось открытие первого Республиканского съезда психологической спасательной службы Республики Саха (Якутия). Специалисты съехались более чем из 15 районов Республики, для участия в мероприятии, приуроченного к 20-летию психологической службы МЧС России.    Вступительное слово прозвучало от Дмитриева Романа, старшего психолога-инспектора Главного управления МЧС России по Республике Саха (Якутия). В своем приветствии он выразил [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/pervyj-sezd-psihologicheskoj-spasatelnoj-sluzhby-yakutii/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Общество" />
		<meta property="article:published_time" content="2019-09-10T08:05:06+00:00" />

		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2019/09/731A7114.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2019/09/731A7114.jpg" />
				<meta property="og:image:width" content="1024" />
		<meta property="og:image:height" content="683" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Сегодня, 10 сентября, состоялось открытие первого Республиканского съезда психологической спасательной службы Республики Саха (Якутия). Специалисты съехались более чем из 15 районов Республики, для участия в мероприятии, приуроченного к 20-летию психологической службы МЧС России.    Вступительное слово прозвучало от Дмитриева Романа, старшего психолога-инспектора Главного управления МЧС России по Республике Саха (Якутия). В своем приветствии он выразил [&hellip;]" />
		<meta name="twitter:title" content="Первый съезд Психологической спасательной службы Якутии" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2019/09/731A7114.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-479537 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-1">20 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">72.33</div>
			<div class="item-dollar">65.57</div>
			<div class="item-yen">61.30</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="http://vodokanal-ykt.ru/" target="_blank"><img width="1200" height="130" src="https://sakhalife.ru/wp-content/uploads/fly-images/469353/up-1200x135-c.jpg" class="attachment-banner2" alt="up" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">10.09.2019</div>
		<div class="time">17:05</div>
	</div>
	<div class="views">17</div>
	<br>
	<a href="https://sakhalife.ru/category/obshhestvo/" class="post-cat">Общество</a></div>				<h1>Первый съезд Психологической спасательной службы Якутии</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image"><img src="https://sakhalife.ru/wp-content/uploads/2019/09/731A7114-1024x683.jpg" alt="" class="wp-image-479538" srcset="https://sakhalife.ru/wp-content/uploads/2019/09/731A7114.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2019/09/731A7114-513x342.jpg 513w, https://sakhalife.ru/wp-content/uploads/2019/09/731A7114-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Сегодня, 10 сентября, состоялось открытие первого Республиканского съезда психологической спасательной службы Республики Саха (Якутия). Специалисты съехались более чем из 15 районов Республики, для участия в мероприятии, приуроченного к 20-летию психологической службы МЧС России.   </p>



<p>Вступительное слово
прозвучало от Дмитриева Романа, старшего психолога-инспектора Главного
управления МЧС России по Республике Саха (Якутия). В своем приветствии он
выразил уверенность, что мероприятие не только послужит делу укрепления
психологической службы, но и повысит качество реагирования на чрезвычайные
ситуации, для чего важно отлаженное взаимодействие с различными структурами &#8212; в
том числе и с системой РСЧС. </p>


	<div class="post-gallery-wrap">
		<div class="post-gallery">
							<a href="https://sakhalife.ru/wp-content/uploads/2019/09/731A7194.jpg" class="post-gallery-item">
					<img width="700" height="420" src="https://sakhalife.ru/wp-content/uploads/fly-images/479539/731A7194-700x420-c.jpg" class="attachment-post-gallery" alt="731A7194" />				</a>
							<a href="https://sakhalife.ru/wp-content/uploads/2019/09/731A7202.jpg" class="post-gallery-item">
					<img width="700" height="420" src="https://sakhalife.ru/wp-content/uploads/fly-images/479540/731A7202-700x420-c.jpg" class="attachment-post-gallery" alt="731A7202" />				</a>
							<a href="https://sakhalife.ru/wp-content/uploads/2019/09/731A7218.jpg" class="post-gallery-item">
					<img width="700" height="420" src="https://sakhalife.ru/wp-content/uploads/fly-images/479541/731A7218-700x420-c.jpg" class="attachment-post-gallery" alt="731A7218" />				</a>
							<a href="https://sakhalife.ru/wp-content/uploads/2019/09/731A7227.jpg" class="post-gallery-item">
					<img width="700" height="420" src="https://sakhalife.ru/wp-content/uploads/fly-images/479542/731A7227-700x420-c.jpg" class="attachment-post-gallery" alt="731A7227" />				</a>
					</div>
		<div class="post-gallery-arrows">
			<div class="arrow prev slick-prev hide">
				<div class="inner"></div>
			</div>
			<div class="post-gallery-count">
				<span>1</span> из 4			</div>
			<div class="arrow next slick-next">
				<div class="inner"></div>
			</div>
		</div>
	</div>



<p>Затем состоялся
круглый стол, на котором обсуждался проект положения психологической
спасательной службы РС (Я), так же прошли профессиональные лекции на темы:
«Организация деятельности психологической службы Главного управления МЧС России
по Республике Саха (Якутия)», «Профилактика профессионального выгорания» и
«Острые кризисные реакции». </p>



<p>Психологическая
спасательная служба Якутии обеспечивает организацию по оказанию экстренной
психологической помощи пострадавшему населению при возникновении чрезвычайных
ситуаций природного и техногенного характера, а так же организацией дальнейшей
постреабилитационной работы, направленной на оптимизацию психологического
состояния пострадавших, снижения рисков проявления массовых негативных реакций
и профилактику развития посттравматических стрессовых расстройств. </p>



<figure class="wp-block-image"><img src="https://sakhalife.ru/wp-content/uploads/2019/09/731A7235-1024x700.jpg" alt="" class="wp-image-479546" srcset="https://sakhalife.ru/wp-content/uploads/2019/09/731A7235.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2019/09/731A7235-513x351.jpg 513w, https://sakhalife.ru/wp-content/uploads/2019/09/731A7235-768x525.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<blockquote class="wp-block-quote"><p>«Специалисты психологической службы МЧС России и психологи организаций системы РСЧС находятся в тесном взаимодействии, как в режиме повседневной деятельности, так и в режиме чрезвычайной ситуации. Это психологи различных организаций здравоохранения, образования, социальной политики, которые в повседневной жизни работают в своих учреждениях, а в ситуации возникновения ЧС привлекаются для оказания экстренной психологической помощи населению, и в рамках взаимодействия оказывают посильную помощь непосредственно подразделениям ведомства» &#8212; прокомментировал Роман Владимирович. </p></blockquote>



<p>Программа съезда
запланирована на три дня, в рамках которой психологи пройдут различные
мастер-классы, посетят подразделения Главного управления и Государственное
бюджетное учреждение «Бюро судебно-медицинской экспертизы».</p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>Пресс-служба ГУ МЧС России по РС(Я)</span></div>
							<div class="source">Источник: <span>Пресс-служба ГУ МЧС России по РС(Я)</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/mchs-rossii-po-rs-ya/" rel="tag">#МЧС России по РС(Я)</a><a href="https://sakhalife.ru/tag/pervyj-sezd-psihologicheskoj-spasatelnoj-sluzhby-yakutii/" rel="tag">#Первый съезд Психологической спасательной службы Якутии</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/pervyj-sezd-psihologicheskoj-spasatelnoj-sluzhby-yakutii/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/pervyj-sezd-psihologicheskoj-spasatelnoj-sluzhby-yakutii/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Первый съезд Психологической спасательной службы Якутии%20https://sakhalife.ru/pervyj-sezd-psihologicheskoj-spasatelnoj-sluzhby-yakutii/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/pervyj-sezd-psihologicheskoj-spasatelnoj-sluzhby-yakutii/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Первый съезд Психологической спасательной службы Якутии&amp;url=https://sakhalife.ru/pervyj-sezd-psihologicheskoj-spasatelnoj-sluzhby-yakutii/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <br><a href="https://wa.me/79991746782">Whatsapp +7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>									<div class="banner5-wrap banner-wrap">
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-479537'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">1</div>
		</div>
		<a href="https://sakhalife.ru/pervyj-sezd-psihologicheskoj-spasatelnoj-sluzhby-yakutii/" class="title">Первый съезд Психологической спасательной службы Якутии</a>
	</div>
</div>							<div class='new side-new new-479532'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">85</div>
		</div>
		<a href="https://sakhalife.ru/sotrudnik-sahaneftegazsbyt-proshel-v-final-ministra/" class="title">Сотрудник Саханефтегазсбыт прошел в финал «МИНИСТРа»</a>
	</div>
</div>							<div class='new side-new new-479529'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">57</div>
		</div>
		<a href="https://sakhalife.ru/o-vremennom-ogranichenii-holodnogo-vodosnabzheniya-v-yakutske-5/" class="title">О временном ограничении холодного водоснабжения в Якутске</a>
	</div>
</div>							<div class='new side-new new-479524'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">63</div>
		</div>
		<a href="https://sakhalife.ru/teplo-podali-v-pyati-rajonah-yakutii/" class="title">Тепло подали еще в пяти районах Якутии</a>
	</div>
</div>							<div class='new side-new new-479521'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">55</div>
		</div>
		<a href="https://sakhalife.ru/uborka-pyli-i-blagoustrojstvo-ulicz-ne-preryvayutsya/" class="title">Уборка пыли и благоустройство улиц не прерываются</a>
	</div>
</div>							<div class='new side-new new-479516 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">153</div>
		</div>
		<a href="https://sakhalife.ru/sardana-avksenteva-v-pryamom-efire-otvetila-na-vazhnye-voprosy/" class="title">Сардана Авксентьева в прямом эфире ответила на важные вопросы</a>
	</div>
</div>							<div class='new side-new new-479508'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">97</div>
		</div>
		<a href="https://sakhalife.ru/rozovyj-flamingo-palmy-i-popugai/" class="title">Розовый фламинго, пальмы и попугаи&#8230;</a>
	</div>
</div>							<div class='new side-new new-479498'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">67</div>
		</div>
		<a href="https://sakhalife.ru/besplatnye-konsultaczii-dlya-predprinimatelej/" class="title">Бесплатные консультации для предпринимателей</a>
	</div>
</div>							<div class='new side-new new-479500'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">131</div>
		</div>
		<a href="https://sakhalife.ru/hotite-za-1-mesyacz-zagovorit-na-anglijskom/" class="title">Хотите за 1 месяц заговорить на английском?</a>
	</div>
</div>							<div class='new side-new new-479478 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">316</div>
		</div>
		<a href="https://sakhalife.ru/priglasite-priglasite-deputata/" class="title">Пригласите, пригласите депутата&#8230;</a>
	</div>
</div>							<div class='new side-new new-479485'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">136</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-vstretilsya-s-molodymi-hudozhnikami/" class="title">Айсен Николаев встретился с молодыми художниками</a>
	</div>
</div>							<div class='new side-new new-479468'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">173</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-provel-zasedanie-komissii-po-koordinaczii-raboty-po-protivodejstviyu-korrupczii/" class="title">Глава Якутии провел заседание Комиссии по координации работы по противодействию коррупции</a>
	</div>
</div>							<div class='new side-new new-479459'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">154</div>
		</div>
		<a href="https://sakhalife.ru/dalnobojshhik-iz-yakutii-ob-uchastii-v-mezhdunarodnoj-vystavke-transporta-i-avtomobilej/" class="title">Дальнобойщик из Якутии об участии в международной выставке транспорта и автомобилей</a>
	</div>
</div>							<div class='new side-new new-479384 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">2279</div>
		</div>
		<a href="https://sakhalife.ru/v-upravlenii-obrazovaniya-obmanuli-sardanu-avksentevu/" class="title">В управлении образования обманули Сардану Авксентьеву?</a>
	</div>
</div>							<div class='new side-new new-479435'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">103</div>
		</div>
		<a href="https://sakhalife.ru/dom-druzhby-provodit-mezhnaczionalnyj-kurs-po-metodike-peniya-strelnikovoj/" class="title">Дом дружбы проводит межнациональный курс по методике пения Стрельниковой</a>
	</div>
</div>							<div class='new side-new new-479426'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">651</div>
		</div>
		<a href="https://sakhalife.ru/turisticheskij-kompleks-orto-dojdu-zabrosali-yagodami-i-gribami/" class="title">Туристический комплекс Орто Дойду забросали ягодами и грибами!</a>
	</div>
</div>							<div class='new side-new new-479418'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">1082</div>
		</div>
		<a href="https://sakhalife.ru/strashnaya-avariya-v-neryungrinskom-rajone/" class="title">Страшная авария в Нерюнгринском районе!</a>
	</div>
</div>							<div class='new side-new new-479413'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">146</div>
		</div>
		<a href="https://sakhalife.ru/na-avtodoroge-v-hangalasskom-rajone-ustanovleny-videokamery/" class="title">На автодороге в Хангаласском районе установлены видеокамеры</a>
	</div>
</div>							<div class='new side-new new-479409'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">231</div>
		</div>
		<a href="https://sakhalife.ru/kak-obmanyvayut-pensionerov/" class="title">Как обманывают пенсионеров</a>
	</div>
</div>							<div class='new side-new new-479398'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">207</div>
		</div>
		<a href="https://sakhalife.ru/sahatransneftegaz-predstavit-vakansii-na-yarmarke-rabotodatelej-neftegazovogo-kompleksa/" class="title">Сахатранснефтегаз представит вакансии на ярмарке работодателей нефтегазового комплекса</a>
	</div>
</div>							<div class='new side-new new-479395'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">111</div>
		</div>
		<a href="https://sakhalife.ru/rosselhozbank-zapuskaet-akcziyu-dlya-derzhatelej-kart-mir-jcb/" class="title">Россельхозбанк запускает акцию для держателей карт МИР-JCB</a>
	</div>
</div>							<div class='new side-new new-479390'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">172</div>
		</div>
		<a href="https://sakhalife.ru/fond-kapremonta-yakutii-informiruet/" class="title">Фонд капремонта Якутии информирует</a>
	</div>
</div>							<div class='new side-new new-479385'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">194</div>
		</div>
		<a href="https://sakhalife.ru/v-vilyujskom-rajone-oshtrafovany-glavy-municzipalitetov/" class="title">В Вилюйском районе оштрафованы главы муниципалитетов</a>
	</div>
</div>							<div class='new side-new new-479380'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">267</div>
		</div>
		<a href="https://sakhalife.ru/teplo-v-yakutske-zapustyat-ne-pozdnee-15-sentyabrya/" class="title">Когда запустят тепло в жилые дома Якутска?</a>
	</div>
</div>							<div class='new side-new new-479375'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">121</div>
		</div>
		<a href="https://sakhalife.ru/v-mirnom-osudili-kvartirnyh-moshennikov/" class="title">В Мирном осудили квартирных мошенников</a>
	</div>
</div>							<div class='new side-new new-479371'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">177</div>
		</div>
		<a href="https://sakhalife.ru/daniil-spivakovskij-prochtet-skaz-pro-fedota-strelcza-udalogo-molodcza-v-yakutske/" class="title">Даниил Спиваковский прочтет сказ «Про Федота-стрельца, удалого молодца» в Якутске</a>
	</div>
</div>							<div class='new side-new new-479364'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">314</div>
		</div>
		<a href="https://sakhalife.ru/otopitelnyj-sezon-prishlo-vremya-gretsya/" class="title">Отопительный сезон: пришло время греться</a>
	</div>
</div>							<div class='new side-new new-479359'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">159</div>
		</div>
		<a href="https://sakhalife.ru/andrian-ivanov-ya-vybirayu-sahaneftegazsbyt/" class="title">Андриан Иванов: Я выбираю «Саханефтегазсбыт»!</a>
	</div>
</div>							<div class='new side-new new-479331'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">724</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-kultura-yakutii-stoit-na-sudbonosnoj-razvilke/" class="title">Айсен Николаев: Культура Якутии стоит на судьбоносной развилке…</a>
	</div>
</div>							<div class='new side-new new-479282'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">170</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-zarabotaet-mobilnaya-priemnaya-voennogo-prokurora-vostochnogo-okruga/" class="title">В Якутске заработает мобильная приемная военного прокурора Восточного округа</a>
	</div>
</div>							<div class='new side-new new-479353'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">554</div>
		</div>
		<a href="https://sakhalife.ru/golovosek-tradiczii-i-chto-nelzya-delat-11-sentyabrya/" class="title">Головосек &#8212; традиции и что нельзя делать 11 сентября</a>
	</div>
</div>							<div class='new side-new new-479349'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">785</div>
		</div>
		<a href="https://sakhalife.ru/useknovenie-glavy-ioanna-predtechi-chto-nelzya-delat-11-sentyabrya/" class="title">Усекновение главы Иоанна Предтечи  &#8212; что нельзя делать 11 сентября</a>
	</div>
</div>							<div class='new side-new new-479343'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">1152</div>
		</div>
		<a href="https://sakhalife.ru/na-chto-nadeetsya-ajsen-nikolaev/" class="title">На что надеется Айсен Николаев?</a>
	</div>
</div>							<div class='new side-new new-479336'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.09.2019</div>
			<div class="views">1197</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-vtornik-10-sentyabrya-2019/" class="title">Ежедневный гороскоп. Вторник, 10 сентября 2019</a>
	</div>
</div>							<div class='new side-new new-479337'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">569</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutii-ipoteka-pod-2-godovyh-nasha-obshhaya-ideya/" class="title">Глава Якутии: Ипотека под 2% годовых – наша общая идея</a>
	</div>
</div>							<div class='new side-new new-479160'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">364</div>
		</div>
		<a href="https://sakhalife.ru/yakutskie-zvezdy-vs-gollivudskie-zvezdy/" class="title">Якутские звезды VS Голливудские звезды</a>
	</div>
</div>							<div class='new side-new new-479322'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">373</div>
		</div>
		<a href="https://sakhalife.ru/sledovateli-proveryayut-obstoyatelstva-smerti-v-yakutskoj-kolonii/" class="title">Следователи проверяют обстоятельства смерти в якутской колонии</a>
	</div>
</div>							<div class='new side-new new-479132 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">657</div>
		</div>
		<a href="https://sakhalife.ru/novaya-kyunnej/" class="title">Новая Кюннэй</a>
	</div>
</div>							<div class='new side-new new-479318'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">796</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-obnaruzheno-telo-ubitoj-zhenshhiny/" class="title">В Якутске обнаружено тело убитой женщины</a>
	</div>
</div>							<div class='new side-new new-479307'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">188</div>
		</div>
		<a href="https://sakhalife.ru/glavnyj-priz-na-skachkah-v-megino-kangalasskom-uluse-vyigral-ankendi/" class="title">Главный приз на скачках в Мегино-Кангаласском улусе выиграл Анкенди</a>
	</div>
</div>							<div class='new side-new new-479298'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">288</div>
		</div>
		<a href="https://sakhalife.ru/zvezdnye-dary-oseni/" class="title">Звездные дары осени</a>
	</div>
</div>							<div class='new side-new new-479299'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">1340</div>
		</div>
		<a href="https://sakhalife.ru/u-ajsena-nikolaeva-sprosili-za-aviakompaniyu-yakutiya/" class="title">У Айсена Николаева спросили за авиакомпанию «Якутия»</a>
	</div>
</div>							<div class='new side-new new-479289'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">212</div>
		</div>
		<a href="https://sakhalife.ru/sahamin-afanasev-poblagodaril-izbiratelej-podderzhavshih-kandidatov-ot-edinoj-rossii/" class="title">Сахамин Афанасьев поблагодарил избирателей,  поддержавших кандидатов от «Единой России»</a>
	</div>
</div>							<div class='new side-new new-479283'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">2043</div>
		</div>
		<a href="https://sakhalife.ru/budet-li-ajsen-nikolaev-obnovlyat-svoi-kadry/" class="title">Будет ли Айсен Николаев обновлять свои кадры?</a>
	</div>
</div>							<div class='new side-new new-479275'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">4125</div>
		</div>
		<a href="https://sakhalife.ru/oshibka-mera/" class="title">Ошибка мэра</a>
	</div>
</div>							<div class='new side-new new-479150'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">218</div>
		</div>
		<a href="https://sakhalife.ru/na-kryshe-proshel-pokaz-marfy-fedorovoj/" class="title">На крыше прошел показ Марфы Федоровой</a>
	</div>
</div>							<div class='new side-new new-479271'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">151</div>
		</div>
		<a href="https://sakhalife.ru/v-amginskom-uluse-postroyat-novye-kotelnye/" class="title">В Амгинском улусе построят новые котельные</a>
	</div>
</div>							<div class='new side-new new-479265'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">233</div>
		</div>
		<a href="https://sakhalife.ru/v-aldane-proizoshlo-dtp-s-motocziklistom/" class="title">В Алдане произошло ДТП с мотоциклистом</a>
	</div>
</div>							<div class='new side-new new-479260'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">110</div>
		</div>
		<a href="https://sakhalife.ru/yakutskenergo-poluchilo-4-nagrady-konkursa-media-tek/" class="title">Якутскэнерго получило 4 награды конкурса Медиа-ТЭК</a>
	</div>
</div>							<div class='new side-new new-479234'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">202</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutskenergo-proveli-press-tur-po-gotovnosti-k-ozp/" class="title">В Якутскэнерго провели пресс-тур по готовности к ОЗП</a>
	</div>
</div>							<div class='new side-new new-479256'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">245</div>
		</div>
		<a href="https://sakhalife.ru/festival-svoyo-vozvrashhaetsya-v-velikij-novgorod-pri-podderzhke-rshb/" class="title">Фестиваль «СВОЁ» возвращается в Великий Новгород при поддержке РСХБ</a>
	</div>
</div>							<div class='new side-new new-479246'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">140</div>
		</div>
		<a href="https://sakhalife.ru/v-den-goroda-sostoyalsya-turisticheskij-kvest-proshagaj-gorod/" class="title">В День города состоялся туристический квест «Прошагай город»</a>
	</div>
</div>							<div class='new side-new new-479228'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">382</div>
		</div>
		<a href="https://sakhalife.ru/zapusk-tepla-v-soczobektah-goroda-idet-s-otstavaniem/" class="title">Запуск тепла в соцобъектах города идет с отставанием</a>
	</div>
</div>							<div class='new side-new new-479212'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">149</div>
		</div>
		<a href="https://sakhalife.ru/policzejskie-napomnili-grazhdanam-o-tom-kak-protivostoyat-moshennikam/" class="title">Полицейские напомнили, как противостоять мошенникам</a>
	</div>
</div>							<div class='new side-new new-479205'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">197</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-proshlo-sentyabrskoe-soveshhanie-rabotnikov-obrazovaniya/" class="title">В Якутске прошло сентябрьское совещание работников образования</a>
	</div>
</div>							<div class='new side-new new-479197'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">506</div>
		</div>
		<a href="https://sakhalife.ru/itogi-vyborov-8-sentyabrya/" class="title">Итоги выборов 8 сентября</a>
	</div>
</div>							<div class='new side-new new-479190 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">263</div>
		</div>
		<a href="https://sakhalife.ru/otkrytie-teatralnogo-sezona-v-novom-zdanii-teatra-estrady/" class="title">Открытие театрального сезона в новом здании театра эстрады</a>
	</div>
</div>							<div class='new side-new new-479186'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">3092</div>
		</div>
		<a href="https://sakhalife.ru/il-darhan-prokommentiroval-uvolnenie-vladimira-fedorova/" class="title">Ил Дархан прокомментировал увольнение Владимира Федорова</a>
	</div>
</div>							<div class='new side-new new-479182'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">360</div>
		</div>
		<a href="https://sakhalife.ru/sahaneftegazsbyt-priglashaet-na-yarmarku-vakansij/" class="title">Саханефтегазсбыт приглашает на ярмарку вакансий</a>
	</div>
</div>							<div class='new side-new new-479169'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">433</div>
		</div>
		<a href="https://sakhalife.ru/sbornaya-yakutii-pobeditel-turnira-po-go-na-vef/" class="title">Сборная Якутии &#8212; победитель турнира по го на ВЭФ</a>
	</div>
</div>							<div class='new side-new new-479161'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">360</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-poblagodaril-pravitelstvo-respubliki/" class="title">Айсен Николаев поблагодарил правительство республики</a>
	</div>
</div>							<div class='new side-new new-479133'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">1042</div>
		</div>
		<a href="https://sakhalife.ru/ajtalina-stepanova-peredala-v-dar-kartinu-stoimostyu-1-500-000-rublej/" class="title">Айталина Степанова передала в дар картину стоимостью 1 500 000 рублей!</a>
	</div>
</div>							<div class='new side-new new-479127'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">353</div>
		</div>
		<a href="https://sakhalife.ru/umnullubat-k%d3%a9mus-yryalar-kuunnu-kestuu-yrya-t%d2%af%d2%bb%d2%aflgetiger-y%d2%a5yrabyt/" class="title">Умнуллубат Көмус ырыалар. Куьунну кестуу: Ырыа түһүлгэтигэр ыҥырабыт!</a>
	</div>
</div>							<div class='new side-new new-479122'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">218</div>
		</div>
		<a href="https://sakhalife.ru/za-vyhodnye-dni-v-yakutske-proizoshlo-5-dtp-s-postradavshimi/" class="title">За выходные в Якутске &#8212; 5 ДТП с пострадавшими</a>
	</div>
</div>							<div class='new side-new new-479119'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">143</div>
		</div>
		<a href="https://sakhalife.ru/v-vostochnom-voennom-okruge-voennye-prokurory-zanimayutsya-splocheniem-voinskih-kollektivov/" class="title">В Восточном военном округе военные прокуроры занимаются сплочением воинских коллективов</a>
	</div>
</div>							<div class='new side-new new-479114'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">460</div>
		</div>
		<a href="https://sakhalife.ru/repertuar-saha-teatra-na-sentyabr/" class="title">Репертуар Саха театра на сентябрь</a>
	</div>
</div>							<div class='new side-new new-479108'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">540</div>
		</div>
		<a href="https://sakhalife.ru/zaderzhan-zhitel-olyokminska-pronikshij-nochyu-v-ofis-banka/" class="title">Задержан житель Олёкминска, проникший ночью в офис банка</a>
	</div>
</div>							<div class='new side-new new-479104'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">898</div>
		</div>
		<a href="https://sakhalife.ru/nikolaya-vasileva-pozdravlyayut-s-prisvoeniem-vysokogo-zvaniya/" class="title">Николая Васильева поздравляют с присвоением высокого звания</a>
	</div>
</div>							<div class='new side-new new-479100'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">291</div>
		</div>
		<a href="https://sakhalife.ru/yavka-na-vyborah-v-yakutii-sostavila-2881/" class="title">Явка на выборах в Якутии составила 28,81%</a>
	</div>
</div>							<div class='new side-new new-479094'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">174</div>
		</div>
		<a href="https://sakhalife.ru/filarmoniya-yakutii-otkryvaet-novyj-sezon-detskogo-muzykalnogo-abonementa/" class="title">Филармония Якутии открывает новый сезон детского музыкального абонемента</a>
	</div>
</div>							<div class='new side-new new-479087'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">248</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-projdet-den-podruzhejnoj-sobaki/" class="title">В Якутии пройдет день подружейной собаки</a>
	</div>
</div>							<div class='new side-new new-479083'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">129</div>
		</div>
		<a href="https://sakhalife.ru/v-aldanskom-pozharno-spasatelnom-garnizone-proshli-ucheniya-na-novom-obekte/" class="title">В Алданском пожарно-спасательном гарнизоне прошли учения на новом объекте</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="http://redtagil.tilda.ws/sakhaliferu" target="_blank"><img width="285" height="670" src="https://sakhalife.ru/wp-content/uploads/fly-images/473738/Gazprom_285_670-285x670-c.jpg" class="attachment-banner4" alt="Gazprom_285_670" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="http://eosago.rsk-sterh.ru/" target="_blank"><img width="285" height="445" src="https://sakhalife.ru/wp-content/uploads/fly-images/469355/osago-elektronnyiy-270h445-sahalayf-vertik-285x670-c.jpg" class="attachment-banner4" alt="osago-elektronnyiy-270h445-sahalayf-vertik" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-478332'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.09.2019</div>
			<div class="views">11185</div>
		</div>
		<a href="https://sakhalife.ru/krupnoe-moshennichestvo-s-pensiyami-vskryli-v-yakutii/" class="title">Крупное мошенничество с пенсиями вскрыли в Якутии</a>
	</div>
</div>							<div class='new side-new new-478184'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.09.2019</div>
			<div class="views">7338</div>
		</div>
		<a href="https://sakhalife.ru/mer-yakutska-uvolnyaet-vicze-mera-reshenie-prinyato/" class="title">Мэр Якутска Сардана Авксентьева уволила вице-мэра</a>
	</div>
</div>							<div class='new side-new new-478007'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.09.2019</div>
			<div class="views">5580</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-sud-reshil-sudbu-sbezhavshego-policzejskogo/" class="title">В Якутии суд решил судьбу сбежавшего полицейского</a>
	</div>
</div>							<div class='new side-new new-478493'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.09.2019</div>
			<div class="views">5454</div>
		</div>
		<a href="https://sakhalife.ru/pyanyj-voditel-sbil-peshehoda-nasmert/" class="title">Страшная авария произошла в Якутии</a>
	</div>
</div>							<div class='new side-new new-477906 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.09.2019</div>
			<div class="views">5264</div>
		</div>
		<a href="https://sakhalife.ru/sardana-avksenteva-posmeyalas-nad-gorozhanami/" class="title">Сардана Авксентьева посмеялась над горожанами</a>
	</div>
</div>							<div class='new side-new new-478673'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.09.2019</div>
			<div class="views">4910</div>
		</div>
		<a href="https://sakhalife.ru/meru-yakutska-sdelali-glamurnyj-podarok-na-den-goroda/" class="title">Мэру Якутска сделали гламурный подарок на День города</a>
	</div>
</div>							<div class='new side-new new-477803'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.09.2019</div>
			<div class="views">4783</div>
		</div>
		<a href="https://sakhalife.ru/koroleva-severa-i-ee-nezadachlivye-zamestiteli-sponsory/" class="title">«Королева Севера» и ее незадачливые заместители-спонсоры</a>
	</div>
</div>							<div class='new side-new new-478929'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.09.2019</div>
			<div class="views">4370</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-oppozicziya-produla-vybory-glav-naslegov/" class="title">В Якутии оппозиция продула выборы глав наслегов</a>
	</div>
</div>							<div class='new side-new new-477958'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.09.2019</div>
			<div class="views">4230</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-vystavil-otdelnyh-federalnyh-chinovnikov-pridurkami/" class="title">Айсен Николаев выставил отдельных федеральных чиновников «придурками»</a>
	</div>
</div>							<div class='new side-new new-479275'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.09.2019</div>
			<div class="views">4133</div>
		</div>
		<a href="https://sakhalife.ru/oshibka-mera/" class="title">Ошибка мэра</a>
	</div>
</div>					</div>
	</div>
			</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2019. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта для пресс-релизов и новостей: sakhalife.ru@gmail.com.</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com.<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1566216374'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
</body>
</html>