<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Пенсионный фонд предупреждает: осторожно, мошенники! &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1591186551' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/593789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://sakhalife.ru/pensionnyj-fond-preduprezhdaet-ostorozhno-moshenniki/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=593789' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fpensionnyj-fond-preduprezhdaet-ostorozhno-moshenniki%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fpensionnyj-fond-preduprezhdaet-ostorozhno-moshenniki%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Пенсионный фонд предупреждает: осторожно, мошенники!" />
		<meta property="og:description" content="Отделение Пенсионного фонда РФ по Республике Саха (Якутия) в связи с информацией предупреждающего характера, распространяющейся по мессенджеру, о подозрительных звонках, поступающих на телефоны пенсионеров о полагающемся перерасчете пенсии предупреждает якутян. Мошенники, представившись сотрудниками ПФР, извещают о перерасчете, сообщают о якобы полагающейся гражданину денежной выплате и просят сообщить ФИО, адрес, место работы, цифры банковской карты и [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/pensionnyj-fond-preduprezhdaet-ostorozhno-moshenniki/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Происшествия" />
		<meta property="article:published_time" content="2020-12-14T20:48:11+09:00" />

					<meta property="article:modified_time" content="2020-12-14T19:53:06+09:00" />
			<meta property="og:updated_time" content="2020-12-14T19:53:06+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2020/12/pensionnyj-fond-2.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2020/12/pensionnyj-fond-2.jpg" />
				<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="532" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Отделение Пенсионного фонда РФ по Республике Саха (Якутия) в связи с информацией предупреждающего характера, распространяющейся по мессенджеру, о подозрительных звонках, поступающих на телефоны пенсионеров о полагающемся перерасчете пенсии предупреждает якутян. Мошенники, представившись сотрудниками ПФР, извещают о перерасчете, сообщают о якобы полагающейся гражданину денежной выплате и просят сообщить ФИО, адрес, место работы, цифры банковской карты и [&hellip;]" />
		<meta name="twitter:title" content="Пенсионный фонд предупреждает: осторожно, мошенники!" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2020/12/pensionnyj-fond-2.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="amphtml" href="https://sakhalife.ru/pensionnyj-fond-preduprezhdaet-ostorozhno-moshenniki/amp/"><link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">
    </head>
    <body class="post-template-default single single-post postid-593789 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-50">-47 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">88.58</div>
			<div class="item-dollar">72.93</div>
			<div class="item-yen">70.19</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://www.instagram.com/diamonds.of.yakutia/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/573800/banner-sahalajf-1200h135-1200x135-c.jpg" class="attachment-banner2" alt="Баннер-Сахалайф-1200х135" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">14.12.2020</div>
		<div class="time">20:48</div>
	</div>
	<div class="views">72</div>
	<br>
	<a href="https://sakhalife.ru/category/proisshestviya/" class="post-cat">Происшествия</a></div>				<h1>Пенсионный фонд предупреждает: осторожно, мошенники!</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="532" src="https://sakhalife.ru/wp-content/uploads/2020/12/pensionnyj-fond-2.jpg" alt="" class="wp-image-593790" srcset="https://sakhalife.ru/wp-content/uploads/2020/12/pensionnyj-fond-2.jpg 800w, https://sakhalife.ru/wp-content/uploads/2020/12/pensionnyj-fond-2-513x341.jpg 513w, https://sakhalife.ru/wp-content/uploads/2020/12/pensionnyj-fond-2-768x511.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Отделение Пенсионного фонда РФ по Республике Саха (Якутия) в связи с информацией предупреждающего характера, распространяющейся по мессенджеру, о подозрительных звонках, поступающих на телефоны пенсионеров о полагающемся перерасчете пенсии предупреждает якутян.</strong><br><br>Мошенники, представившись сотрудниками ПФР, извещают о перерасчете, сообщают о якобы полагающейся гражданину денежной выплате и просят сообщить ФИО, адрес, место работы, цифры банковской карты и другую персональную информацию.</p>



<p>Отделение ПФР по Республике Саха (Якутия) напоминает:&nbsp;специалисты Пенсионного фонда никогда не звонят клиентам и не ходят по домам, чтобы уточнить личные данные или заполнить документы.</p>



<p>Просим всех, особенно граждан пожилого возраста, проявлять бдительность и не&nbsp;передавать&nbsp;мошенникам конфиденциальную информацию.&nbsp; Обо всех положенных&nbsp;пенсионных выплатах можно на сайте Пенсионного фонда Российской Федерации, через приложение ПФР для смартфонов и на портале госуслуг.</p>



<p>В случае фактов обращения неизвестных лиц, которые представляются сотрудниками Пенсионного фонда и настойчиво требуют передачи персональных данных, рекомендуем обращаться в правоохранительные органы.</p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>SAKHALIFE.RU</span></div>
							<div class="source">Источник: <span>Отделение Пенсионного фонда РФ по Республике Саха (Якутия)</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/moshenniki-2/" rel="tag">#мошенники!</a><a href="https://sakhalife.ru/tag/pensionnyj-fond-preduprezhdaet-ostorozhno/" rel="tag">#Пенсионный фонд предупреждает: осторожно</a><a href="https://sakhalife.ru/tag/yakutiya/" rel="tag">#Якутия</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/pensionnyj-fond-preduprezhdaet-ostorozhno-moshenniki/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/pensionnyj-fond-preduprezhdaet-ostorozhno-moshenniki/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Пенсионный фонд предупреждает: осторожно, мошенники!%20https://sakhalife.ru/pensionnyj-fond-preduprezhdaet-ostorozhno-moshenniki/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/pensionnyj-fond-preduprezhdaet-ostorozhno-moshenniki/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Пенсионный фонд предупреждает: осторожно, мошенники!&amp;url=https://sakhalife.ru/pensionnyj-fond-preduprezhdaet-ostorozhno-moshenniki/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>									<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-593803'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">0</div>
		</div>
		<a href="https://sakhalife.ru/vmeshatelstvo-prokuratury-pomoglo-predprinimatelyam-poluchit-oplatu/" class="title">Вмешательство прокуратуры помогло предпринимателям получить оплату</a>
	</div>
</div>							<div class='new side-new new-593789'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">53</div>
		</div>
		<a href="https://sakhalife.ru/pensionnyj-fond-preduprezhdaet-ostorozhno-moshenniki/" class="title">Пенсионный фонд предупреждает: осторожно, мошенники!</a>
	</div>
</div>							<div class='new side-new new-593799'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">171</div>
		</div>
		<a href="https://sakhalife.ru/minselhoz-zavoz-psihoz/" class="title">Минсельхоз, завоз, психоз</a>
	</div>
</div>							<div class='new side-new new-593782'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">130</div>
		</div>
		<a href="https://sakhalife.ru/srazu-12-molodyh-speczialistov-poluchat-novye-kvartiry/" class="title">Сразу 12 молодых специалистов получат новые квартиры</a>
	</div>
</div>							<div class='new side-new new-593775'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">184</div>
		</div>
		<a href="https://sakhalife.ru/chto-vazhnee-istinnoj-lyubvi/" class="title">Что важнее истинной любви?</a>
	</div>
</div>							<div class='new side-new new-593766'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">347</div>
		</div>
		<a href="https://sakhalife.ru/deputaty-gordumy-situacziya-v-zhkh-yakutska-uhudshaetsya/" class="title">Депутаты гордумы: ситуация в ЖКХ Якутска ухудшается</a>
	</div>
</div>							<div class='new side-new new-593760'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">397</div>
		</div>
		<a href="https://sakhalife.ru/zheleznyj-feliks-yakutska-predupredil-i-prigrozil/" class="title">&#171;Железный Феликс&#187; Якутска предупредил и пригрозил</a>
	</div>
</div>							<div class='new side-new new-593756'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">123</div>
		</div>
		<a href="https://sakhalife.ru/rukovoditel-magana-o-rabote-v-2020-godu/" class="title">Руководитель Магана о работе в 2020 году</a>
	</div>
</div>							<div class='new side-new new-593749'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">163</div>
		</div>
		<a href="https://sakhalife.ru/vystavka-russkie-vargany-v-istoricheskom-parke/" class="title">Выставка &#171;Русские варганы&#187; в Историческом парке</a>
	</div>
</div>							<div class='new side-new new-593744'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">540</div>
		</div>
		<a href="https://sakhalife.ru/razdetyj-muzhchina-bezhal-cherez-les/" class="title">Раздетый мужчина бежал через лес</a>
	</div>
</div>							<div class='new side-new new-593734'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">207</div>
		</div>
		<a href="https://sakhalife.ru/naczionalnyj-teatr-tancza-gotovit-spektakl-pritchu/" class="title">Национальный театр танца готовит спектакль-притчу</a>
	</div>
</div>							<div class='new side-new new-593728'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">575</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanka-podelitsya-svoim-opytom-s-dmitriem-medvedevym/" class="title">Якутянка поделится своим опытом с Дмитрием Медведевым</a>
	</div>
</div>							<div class='new side-new new-593724'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">222</div>
		</div>
		<a href="https://sakhalife.ru/aleksej-kolodeznikov-pao-lorp-odno-iz-nemnogih-s-finansovo-polozhitelnym-itogom/" class="title">Алексей Колодезников: ПАО «ЛОРП» &#8212; одно из немногих с финансово-положительным итогом</a>
	</div>
</div>							<div class='new side-new new-593717'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">238</div>
		</div>
		<a href="https://sakhalife.ru/v-nizhnem-bestyahe-otkryli-pamyatnik-vasiliyu-manchaary/" class="title">В Нижнем Бестяхе открыли памятник Василию Манчаары</a>
	</div>
</div>							<div class='new side-new new-593693'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">302</div>
		</div>
		<a href="https://sakhalife.ru/onkosluzhbe-yakutii-70-let/" class="title">Онкослужбе Якутии – 70 лет</a>
	</div>
</div>							<div class='new side-new new-593665'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">238</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-veteran-vov-nikolaj-afanasev-otmetil-yubilej/" class="title">В Якутии ветеран ВОВ Николай Афанасьев отметил юбилей</a>
	</div>
</div>							<div class='new side-new new-593689 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">236</div>
		</div>
		<a href="https://sakhalife.ru/novogodnij-rozygrysh-kubometrov-vody-ot-ao-vodokanal-2/" class="title">Новогодний розыгрыш кубометров воды от АО &#171;Водоканал&#187;</a>
	</div>
</div>							<div class='new side-new new-593685'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">581</div>
		</div>
		<a href="https://sakhalife.ru/dalnemu-vostoku-ostavlyayut-pravorulnye-avto-na-god-zapchasti-net/" class="title">Дальнему Востоку оставляют «праворульные» авто на год, запчасти нет</a>
	</div>
</div>							<div class='new side-new new-593681'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">1280</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-vspyshka-zabolevaniya-v-shkole-internate/" class="title">В Якутии вспышка заболевания в школе-интернате</a>
	</div>
</div>							<div class='new side-new new-593676'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">281</div>
		</div>
		<a href="https://sakhalife.ru/antikovidnye-rejdy-v-yakutii-vypisan-shtraf-200-tysyach-rublej/" class="title">Антиковидные рейды в Якутии: Выписан штраф 200 тысяч рублей</a>
	</div>
</div>							<div class='new side-new new-593649'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">232</div>
		</div>
		<a href="https://sakhalife.ru/v-novyj-god-bez-dolgov-v-aeb-prodolzhaetsya-akcziya-po-otmene-peni/" class="title">В Новый год без долгов. В АЭБ продолжается акция по отмене пени</a>
	</div>
</div>							<div class='new side-new new-593672'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">816</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutii-v-moskve/" class="title">Глава Якутии в Москве</a>
	</div>
</div>							<div class='new side-new new-593660'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">724</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-muzhchina-poteryal-natashu/" class="title">В Якутске мужчина потерял &#171;Наташу&#187;</a>
	</div>
</div>							<div class='new side-new new-593645'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">281</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-otmetyat-100-letie-doshkolnogo-obrazovaniya-mezhdunarodnoj-npk/" class="title">В Якутии отметят 100-летие дошкольного образования международной НПК</a>
	</div>
</div>							<div class='new side-new new-593632'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">240</div>
		</div>
		<a href="https://sakhalife.ru/popravki-v-lesnoj-kodeks-sdelayut-sferu-oborota-drevesiny-bolee-prozrachnoj/" class="title">Поправки в Лесной кодекс сделают сферу оборота древесины более прозрачной</a>
	</div>
</div>							<div class='new side-new new-593640'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">443</div>
		</div>
		<a href="https://sakhalife.ru/itogi-blagotvoritelnoj-akczii/" class="title">Итоги благотворительной акции</a>
	</div>
</div>							<div class='new side-new new-593621'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">451</div>
		</div>
		<a href="https://sakhalife.ru/iskusstvo-blagodarnosti-glavvrach-schitaet-vazhnym-podderzhivat-kollektiv/" class="title">Искусство благодарности. Главврач считает важным поддерживать коллектив</a>
	</div>
</div>							<div class='new side-new new-593607'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">1635</div>
		</div>
		<a href="https://sakhalife.ru/chto-tam-s-borisovkoj-1/" class="title">Что там с Борисовкой-1?</a>
	</div>
</div>							<div class='new side-new new-593617'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">553</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-dve-bedy-sobaki-i-moroz/" class="title">В Якутске две беды: собаки и мороз</a>
	</div>
</div>							<div class='new side-new new-593586 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">361</div>
		</div>
		<a href="https://sakhalife.ru/593586-2/" class="title">Старинные рецепты саха: Готовим кровяную кашу</a>
	</div>
</div>							<div class='new side-new new-593580'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">334</div>
		</div>
		<a href="https://sakhalife.ru/v-shkolah-churapchinskogo-ulusa-vnedryayut-smart-tehnologii/" class="title">В школах Чурапчинского улуса внедряют СМАРТ-технологии</a>
	</div>
</div>							<div class='new side-new new-593595'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">649</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-kolichestvo-zabolevshih-koronavirusom-dostiglo-23-tysyach/" class="title">В Якутии количество заболевших коронавирусом достигло 23 тысяч</a>
	</div>
</div>							<div class='new side-new new-593577'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">550</div>
		</div>
		<a href="https://sakhalife.ru/czelitelnicza-pochistila-auru-a-zaodno-i-koshelek/" class="title">&#171;Целительница&#187; почистила ауру, а заодно и кошелек</a>
	</div>
</div>							<div class='new side-new new-593573'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">456</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-rieltor-proigrala-dengi-klienta-na-stavkah/" class="title">В Якутске риэлтор проиграла деньги клиента на ставках</a>
	</div>
</div>							<div class='new side-new new-593569'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">422</div>
		</div>
		<a href="https://sakhalife.ru/kartina-yakutskogo-osuzhdennogo-vyshla-v-final-vserossijskogo-konkursa/" class="title">Картина якутского осужденного вышла в финал Всероссийского конкурса</a>
	</div>
</div>							<div class='new side-new new-593563'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">658</div>
		</div>
		<a href="https://sakhalife.ru/avtomobilist-ne-zametil-peshehoda/" class="title">Автомобилист не заметил пешехода &#8230;</a>
	</div>
</div>							<div class='new side-new new-593555'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">652</div>
		</div>
		<a href="https://sakhalife.ru/yunaya-yakutyanka-uchastvuet-v-konkurse-sinyaya-pticza/" class="title">Юная якутянка участвует в конкурсе &#171;Синяя птица&#187;</a>
	</div>
</div>							<div class='new side-new new-593549'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">384</div>
		</div>
		<a href="https://sakhalife.ru/yakutskaya-telebashnya-zasiyaet-v-vashu-chest/" class="title">Якутская телебашня засияет в вашу честь</a>
	</div>
</div>							<div class='new side-new new-593544'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">574</div>
		</div>
		<a href="https://sakhalife.ru/semi-iz-churapchinskogo-ulusa-poluchili-nagrady-festivalya-semya-goda-2020/" class="title">Семьи из Чурапчинского улуса получили награды фестиваля «Семья года-2020»</a>
	</div>
</div>							<div class='new side-new new-593534'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">651</div>
		</div>
		<a href="https://sakhalife.ru/sovet-direktorov-yatek-utverdil-strategiyu-razvitiya-kompanii/" class="title">Совет директоров ЯТЭК утвердил стратегию развития компании</a>
	</div>
</div>							<div class='new side-new new-593523'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">387</div>
		</div>
		<a href="https://sakhalife.ru/planovye-otklyucheniya-energoresursov-v-yakutske-14-dekabrya/" class="title">Плановые отключения энергоресурсов в Якутске 14 декабря</a>
	</div>
</div>							<div class='new side-new new-593528 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">708</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-film-prorubil-okno-v-evropu/" class="title">Якутский фильм «прорубил» «Окно в Европу»</a>
	</div>
</div>							<div class='new side-new new-593510'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">694</div>
		</div>
		<a href="https://sakhalife.ru/oni-ne-pojdut-segodnya-v-shkolu/" class="title">Они не пойдут сегодня в школу</a>
	</div>
</div>							<div class='new side-new new-593505'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">554</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-goreli-garazhi-doma-i-magazin/" class="title">В Якутии горели гаражи, дома и магазин</a>
	</div>
</div>							<div class='new side-new new-593500'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">1064</div>
		</div>
		<a href="https://sakhalife.ru/instagram-charuyushhij-golos-iriny-elizarovoj/" class="title">Instagram: Чарующий голос Ирины Елизаровой</a>
	</div>
</div>							<div class='new side-new new-593478'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">726</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-sudi-i-pomoshhnika/" class="title">Сегодня день рождения судьи и помощника</a>
	</div>
</div>							<div class='new side-new new-593475'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.12.2020</div>
			<div class="views">1506</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-ponedelnik-14-dekabrya-2020/" class="title">Ежедневный гороскоп. Понедельник 14 декабря 2020</a>
	</div>
</div>							<div class='new side-new new-593469'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">2518</div>
		</div>
		<a href="https://sakhalife.ru/restoran-v-yakutske-nakazhut-za-diskoteku/" class="title">Ресторан в Якутске накажут за дискотеку</a>
	</div>
</div>							<div class='new side-new new-593465'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">1196</div>
		</div>
		<a href="https://sakhalife.ru/kandidaty-ot-er-izbrany-glavami-naslegov/" class="title">Кандидаты от ЕР избраны главами наслегов</a>
	</div>
</div>							<div class='new side-new new-593450'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">1407</div>
		</div>
		<a href="https://sakhalife.ru/andrej-krivoshapkin-ya-vsyu-svoyu-zhizn-prozhil-chestno/" class="title">Андрей Кривошапкин: Я всю свою жизнь прожил честно</a>
	</div>
</div>							<div class='new side-new new-593446'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">622</div>
		</div>
		<a href="https://sakhalife.ru/kak-perejti-v-kategoriyu-samozanyatyh/" class="title">Как перейти в категорию самозанятых?</a>
	</div>
</div>							<div class='new side-new new-593442'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">1817</div>
		</div>
		<a href="https://sakhalife.ru/v-gornodobyvayushhih-predpriyatiyah-yakutii-otkryty-vakansii/" class="title">В горнодобывающих предприятиях Якутии открыты вакансии</a>
	</div>
</div>							<div class='new side-new new-593418'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">2289</div>
		</div>
		<a href="https://sakhalife.ru/na-federalnoj-trasse-v-smertelnoe-dtp-popali-9-chelovek/" class="title">На федеральной трассе в смертельное ДТП попали 9 человек</a>
	</div>
</div>							<div class='new side-new new-593415'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">7608</div>
		</div>
		<a href="https://sakhalife.ru/spasenie-obernulos-tragediej-v-yakutske/" class="title">Спасение обернулось трагедией в Якутске</a>
	</div>
</div>							<div class='new side-new new-593399'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">1560</div>
		</div>
		<a href="https://sakhalife.ru/masterskaya-petr-kak-sozdavalas-istoriya/" class="title">Мастерская Петр: Как создавалась история</a>
	</div>
</div>							<div class='new side-new new-593395'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">4385</div>
		</div>
		<a href="https://sakhalife.ru/v-skandal-v-teatralnom-semejstve-privlechen-predsedatel-pravitelstva-yakutii/" class="title">В скандал в театральном семействе привлечен премьер Якутии</a>
	</div>
</div>							<div class='new side-new new-593391'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">1656</div>
		</div>
		<a href="https://sakhalife.ru/leonid-spiridonov-na-novoj-dolzhnosti/" class="title">Леонид Спиридонов на новой должности</a>
	</div>
</div>							<div class='new side-new new-593387'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">1017</div>
		</div>
		<a href="https://sakhalife.ru/za-sutki-v-yakutii-dobavilos-225-zarazhennyh-koronavirusom/" class="title">За сутки в Якутии добавилось 225 зараженных коронавирусом</a>
	</div>
</div>							<div class='new side-new new-593384'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">1250</div>
		</div>
		<a href="https://sakhalife.ru/s-lyutymi-morozami-v-yakutii-nachalis-massovye-pozhary/" class="title">С лютыми морозами в Якутии начались массовые пожары</a>
	</div>
</div>							<div class='new side-new new-593380'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">2385</div>
		</div>
		<a href="https://sakhalife.ru/kapitalina-alekseeva-nostalzhi-po-proshlomu/" class="title">Капиталина Алексеева: Ностальжи по прошлому&#8230;</a>
	</div>
</div>							<div class='new side-new new-593376'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">1457</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-voskresene-13-dekabrya-2020/" class="title">Ежедневный гороскоп. Воскресенье 13 декабря 2020</a>
	</div>
</div>							<div class='new side-new new-593369'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.12.2020</div>
			<div class="views">1320</div>
		</div>
		<a href="https://sakhalife.ru/pamyatnik-vasiliyu-manchaary-otkryt-v-yakutii/" class="title">Памятник Василию Манчаары открыт в Якутии</a>
	</div>
</div>							<div class='new side-new new-593361'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.12.2020</div>
			<div class="views">1588</div>
		</div>
		<a href="https://sakhalife.ru/sardana-trofimova-poblagodarila-yakutyan-za-vnimanie/" class="title">Сардана Трофимова поблагодарила якутян за внимание</a>
	</div>
</div>							<div class='new side-new new-593322'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.12.2020</div>
			<div class="views">702</div>
		</div>
		<a href="https://sakhalife.ru/zhiteli-hatassov-prinyali-otchet-administraczii-naslega/" class="title">Жители Хатассов приняли отчет администрации наслега</a>
	</div>
</div>							<div class='new side-new new-593344'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.12.2020</div>
			<div class="views">2756</div>
		</div>
		<a href="https://sakhalife.ru/novoe-pochetnoe-zvanie-mera-yakutska/" class="title">Новое почетное звание мэра Якутска</a>
	</div>
</div>							<div class='new side-new new-593331'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.12.2020</div>
			<div class="views">825</div>
		</div>
		<a href="https://sakhalife.ru/uchitel-narodnyj-hudozhnik-master-sporta/" class="title">Учитель, народный художник, мастер спорта</a>
	</div>
</div>							<div class='new side-new new-593318'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.12.2020</div>
			<div class="views">624</div>
		</div>
		<a href="https://sakhalife.ru/rukovodstvo-marhi-otchitalos-o-rabote-za-2020-god/" class="title">Руководство Мархи отчиталось о работе за 2020 год</a>
	</div>
</div>							<div class='new side-new new-593308'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.12.2020</div>
			<div class="views">1255</div>
		</div>
		<a href="https://sakhalife.ru/blagodarya-narodnoj-samodeyatelnosti-yakutskoe-selo-poluchilo-subsidiyu/" class="title">Благодаря народной самодеятельности якутское село получило субсидию</a>
	</div>
</div>							<div class='new side-new new-593239'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.12.2020</div>
			<div class="views">821</div>
		</div>
		<a href="https://sakhalife.ru/po-300-tysyach-rublej-poluchili-pobediteli-festivalya-semya-goda-2020/" class="title">По 300 тысяч рублей получили победители фестиваля «Семья года-2020»</a>
	</div>
</div>							<div class='new side-new new-593297'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.12.2020</div>
			<div class="views">850</div>
		</div>
		<a href="https://sakhalife.ru/novoe-dyhanie-tyuza-yakutii/" class="title">Новое дыхание ТЮЗа Якутии</a>
	</div>
</div>							<div class='new side-new new-593289'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.12.2020</div>
			<div class="views">875</div>
		</div>
		<a href="https://sakhalife.ru/speczialisty-rb%e2%84%962-czemp-prohodyat-stazhirovku-v-laboratoriyah-vedushhih-klinik-rossii/" class="title">Специалисты РБ№2-ЦЭМП проходят стажировку в лабораториях ведущих клиник России</a>
	</div>
</div>							<div class='new side-new new-593285 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.12.2020</div>
			<div class="views">731</div>
		</div>
		<a href="https://sakhalife.ru/professory-parizhskogo-universiteta-pozdravlyayut-agiki-s-20-letnim-yubileem/" class="title">Профессоры Парижского университета поздравляют АГИКИ с 20-летним юбилеем</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="https://www.rshb.ru/natural/loans/mortgage_all/village_mortgage/" target="_blank"><img width="285" height="621" src="https://sakhalife.ru/wp-content/uploads/fly-images/577712/rshb1-285x670-c.jpg" class="attachment-banner4" alt="рсхб1" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://www.rshb.ru/natural/loans/mortgage_all/village_mortgage/" target="_blank"><img width="285" height="620" src="https://sakhalife.ru/wp-content/uploads/fly-images/577713/rshb22-285x670-c.jpg" class="attachment-banner4" alt="рсхб22" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-592842'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.12.2020</div>
			<div class="views">8908</div>
		</div>
		<a href="https://sakhalife.ru/spravedlivaya-rossiya-yakutyan-zhdet-nepriyatnyj-syurpriz/" class="title">Справедливая Россия: якутян ждет неприятный сюрприз</a>
	</div>
</div>							<div class='new side-new new-593415'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">7610</div>
		</div>
		<a href="https://sakhalife.ru/spasenie-obernulos-tragediej-v-yakutske/" class="title">Спасение обернулось трагедией в Якутске</a>
	</div>
</div>							<div class='new side-new new-593269'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.12.2020</div>
			<div class="views">7074</div>
		</div>
		<a href="https://sakhalife.ru/rok-legenda-yakutii-i-aktrisa-tyuza-zaklyuchili-brak/" class="title">Директор, рок-легенда Якутии и молодая актриса заключили брак</a>
	</div>
</div>							<div class='new side-new new-592834'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.12.2020</div>
			<div class="views">5808</div>
		</div>
		<a href="https://sakhalife.ru/sardana-avksenteva-nedovolna/" class="title">Сардана Авксентьева недовольна</a>
	</div>
</div>							<div class='new side-new new-592967'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.12.2020</div>
			<div class="views">4897</div>
		</div>
		<a href="https://sakhalife.ru/inicziativa-pervoj-ledi-yakutii-voplotilas-v-zhizn/" class="title">Инициатива первой леди Якутии воплотилась в жизнь</a>
	</div>
</div>							<div class='new side-new new-592878'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.12.2020</div>
			<div class="views">4525</div>
		</div>
		<a href="https://sakhalife.ru/veteran-tyla-obidno-stalo-za-sardanu/" class="title">Ветеран тыла: обидно стало за Сардану</a>
	</div>
</div>							<div class='new side-new new-593395'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.12.2020</div>
			<div class="views">4387</div>
		</div>
		<a href="https://sakhalife.ru/v-skandal-v-teatralnom-semejstve-privlechen-predsedatel-pravitelstva-yakutii/" class="title">В скандал в театральном семействе привлечен премьер Якутии</a>
	</div>
</div>							<div class='new side-new new-592769'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.12.2020</div>
			<div class="views">3974</div>
		</div>
		<a href="https://sakhalife.ru/meriya-yakutska-otzovet-svoe-razreshenie-na-skandalnuyu-strojku/" class="title">Мэрия Якутска отзовет свое разрешение на скандальную стройку</a>
	</div>
</div>							<div class='new side-new new-592129'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.12.2020</div>
			<div class="views">3950</div>
		</div>
		<a href="https://sakhalife.ru/viktor-fedorov-nedovolen/" class="title">Виктор Федоров недоволен</a>
	</div>
</div>							<div class='new side-new new-592860'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.12.2020</div>
			<div class="views">3580</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-soversheno-ubijstvo-ot-kotorogo-krov-stynet-v-zhilah/" class="title">В Якутии совершено убийство, от которого кровь стынет в жилах</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1591186958' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>