<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Павел Аргунов прокомментировал указ президента &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1591186551' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://sakhalife.ru/pavel-argunov-prokommentiroval-ukaz-prezidenta/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=553439' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fpavel-argunov-prokommentiroval-ukaz-prezidenta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fpavel-argunov-prokommentiroval-ukaz-prezidenta%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Павел Аргунов прокомментировал указ президента" />
		<meta property="og:description" content="26 июня, президентом В.В. ПУТИНЫМ подписан Указ «О&nbsp; мерах по&nbsp; социально-экономическому развитию Дальнего Востока», в соответствии с которым в&nbsp; трехмесячный срок федеральному правительству поручено утвердить Национальную программу социально-экономического развития Дальнего Востока на период до 2024 года и на перспективу до 2035 года. «Перед Национальной программой развития Дальнего Востока ставятся три ключевые цели: повышение качества жизни [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/pavel-argunov-prokommentiroval-ukaz-prezidenta/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Политика" />
		<meta property="article:published_time" content="2020-06-30T12:01:00+09:00" />

					<meta property="article:modified_time" content="2020-06-30T11:52:26+09:00" />
			<meta property="og:updated_time" content="2020-06-30T11:52:26+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2020/06/f448e870-836f-4568-8d6b-78635494243d.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2020/06/f448e870-836f-4568-8d6b-78635494243d.jpg" />
				<meta property="og:image:width" content="852" />
		<meta property="og:image:height" content="1280" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="26 июня, президентом В.В. ПУТИНЫМ подписан Указ «О&nbsp; мерах по&nbsp; социально-экономическому развитию Дальнего Востока», в соответствии с которым в&nbsp; трехмесячный срок федеральному правительству поручено утвердить Национальную программу социально-экономического развития Дальнего Востока на период до 2024 года и на перспективу до 2035 года. «Перед Национальной программой развития Дальнего Востока ставятся три ключевые цели: повышение качества жизни [&hellip;]" />
		<meta name="twitter:title" content="Павел Аргунов прокомментировал указ президента" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2020/06/f448e870-836f-4568-8d6b-78635494243d.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="amphtml" href="https://sakhalife.ru/pavel-argunov-prokommentiroval-ukaz-prezidenta/amp/"><link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body class="post-template-default single single-post postid-553439 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-2">29 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">78.68</div>
			<div class="item-dollar">69.95</div>
			<div class="item-yen">65.27</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &#038; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://aostng.ru/inforeg.php" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/509890/STNG_banner_20192020-1200x135-c.jpg" class="attachment-banner2" alt="STNG_banner_20192020" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">30.06.2020</div>
		<div class="time">12:01</div>
	</div>
	<div class="views">233</div>
	<br>
	<a href="https://sakhalife.ru/category/politika/" class="post-cat">Политика</a></div>				<h1>Павел Аргунов прокомментировал указ президента</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-large"><img src="https://sakhalife.ru/wp-content/uploads/2020/06/f448e870-836f-4568-8d6b-78635494243d-682x1024.jpg" alt="" class="wp-image-553440" srcset="https://sakhalife.ru/wp-content/uploads/2020/06/f448e870-836f-4568-8d6b-78635494243d-682x1024.jpg 682w, https://sakhalife.ru/wp-content/uploads/2020/06/f448e870-836f-4568-8d6b-78635494243d-513x771.jpg 513w, https://sakhalife.ru/wp-content/uploads/2020/06/f448e870-836f-4568-8d6b-78635494243d-768x1154.jpg 768w, https://sakhalife.ru/wp-content/uploads/2020/06/f448e870-836f-4568-8d6b-78635494243d.jpg 852w" sizes="(max-width: 682px) 100vw, 682px" /></figure>



<p>26 июня, президентом В.В. ПУТИНЫМ подписан Указ «О&nbsp; мерах по&nbsp; социально-экономическому развитию Дальнего Востока», в соответствии с которым в&nbsp; трехмесячный срок федеральному правительству поручено утвердить Национальную программу социально-экономического развития Дальнего Востока на период до 2024 года и на перспективу до 2035 года.</p>



<p><em>«Перед Национальной программой развития Дальнего Востока ставятся три ключевые цели: повышение качества жизни дальневосточников до уровня выше среднероссийского, обеспечение темпов экономического роста, превышающих среднее значение по стране, а также остановку миграционного оттока населения»</em>, &#8212; прокомментировал указ <strong>руководитель Управления государственного строительного и жилищного надзора Якутии Павел АРГУНОВ</strong>.</p>



<p>Он отметил, что одним из важнейших направлением Национальной программы является формирование комфортной среды для жизни, в которое входит сокращение доли социальных объектов, находящихся в аварийном состоянии или требующих капитального ремонта. А также сокращению не пригодных для проживания жилых помещений и многоквартирных домов, признанных аварийными.</p>



<p>«<em>Все мы понимаем, что без опережающего развития инфраструктуры невозможно закрепления населения на Дальнем Востоке. Сегодня в рамках национальных проектов в республике ведется активное строительство детских садов, школ, спортивных и культурных учреждений, медицинских объектов. Проводится большая работа по переселению граждан из ветхого и аварийного жилья. Но для прорыва и выведения качества жизни населения на уровень выше одних нацпроектов недостаточно. Для этого и разрабатывается Национальная программа развития</em>», &#8212; говорит <strong>Павел Аргунов</strong>. «<em>Несомненно, реализация данной программы ускорит социально-экономическое развитие нашей республики и укрепит ее статус как </em><em>ведущего и динамично развивающегося субъекта в Дальневосточном федеральном округе</em>». <em></em></p>



<p>Поручение разработать Национальную программу развития Дальнего Востока президент страны озвучил на IV Восточном экономическом форуме в 2018 году. Уже через год, на V ВЭФ, проект национальной программы был презентован главой республики Айсеном НИКОЛАЕВЫМ, на то время возглавлявший рабочую группу по подготовке госсовета на форуме. Сейчас же, глава республики назначен руководителем рабочей группы госсовета по разработке проекта Национальной Программы социально-экономического развития ДФО.</p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>Пресс-служба Управления госстройжилнадзора РС(Я) </span></div>
							<div class="source">Источник: <span>Пресс-служба Управления госстройжилнадзора РС(Я) </span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/pavel-argunov-prokommentiroval-ukaz-prezidenta/" rel="tag">#Павел Аргунов прокомментировал указ президента</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/pavel-argunov-prokommentiroval-ukaz-prezidenta/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/pavel-argunov-prokommentiroval-ukaz-prezidenta/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Павел Аргунов прокомментировал указ президента%20https://sakhalife.ru/pavel-argunov-prokommentiroval-ukaz-prezidenta/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/pavel-argunov-prokommentiroval-ukaz-prezidenta/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Павел Аргунов прокомментировал указ президента&amp;url=https://sakhalife.ru/pavel-argunov-prokommentiroval-ukaz-prezidenta/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>									<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-553436'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">158</div>
		</div>
		<a href="https://sakhalife.ru/35-letnyaya-yakutyanka-poshopilas-za-chuzhoj-schet/" class="title">35-летняя якутянка пошопилась за чужой счет</a>
	</div>
</div>							<div class='new side-new new-553463'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">134</div>
		</div>
		<a href="https://sakhalife.ru/yatek-okazala-pomoshh-v-reshenii-voprosa-ob-ekologicheskom-blagopoluchii-poselka-kysyl-syr/" class="title">ЯТЭК оказала помощь в решении вопроса об экологическом благополучии поселка Кысыл-Сыр</a>
	</div>
</div>							<div class='new side-new new-553451'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">132</div>
		</div>
		<a href="https://sakhalife.ru/anatolij-grigorev-ukaz-naczelen-na-razvitie-kachestva-zhizni-naseleniya-i-ekonomicheskogo-razvitiya-regiona/" class="title">Анатолий Григорьев: Указ нацелен на развитие качества жизни населения и экономического развития региона</a>
	</div>
</div>							<div class='new side-new new-553455'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">239</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-v-vikipedii-napisali-pro-shamana-gabysheva/" class="title">Фотофакт: В Википедии написали про &#171;шамана&#187; Габышева</a>
	</div>
</div>							<div class='new side-new new-553448'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">173</div>
		</div>
		<a href="https://sakhalife.ru/naczionalnyj-teatr-tancza-soboleznuet/" class="title">Национальный театр танца соболезнует</a>
	</div>
</div>							<div class='new side-new new-553443'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">232</div>
		</div>
		<a href="https://sakhalife.ru/malysh-poluchil-tyazhelye-travmy-v-dtp/" class="title">Малыш получил тяжелые травмы в ДТП</a>
	</div>
</div>							<div class='new side-new new-553439'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">225</div>
		</div>
		<a href="https://sakhalife.ru/pavel-argunov-prokommentiroval-ukaz-prezidenta/" class="title">Павел Аргунов прокомментировал указ президента</a>
	</div>
</div>							<div class='new side-new new-553432'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">205</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-predsedatel-tszh-predstanet-pered-sudom/" class="title">В Якутске председатель ТСЖ предстанет перед судом</a>
	</div>
</div>							<div class='new side-new new-553428'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">221</div>
		</div>
		<a href="https://sakhalife.ru/krasnoknizhnij-sokol-sapsan-obnaruzhen-v-prirodnom-parke-sinyaya/" class="title">Краснокнижний сокол-сапсан обнаружен в природном парке &#171;Синяя&#187;</a>
	</div>
</div>							<div class='new side-new new-553425'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">270</div>
		</div>
		<a href="https://sakhalife.ru/zhestokoe-ubijstvo-v-yakutii-muzhchinu-zabili-kuvaldoj-i-spryatali-trup/" class="title">Жестокое убийство в Якутии: мужчину забили кувалдой и спрятали труп</a>
	</div>
</div>							<div class='new side-new new-553422'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">198</div>
		</div>
		<a href="https://sakhalife.ru/planovye-otklyucheniya-energoresursov-v-yakutske-na-30-iyunya/" class="title">Плановые отключения энергоресурсов в Якутске на 30 июня</a>
	</div>
</div>							<div class='new side-new new-553409'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">147</div>
		</div>
		<a href="https://sakhalife.ru/sahaneftegazsbyt-zavershil-zavoz-gsm-po-reke-vilyuj/" class="title">«Саханефтегазсбыт» завершил завоз ГСМ по реке Вилюй</a>
	</div>
</div>							<div class='new side-new new-553413'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">228</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-muzhchina-v-maske-napal-na-prodavshhiczu/" class="title">В Якутске мужчина в маске напал на продавщицу</a>
	</div>
</div>							<div class='new side-new new-553416'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">535</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-spasli-dedushku-neskolko-dnej-bluzhdavshego-po-lesu/" class="title">В Якутии спасли дедушку, несколько дней блуждавшего по лесу</a>
	</div>
</div>							<div class='new side-new new-553406'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">157</div>
		</div>
		<a href="https://sakhalife.ru/pochta-rossii-v-yakutii-soobshhaet-o-rezhime-raboty-1-iyulya/" class="title">Почта России в Якутии сообщает о режиме работы 1 июля</a>
	</div>
</div>							<div class='new side-new new-553388'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">199</div>
		</div>
		<a href="https://sakhalife.ru/3-zhitelej-yakutska-podozrevayut-v-upotreblenii-narkotikov/" class="title">3 жителей Якутска подозревают в употреблении наркотиков</a>
	</div>
</div>							<div class='new side-new new-553397'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">194</div>
		</div>
		<a href="https://sakhalife.ru/v-churapchinskom-uluse-prodolzhaetsya-obshherossijskoe-golosovanie/" class="title">В Чурапчинском улусе продолжается общероссийское голосование</a>
	</div>
</div>							<div class='new side-new new-553393'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">217</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-tushat-23-lesnyh-pozhara-iz-170/" class="title">В Якутии тушат 23 лесных пожара из 170</a>
	</div>
</div>							<div class='new side-new new-553385'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">236</div>
		</div>
		<a href="https://sakhalife.ru/kakie-zakony-vstupayut-v-silu-v-iyule/" class="title">Какие законы вступают в силу в июле</a>
	</div>
</div>							<div class='new side-new new-553378 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">382</div>
		</div>
		<a href="https://sakhalife.ru/ostorozhno-fekalshhiki/" class="title">Осторожно, фекальщики!</a>
	</div>
</div>							<div class='new side-new new-553373'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">459</div>
		</div>
		<a href="https://sakhalife.ru/gruzovoj-prichal-assocziaczii-stroitelej-ayam-v-polnoj-gotovnosti-k-priemu-sudov/" class="title">Грузовой причал  «Ассоциации строителей АЯМ» в полной готовности к приему судов</a>
	</div>
</div>							<div class='new side-new new-553370'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">258</div>
		</div>
		<a href="https://sakhalife.ru/v-zhiganske-gorel-dom/" class="title">В Жиганске горел дом</a>
	</div>
</div>							<div class='new side-new new-553057'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">543</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-deputatov-rukovoditelya-artistov-i-zhurnalista-2/" class="title">Сегодня день рождения депутатов, руководителя, артистов и журналиста</a>
	</div>
</div>							<div class='new side-new new-553364'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">1462</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-zhurnalist-ya-pobedil-kovid/" class="title">Якутский журналист: Я победил Ковид!</a>
	</div>
</div>							<div class='new side-new new-553359'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">928</div>
		</div>
		<a href="https://sakhalife.ru/teatr-estrady-soboleznuet/" class="title">Театр эстрады соболезнует…</a>
	</div>
</div>							<div class='new side-new new-553357'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.06.2020</div>
			<div class="views">742</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-vtornik-30-iyunya-2020/" class="title">Ежедневный гороскоп. Вторник 30 июня 2020</a>
	</div>
</div>							<div class='new side-new new-553352'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">342</div>
		</div>
		<a href="https://sakhalife.ru/yakutsk-na-29-iyunya-dosrochno-progolosovalo-bolee-40-tysyach-grazhdan/" class="title">Якутск: на 29 июня досрочно проголосовало более 40 тысяч граждан</a>
	</div>
</div>							<div class='new side-new new-553348'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">526</div>
		</div>
		<a href="https://sakhalife.ru/stng-poyasnyaet-eto-ne-vzryv/" class="title">СТНГ поясняет: Это не взрыв</a>
	</div>
</div>							<div class='new side-new new-553344'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">371</div>
		</div>
		<a href="https://sakhalife.ru/silnye-lyudi-silnaya-rossiya/" class="title">Сильные люди &#8212; сильная Россия!</a>
	</div>
</div>							<div class='new side-new new-553335 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">452</div>
		</div>
		<a href="https://sakhalife.ru/deputat-marianna-andreeva-v-blizhajshie-gody-nasha-respublika-obretet-novyj-status/" class="title">Депутат Марианна Андреева: В ближайшие годы наша республика обретет новый статус</a>
	</div>
</div>							<div class='new side-new new-553336'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">3856</div>
		</div>
		<a href="https://sakhalife.ru/ushel-iz-zhizni-metr-yakutskoj-estrady/" class="title">Ушел из жизни мэтр якутской эстрады</a>
	</div>
</div>							<div class='new side-new new-553326'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">456</div>
		</div>
		<a href="https://sakhalife.ru/ekoprestuplenie-v-mirninskom-rajone/" class="title">Экопреступление в Мирнинском районе</a>
	</div>
</div>							<div class='new side-new new-553316'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">1078</div>
		</div>
		<a href="https://sakhalife.ru/na-krylyah-mechty-letit-8-letnyaya-yakutyanka/" class="title">На крыльях Мечты летит 8-летняя якутянка</a>
	</div>
</div>							<div class='new side-new new-553314'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">585</div>
		</div>
		<a href="https://sakhalife.ru/opredelena-data-skachek-na-prizy-glavy-respubliki/" class="title">Определена дата скачек на призы главы республики</a>
	</div>
</div>							<div class='new side-new new-553309'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">532</div>
		</div>
		<a href="https://sakhalife.ru/alrosa-zavershila-pervyj-etap-zarybleniya-vodoemov-yakutii/" class="title">АЛРОСА завершила первый этап зарыбления водоемов Якутии</a>
	</div>
</div>							<div class='new side-new new-553303'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">1465</div>
		</div>
		<a href="https://sakhalife.ru/hangalasskij-ulus-zakryt-dlya-drugih-turistov/" class="title">Хангаласский улус закрыт для других туристов</a>
	</div>
</div>							<div class='new side-new new-553299'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">455</div>
		</div>
		<a href="https://sakhalife.ru/ajsblog-vyyasnil-kakie-zhivotnye-zooparka-skuchayut-po-posetitelyam/" class="title">Айсблог выяснил какие животные зоопарка скучают по посетителям</a>
	</div>
</div>							<div class='new side-new new-553287'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">427</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-obyavlen-konkurs-na-poluchenie-subsidii-dlya-mestnyh-proizvoditelej/" class="title">В Якутии объявлен конкурс на получение субсидии для местных производителей</a>
	</div>
</div>							<div class='new side-new new-553279'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">462</div>
		</div>
		<a href="https://sakhalife.ru/yana-ivanova-vzyat-vernyj-kurs-na-razvitie-dalnego-vostoka/" class="title">Яна Иванова: Взят верный курс на развитие Дальнего Востока</a>
	</div>
</div>							<div class='new side-new new-553291'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">442</div>
		</div>
		<a href="https://sakhalife.ru/yablonevye-sady-aktivnoe-dolgoletie-detskoe-tvorchestvo/" class="title">Яблоневые сады, активное долголетие, детское творчество</a>
	</div>
</div>							<div class='new side-new new-553292'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">1377</div>
		</div>
		<a href="https://sakhalife.ru/polnyj-spisok-pobeditelej-prajmeriz-ot-28-iyunya-2020-g/" class="title">Полный список победителей праймериз от 28 июня 2020 г.</a>
	</div>
</div>							<div class='new side-new new-553283'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">1612</div>
		</div>
		<a href="https://sakhalife.ru/izbirateli-yakutskogo-sela-100-progolosovali-dosrochno/" class="title">Избиратели якутского села 100% проголосовали досрочно</a>
	</div>
</div>							<div class='new side-new new-553270 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">407</div>
		</div>
		<a href="https://sakhalife.ru/aktivno-nachalsya-priem-zayavlenij-v-ssuzy-respubliki/" class="title">Активно начался прием заявлений в ССУЗы республики</a>
	</div>
</div>							<div class='new side-new new-553275'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">549</div>
		</div>
		<a href="https://sakhalife.ru/olga-balabkina-prizvala-vozderzhivatsya-ot-neobosnovannyh-insinuaczij/" class="title">Ольга Балабкина призвала воздерживаться от необоснованных инсинуаций</a>
	</div>
</div>							<div class='new side-new new-553265'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">517</div>
		</div>
		<a href="https://sakhalife.ru/smogut-li-uchastvovat-v-golosovanii-licza-s-diagnozom-covid-19/" class="title">Смогут ли участвовать в голосовании лица с диагнозом COVID-19?</a>
	</div>
</div>							<div class='new side-new new-553262'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">523</div>
		</div>
		<a href="https://sakhalife.ru/s-1-iyulya-zapretyat-oborot-nemarkirovannoj-obuvi/" class="title">С 1 июля запретят оборот немаркированной обуви</a>
	</div>
</div>							<div class='new side-new new-553258'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">460</div>
		</div>
		<a href="https://sakhalife.ru/petr-zaharov-chem-bolshe-lyudej-primet-uchastie-tem-bolshe-veroyatnost-prinyatiya-popravok/" class="title">Петр Захаров: Чем больше людей примет участие, тем больше вероятность принятия поправок</a>
	</div>
</div>							<div class='new side-new new-553254'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">794</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-policziya-poshla-na-popyatnuyu/" class="title">В Якутии полиция пошла на попятную</a>
	</div>
</div>							<div class='new side-new new-553249'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">732</div>
		</div>
		<a href="https://sakhalife.ru/bolee-90-chelovek-tushat-pozhar-na-kuruluure/" class="title">Более 90 человек тушат пожар на Курулууре</a>
	</div>
</div>							<div class='new side-new new-553245'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">475</div>
		</div>
		<a href="https://sakhalife.ru/1-iyulya-yakutiya-vpervye-otmetit-den-naczionalnoj-pechati/" class="title">1 июля Якутия впервые отметит День национальной печати</a>
	</div>
</div>							<div class='new side-new new-553241'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">445</div>
		</div>
		<a href="https://sakhalife.ru/vypusknicza-shkoly-arkticheskogo-sela-namy-vpervye-progolosovala/" class="title">Выпускница школы арктического села Намы впервые проголосовала</a>
	</div>
</div>							<div class='new side-new new-553232'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">592</div>
		</div>
		<a href="https://sakhalife.ru/mne-sovsem-ne-hochetsya-rasstavatsya/" class="title">«Мне совсем не хочется расставаться!»</a>
	</div>
</div>							<div class='new side-new new-553220'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">1665</div>
		</div>
		<a href="https://sakhalife.ru/amerikanskaya-aktrisa-elena-kornilova-s-udovolstviem-snimus-v-yakutskom-kino/" class="title">Американская актриса Елена Корнилова: С удовольствием снимусь в якутском кино!</a>
	</div>
</div>							<div class='new side-new new-553210'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">1630</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-rebenka-uvezli-nochyu-s-perelomami-kostej-cherepa/" class="title">В Якутске ребенка увезли ночью с переломами костей черепа</a>
	</div>
</div>							<div class='new side-new new-553199'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">1191</div>
		</div>
		<a href="https://sakhalife.ru/delo-o-massovom-ubijstve-v-yakutske-napravleno-v-verhovnyj-sud/" class="title">Дело о массовом убийстве в Якутске направлено в Верховный суд</a>
	</div>
</div>							<div class='new side-new new-553200'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">1236</div>
		</div>
		<a href="https://sakhalife.ru/ushel-iz-zhizni-artist-teatra-i-kino-spartak-fedotov/" class="title">Ушел из жизни артист театра и кино Спартак Федотов</a>
	</div>
</div>							<div class='new side-new new-553192'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">786</div>
		</div>
		<a href="https://sakhalife.ru/glava-churapchinskogo-ulusa-andrej-nogoviczyn-pochemu-ya-golosuyu-za/" class="title">Глава Чурапчинского улуса Андрей Ноговицын: Почему я голосую ЗА</a>
	</div>
</div>							<div class='new side-new new-553186'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">725</div>
		</div>
		<a href="https://sakhalife.ru/doczent-svfu-ajtal-yakovlev-konstitucziya-i-ee-pravki/" class="title">Доцент СВФУ Айтал Яковлев: Конституция и ее правки&#8230;</a>
	</div>
</div>							<div class='new side-new new-553175'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">656</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-nasha-glavnaya-zadacha-sohranit-polozhitelnuyu-dinamiku-snizheniya-zabolevaemosti/" class="title">Айсен Николаев: Наша главная задача – сохранить положительную динамику снижения заболеваемости</a>
	</div>
</div>							<div class='new side-new new-553167'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">448</div>
		</div>
		<a href="https://sakhalife.ru/vyacheslav-alekseev-uveren-chto-czeli-ukaza-budut-realizovany/" class="title">Вячеслав Алексеев: Уверен, что цели указа будут реализованы</a>
	</div>
</div>							<div class='new side-new new-553181'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">639</div>
		</div>
		<a href="https://sakhalife.ru/yatek-obespechil-severnye-ulusy-yakutii-gazovym-kondensatom/" class="title">ЯТЭК обеспечил северные улусы Якутии газовым конденсатом</a>
	</div>
</div>							<div class='new side-new new-553163'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">528</div>
		</div>
		<a href="https://sakhalife.ru/v-punktah-provedeniya-ekzamenov-v-yakutske-provodyatsya-probnye-ege/" class="title">В пунктах проведения экзаменов в Якутске проводятся пробные ЕГЭ</a>
	</div>
</div>							<div class='new side-new new-553171 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">1625</div>
		</div>
		<a href="https://sakhalife.ru/razbitoe-serdcze-i-pustoj-koshelek-uhazher-vymanil-u-yakutyanki-26-mln-rublej/" class="title">Разбитое сердце и пустой кошелек: ухажер выманил у якутянки 2,6 млн рублей</a>
	</div>
</div>							<div class='new side-new new-553156'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">604</div>
		</div>
		<a href="https://sakhalife.ru/u-pensionnogo-fonda-yakutii-izmenilsya-nomer-call-czentra/" class="title">У пенсионного фонда Якутии изменился номер call-центра</a>
	</div>
</div>							<div class='new side-new new-553160'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">1304</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-smert-ot-covid-19-nastigla-33-chelovek/" class="title">В Якутии смерть от COVID-19 настигла 33 человек</a>
	</div>
</div>							<div class='new side-new new-553153'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">568</div>
		</div>
		<a href="https://sakhalife.ru/poka-zhitel-yakutii-spal-u-nego-ukrali-telefon/" class="title">Пока житель Якутии спал, у него украли телефон</a>
	</div>
</div>							<div class='new side-new new-553149'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">462</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-pod-vidom-egipetskogo-kartofelya-prodayut-amurskij-sort/" class="title">В Якутске под видом египетского картофеля продают амурский сорт</a>
	</div>
</div>							<div class='new side-new new-553146'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">675</div>
		</div>
		<a href="https://sakhalife.ru/zastole-zakonchilos-dlya-yakutyanki-gospitalizacziej/" class="title">Застолье закончилось для якутянки госпитализацией</a>
	</div>
</div>							<div class='new side-new new-553136'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">469</div>
		</div>
		<a href="https://sakhalife.ru/yuliya-kravczova-zakreplenie-prava-kultury-na-zashhitu-stanet-osnovoj-v-gosudarstvennoj-kulturnoj-politike/" class="title">Юлия Кравцова: Закрепление права культуры на защиту станет основой в государственной культурной политике</a>
	</div>
</div>							<div class='new side-new new-553134'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">845</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-78-bolnyh-koronavirusom-vyzdorovelo/" class="title">В Якутии 78% больных коронавирусом выздоровело</a>
	</div>
</div>							<div class='new side-new new-553108'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">517</div>
		</div>
		<a href="https://sakhalife.ru/v-etom-godu-yakkii-vypustil-58-molodyh-speczialistov-sfery-kultury/" class="title">В этом году ЯККиИ выпустил 58 молодых специалистов сферы культуры</a>
	</div>
</div>							<div class='new side-new new-553116'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">3511</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-zhiteli-sebyan-keyulya-napisali-pismo-putinu/" class="title">Фотофакт: Жители Себян-Кюеля написали письмо Путину</a>
	</div>
</div>					</div>
		</div>							<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-551817'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.06.2020</div>
			<div class="views">8739</div>
		</div>
		<a href="https://sakhalife.ru/vladimir-boyarskij-a-vy-poverili/" class="title">Владимир Боярский: А вы поверили?</a>
	</div>
</div>							<div class='new side-new new-553030'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.06.2020</div>
			<div class="views">6407</div>
		</div>
		<a href="https://sakhalife.ru/zoya-kornilova-kak-golosovat/" class="title">Зоя Корнилова: Как голосовать?</a>
	</div>
</div>							<div class='new side-new new-551892'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.06.2020</div>
			<div class="views">5860</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-nadina-elpis-zayavila-chto-udalyaet-sledy-prisutstviya-vladimira-boyarskogo/" class="title">Фотофакт: Надина Эльпис заявила, что удаляет следы присутствия Владимира Боярского</a>
	</div>
</div>							<div class='new side-new new-552987'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.06.2020</div>
			<div class="views">5775</div>
		</div>
		<a href="https://sakhalife.ru/ushel-iz-zhizni-zolotoj-golos-yakutskogo-radio/" class="title">Ушел из жизни золотой голос якутского радио</a>
	</div>
</div>							<div class='new side-new new-552423'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">26.06.2020</div>
			<div class="views">4901</div>
		</div>
		<a href="https://sakhalife.ru/marfa-olesova-vseh-interesuyut-nashi-otnosheniya-s-georgiem-karamzinym-no/" class="title">Марфа Олесова: Всех интересуют наши отношения с Георгием Карамзиным, но…</a>
	</div>
</div>							<div class='new side-new new-552480'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">26.06.2020</div>
			<div class="views">4599</div>
		</div>
		<a href="https://sakhalife.ru/chp-v-yakutii-vrach-ustroil-zhestokuyu-strelbu-na-ulicze/" class="title">В Якутии врач устроил жестокую стрельбу на улице &#8212; СМИ</a>
	</div>
</div>							<div class='new side-new new-552901'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">27.06.2020</div>
			<div class="views">4482</div>
		</div>
		<a href="https://sakhalife.ru/zhestokoe-izbienie-v-yakutske/" class="title">Жестокое избиение в Якутске</a>
	</div>
</div>							<div class='new side-new new-552940'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.06.2020</div>
			<div class="views">4073</div>
		</div>
		<a href="https://sakhalife.ru/arsen-tomskij-porazhen-situacziej-v-rossii/" class="title">Арсен Томский поражен ситуацией в России</a>
	</div>
</div>							<div class='new side-new new-552195'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.06.2020</div>
			<div class="views">3959</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-proizoshlo-dva-sluchaya-utopleniya/" class="title">В Якутске произошло два случая утопления</a>
	</div>
</div>							<div class='new side-new new-553336'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.06.2020</div>
			<div class="views">3883</div>
		</div>
		<a href="https://sakhalife.ru/ushel-iz-zhizni-metr-yakutskoj-estrady/" class="title">Ушел из жизни мэтр якутской эстрады</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &#038; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com.</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com.<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &#038; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1591186958'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>