<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Начальник УФСИН Якутии поздравляет с Новым 2020 годом и Рождеством &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1573727010' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://sakhalife.ru/nachalnik-ufsin-yakutii-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=510787' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fnachalnik-ufsin-yakutii-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fnachalnik-ufsin-yakutii-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Начальник УФСИН Якутии поздравляет с Новым 2020 годом и Рождеством" />
		<meta property="og:description" content="Уважаемые жители республики Саха (Якутия), дорогие коллеги и друзья! Примите самые искренние и сердечные поздравления с наступающими новогодними праздниками – Новым 2020 годом и Рождеством Христовым! С этими праздниками мы связываем наши надежды на добрые перемены и позитивные события. Уходящий год был наполнен большой созидательной работой, открывал перед нами новые возможности, радовал сбывшимися надеждами и [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/nachalnik-ufsin-yakutii-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Общество" />
		<meta property="article:published_time" content="2019-12-31T13:47:40+00:00" />

					<meta property="article:modified_time" content="2019-12-31T13:47:41+00:00" />
			<meta property="og:updated_time" content="2019-12-31T13:47:41+00:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2019/12/IMG_79961.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2019/12/IMG_79961.jpg" />
				<meta property="og:image:width" content="661" />
		<meta property="og:image:height" content="991" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Уважаемые жители республики Саха (Якутия), дорогие коллеги и друзья! Примите самые искренние и сердечные поздравления с наступающими новогодними праздниками – Новым 2020 годом и Рождеством Христовым! С этими праздниками мы связываем наши надежды на добрые перемены и позитивные события. Уходящий год был наполнен большой созидательной работой, открывал перед нами новые возможности, радовал сбывшимися надеждами и [&hellip;]" />
		<meta name="twitter:title" content="Начальник УФСИН Якутии поздравляет с Новым 2020 годом и Рождеством" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2019/12/IMG_79961.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="amphtml" href="https://sakhalife.ru/nachalnik-ufsin-yakutii-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom/amp/"><link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body class="post-template-default single single-post postid-510787 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-50">-40 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">69.38</div>
			<div class="item-dollar">61.91</div>
			<div class="item-yen">56.97</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Горизонтальный -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2351851390553750"
			 data-ad-slot="5695748841"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://aostng.ru/inforeg.php" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/509890/STNG_banner_20192020-1200x135-c.jpg" class="attachment-banner2" alt="STNG_banner_20192020" /></a>
										</div>
								<div class="banner2-item banner-item">
																<a href="http://vodokanal-ykt.ru/" target="_blank"><img width="1200" height="130" src="https://sakhalife.ru/wp-content/uploads/fly-images/469353/up-1200x135-c.jpg" class="attachment-banner2" alt="up" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">31.12.2019</div>
		<div class="time">22:47</div>
	</div>
	<div class="views">52</div>
	<br>
	<a href="https://sakhalife.ru/category/obshhestvo/" class="post-cat">Общество</a></div>				<h1>Начальник УФСИН Якутии поздравляет с Новым 2020 годом и Рождеством</h1>				<div class="post-content-inner">
	
<p></p>



<figure class="wp-block-image"><img src="https://sakhalife.ru/wp-content/uploads/2019/12/IMG_79961.jpg" alt="" class="wp-image-510789" srcset="https://sakhalife.ru/wp-content/uploads/2019/12/IMG_79961.jpg 661w, https://sakhalife.ru/wp-content/uploads/2019/12/IMG_79961-513x769.jpg 513w" sizes="(max-width: 661px) 100vw, 661px" /></figure>



<p>Уважаемые
жители республики Саха (Якутия), дорогие коллеги и друзья!</p>



<p>Примите
самые искренние и сердечные поздравления
с наступающими новогодними праздниками – Новым 2020 годом и Рождеством
Христовым!</p>



<p>С этими праздниками мы связываем наши надежды
на добрые перемены и позитивные события. </p>



<p>Уходящий год был
наполнен большой созидательной работой, открывал перед нами новые
возможности, радовал сбывшимися надеждами и достижением намеченных целей.</p>



<figure class="wp-block-image"><img src="https://sakhalife.ru/wp-content/uploads/2019/12/IMG_52361.jpg" alt="" class="wp-image-510788" srcset="https://sakhalife.ru/wp-content/uploads/2019/12/IMG_52361.jpg 600w, https://sakhalife.ru/wp-content/uploads/2019/12/IMG_52361-513x342.jpg 513w" sizes="(max-width: 600px) 100vw, 600px" /></figure>



<p>На пороге Нового года мы строим планы на будущее. Каким он будет –
зависит, в первую очередь, от нас самих. </p>



<p>Уверен, что усердный труд и ответственность перед обществом
в наступающем году будут для нас залогом дальнейшего повышения результатов
службы.</p>



<p>Пусть наступающий год будет для жителей Республики
Саха (Якутия) годом развития и процветания! Пусть
благополучие и взаимопонимание царят в ваших семьях!</p>



<p>Желаю
Вам успехов, крепкого здоровья и хорошего настроения, радости и оптимизма на
весь предстоящий год! </p>



<p>Начальник УФСИН
полковник внутренней службы В.В. Дзюба</p>
</div>								<div class="post-tags">
	<a href="https://sakhalife.ru/tag/nachalnik-ufsin-yakutii-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom/" rel="tag">#Начальник УФСИН Якутии поздравляет с Новым 2020 годом и Рождеством</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/nachalnik-ufsin-yakutii-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/nachalnik-ufsin-yakutii-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Начальник УФСИН Якутии поздравляет с Новым 2020 годом и Рождеством%20https://sakhalife.ru/nachalnik-ufsin-yakutii-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/nachalnik-ufsin-yakutii-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Начальник УФСИН Якутии поздравляет с Новым 2020 годом и Рождеством&amp;url=https://sakhalife.ru/nachalnik-ufsin-yakutii-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <br><a href="https://wa.me/79991746782">Whatsapp +7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>									<div class="banner5-wrap banner-wrap">
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-510787'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">0</div>
		</div>
		<a href="https://sakhalife.ru/nachalnik-ufsin-yakutii-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom/" class="title">Начальник УФСИН Якутии поздравляет с Новым 2020 годом и Рождеством</a>
	</div>
</div>							<div class='new side-new new-510776'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">42</div>
		</div>
		<a href="https://sakhalife.ru/sotrudniki-almazergienbanka-pomogli-mnogodetnym-semyam-v-kanun-novogo-goda/" class="title">Сотрудники Алмазэргиэнбанка помогли многодетным семьям в канун Нового года</a>
	</div>
</div>							<div class='new side-new new-510773'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">168</div>
		</div>
		<a href="https://sakhalife.ru/rosselhozbank-pozdravlyaem-s-novym-godom/" class="title">Россельхозбанк поздравляем с Новым годом</a>
	</div>
</div>							<div class='new side-new new-510767'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">245</div>
		</div>
		<a href="https://sakhalife.ru/beda-v-lenske/" class="title">Беда в Ленске</a>
	</div>
</div>							<div class='new side-new new-510759'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">228</div>
		</div>
		<a href="https://sakhalife.ru/nikolaj-dolgunov-dlya-yakutii-2019-god-zapomnitsya-yarkimi-pobedami-i-dostizheniyami/" class="title">Николай Долгунов: Для Якутии 2019 год запомнится яркими победами и достижениями</a>
	</div>
</div>							<div class='new side-new new-510754'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">985</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-strashnoe-dtp-proizoshlo-v-yakutske/" class="title">Фотофакт: Страшное ДТП произошло в Якутске 31 декабря</a>
	</div>
</div>							<div class='new side-new new-509863'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">5137</div>
		</div>
		<a href="https://sakhalife.ru/goroskop-na-2020-god-chto-podgotovila-belaya-krysa-znakam-zodiaka/" class="title">Гороскоп на 2020 год: что подготовила Белая крыса знакам зодиака?</a>
	</div>
</div>							<div class='new side-new new-509854'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">4469</div>
		</div>
		<a href="https://sakhalife.ru/kak-vstrechat-i-chto-odet-na-novyj-god-2020-god-beloj-krysy/" class="title">Как встречать и что одеть на Новый год? 2020 год Белой Крысы</a>
	</div>
</div>							<div class='new side-new new-510750'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">1244</div>
		</div>
		<a href="https://sakhalife.ru/v-pokrovske-vedetsya-vosstanovlenie-vodosnabzheniya-prervannoe-poryvom-magistralnogo-vodoprovoda/" class="title">В Покровске ведется восстановление водоснабжения, прерванное порывом магистрального водопровода</a>
	</div>
</div>							<div class='new side-new new-510733'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">783</div>
		</div>
		<a href="https://sakhalife.ru/v-aeb-poyavyatsya-urny-dlya-blagotvoritelnogo-sbora-plastikovyh-kryshek-i-razdelnogo-sbora-vtorsyrya/" class="title">В АЭБ появятся урны для благотворительного сбора пластиковых крышек и раздельного сбора вторсырья</a>
	</div>
</div>							<div class='new side-new new-510739'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">927</div>
		</div>
		<a href="https://sakhalife.ru/deputat-vasilev-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom/" class="title">Депутат Васильев поздравляет с Новым 2020 годом и Рождеством</a>
	</div>
</div>							<div class='new side-new new-509850'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">6539</div>
		</div>
		<a href="https://sakhalife.ru/novyj-god-2020-vyhodnye-dni-i-prazdnichnyj-kalendar/" class="title">Новый год 2020 как отдыхаем: выходные дни и праздничный календарь</a>
	</div>
</div>							<div class='new side-new new-510721 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">1222</div>
		</div>
		<a href="https://sakhalife.ru/v-kanun-novogo-goda-pokrovsk-ostalsya-bez-vody/" class="title">В канун Нового года Покровск остался без воды</a>
	</div>
</div>							<div class='new side-new new-510722'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">4150</div>
		</div>
		<a href="https://sakhalife.ru/telezvezda-nvk-saha-schastliva-v-shveczii/" class="title">Телезвезда НВК САХА счастлива в Швеции</a>
	</div>
</div>							<div class='new side-new new-510716'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">718</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutii-ajsen-nikolaev-pozdravlyaet-s-novym-2020-godom-i-rozhdestvom-hristovym/" class="title">Айсен Николаев поздравляет с Новым 2020 годом и Рождеством Христовым</a>
	</div>
</div>							<div class='new side-new new-510713'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">491</div>
		</div>
		<a href="https://sakhalife.ru/v-kusture-sgorela-toplivno-nasosnaya-stancziya-kotelnoj-est-postradavshij/" class="title">В Кустуре сгорела топливно-насосная станция котельной. Есть пострадавший</a>
	</div>
</div>							<div class='new side-new new-510704'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">3157</div>
		</div>
		<a href="https://sakhalife.ru/pomolvka-yakutyanki-v-londone/" class="title">Помолвка якутянки в Лондоне</a>
	</div>
</div>							<div class='new side-new new-510698'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">530</div>
		</div>
		<a href="https://sakhalife.ru/pered-novym-godom-v-mirninskom-rajone-v-dtp-postradala-zhenshhina/" class="title">Перед Новым годом в Мирнинском районе в ДТП пострадала женщина</a>
	</div>
</div>							<div class='new side-new new-510694'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">278</div>
		</div>
		<a href="https://sakhalife.ru/glava-mchs-yakutii-pozdravlyaet-s-novym-godom-i-rozhdestvom/" class="title">Глава МЧС Якутии поздравляет с Новым годом и Рождеством!</a>
	</div>
</div>							<div class='new side-new new-510375'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">440</div>
		</div>
		<a href="https://sakhalife.ru/assocziacziya-stroitelej-amuro-yakutskoj-magistrali-pozdravlyaet-s-novym-godom/" class="title">Ассоциация строителей Амуро-Якутской магистрали поздравляет с Новым годом</a>
	</div>
</div>							<div class='new side-new new-510668'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">2937</div>
		</div>
		<a href="https://sakhalife.ru/kollektiv-i-paczienty-yafanovskoj-bolniczy-obratilis-k-glave-yakutii-i-frontoviku-roshalyu/" class="title">Коллектив Яфановской больницы обратился к главе Якутии и «фронтовику» Рошалю</a>
	</div>
</div>							<div class='new side-new new-510665'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">1232</div>
		</div>
		<a href="https://sakhalife.ru/s-1-yanvarya-nachnet-kursirovat-avtobusnyj-marshrut-%e2%84%96108/" class="title">С 1 января начнет курсировать автобусный маршрут №108</a>
	</div>
</div>							<div class='new side-new new-510662'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">855</div>
		</div>
		<a href="https://sakhalife.ru/ob-intervale-dvizheniya-gorodskih-avtobusov-v-prazdnichnye-dni/" class="title">Об интервале движения городских автобусов в праздничные дни</a>
	</div>
</div>							<div class='new side-new new-510649'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">1489</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-vtornik-31-dekabrya-2019/" class="title">Ежедневный гороскоп. Вторник 31 декабря 2019</a>
	</div>
</div>							<div class='new side-new new-510644'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">1243</div>
		</div>
		<a href="https://sakhalife.ru/vysokaya-aktivnost-yakutyan-v-predlozhenii-byudzhetnyh-inicziativ-otmechena-na-federalnom-urovne/" class="title">Высокая активность якутян в предложении бюджетных инициатив отмечена на федеральном уровне</a>
	</div>
</div>							<div class='new side-new new-510639'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">1239</div>
		</div>
		<a href="https://sakhalife.ru/s-1-yanvarya-vstupaet-v-silu-zakon-ob-otvetstvennom-obrashhenii-s-zhivotnymi/" class="title">С 1 января вступает в силу закон об ответственном обращении с животными</a>
	</div>
</div>							<div class='new side-new new-510601'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">1054</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-nezakonnuyu-prodazhu-kuritelnyh-smesej-vozmut-pod-zhestkij-kontrol/" class="title">В Якутии незаконную продажу курительных смесей возьмут под жесткий контроль</a>
	</div>
</div>							<div class='new side-new new-510630'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">765</div>
		</div>
		<a href="https://sakhalife.ru/aviapredpriyatiya-otchitalis-pered-glavoj-yakutii/" class="title">Авиапредприятия отчитались перед главой Якутии</a>
	</div>
</div>							<div class='new side-new new-510624'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">688</div>
		</div>
		<a href="https://sakhalife.ru/galina-danchikova-pust-yakutiya-stanet-eshhe-krashe-i-bogache/" class="title">Галина Данчикова: Пусть Якутия станет еще краше и богаче!</a>
	</div>
</div>							<div class='new side-new new-510614'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">766</div>
		</div>
		<a href="https://sakhalife.ru/kor-v-yakutske-tret-kontaktnyh-otkazyvayutsya-poluchat-privivki/" class="title">Корь в Якутске: Треть контактных отказываются получать прививки</a>
	</div>
</div>							<div class='new side-new new-510609'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">1673</div>
		</div>
		<a href="https://sakhalife.ru/novogodnee-spasibo-ot-teplichnogo-kompleksa-sayuri/" class="title">Новогоднее «спасибо» от тепличного комплекса «Саюри»</a>
	</div>
</div>							<div class='new side-new new-510619'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">855</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-sdelal-podarok-vosmiklassniku/" class="title">Айсен Николаев сделал подарок восьмикласснику</a>
	</div>
</div>							<div class='new side-new new-510597'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">593</div>
		</div>
		<a href="https://sakhalife.ru/neprostoj-vopros-dlya-yakutii/" class="title">Непростой вопрос для Якутии</a>
	</div>
</div>							<div class='new side-new new-510593'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">398</div>
		</div>
		<a href="https://sakhalife.ru/na-rukovoditelya-chop-v-ust-majskom-rajone-zaveli-administrativku/" class="title">На руководителя ЧОП в Усть-Майском районе завели административку</a>
	</div>
</div>							<div class='new side-new new-510583'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">366</div>
		</div>
		<a href="https://sakhalife.ru/sergej-larionov-vernut-lenskomu-parohodstvu-byluyu-moshh-i-slavu/" class="title">Сергей Ларионов: Вернуть Ленскому пароходству былую мощь и славу</a>
	</div>
</div>							<div class='new side-new new-510579'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">374</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-iz-za-holodov-ne-budut-otklyuchat-svet/" class="title">В Якутске из-за холодов не будут отключать свет</a>
	</div>
</div>							<div class='new side-new new-510572'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">411</div>
		</div>
		<a href="https://sakhalife.ru/yakutskoe-otdelenie-fonda-soczstrahovaniya-pozdravlyaet-s-novym-godom/" class="title">Якутское отделение Фонда соцстрахования поздравляет с Новым годом</a>
	</div>
</div>							<div class='new side-new new-510568'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">522</div>
		</div>
		<a href="https://sakhalife.ru/rektor-yagsha-ivan-slepczov-vperedi-bolshie-plany/" class="title">Ректор ЯГСХА Иван Слепцов: Впереди большие планы</a>
	</div>
</div>							<div class='new side-new new-510565'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">382</div>
		</div>
		<a href="https://sakhalife.ru/rukovoditel-upravlyayushhej-kompanii-v-yakutii-nakazan-za-samoupravstvo/" class="title">Руководитель управляющей компании в Якутии наказан за самоуправство</a>
	</div>
</div>							<div class='new side-new new-510560'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">354</div>
		</div>
		<a href="https://sakhalife.ru/zhdya-dovodit-do-svedeniya-passazhirov/" class="title">ЖДЯ доводит до сведения пассажиров&#8230;</a>
	</div>
</div>							<div class='new side-new new-510556'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">665</div>
		</div>
		<a href="https://sakhalife.ru/ajhal-gabyshev-ot-uspeha-kazhdogo-skladyvaetsya-uspeh-nashej-yakutii/" class="title">Айхал Габышев: От успеха каждого складывается успех нашей Якутии</a>
	</div>
</div>							<div class='new side-new new-510549'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">289</div>
		</div>
		<a href="https://sakhalife.ru/sardana-avkenteva-prazdniki-dlya-nas-samyj-napryazhennyj-period-raboty/" class="title">Сардана Авкентьева: Праздники для нас – самый напряженный период работы</a>
	</div>
</div>							<div class='new side-new new-510529'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">405</div>
		</div>
		<a href="https://sakhalife.ru/sergej-larionov-ozhidaya-prazdnik-my-vse-zagadyvaem-zhelaniya/" class="title">Сергей Ларионов: Ожидая праздник, мы все загадываем желания</a>
	</div>
</div>							<div class='new side-new new-510542'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">3111</div>
		</div>
		<a href="https://sakhalife.ru/rejsy-iz-moskvy-i-sankt-peterburga-ne-smogli-prizemlitsya-v-yakutske/" class="title">Рейсы из Москвы и Санкт-Петербурга не смогли приземлиться в Якутске</a>
	</div>
</div>							<div class='new side-new new-510525'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">1292</div>
		</div>
		<a href="https://sakhalife.ru/vasilij-shimohin-pozdravlyaet-s-nastupayushhim-novym-2020-godom/" class="title">Василий Шимохин поздравляет с наступающим Новым 2020 годом</a>
	</div>
</div>							<div class='new side-new new-510534'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">381</div>
		</div>
		<a href="https://sakhalife.ru/kollektiv-yagb-%e2%84%962-pozdravil-rebyat-iz-mnogodetnyh-semej/" class="title">Коллектив ЯГБ №2 поздравил ребят из многодетных семей</a>
	</div>
</div>							<div class='new side-new new-510480'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">407</div>
		</div>
		<a href="https://sakhalife.ru/nikolaj-degtyarev-eshhe-odin-god-uhodit-v-istoriyu/" class="title">Николай Дегтярев: Еще один год уходит в историю</a>
	</div>
</div>							<div class='new side-new new-510518'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">482</div>
		</div>
		<a href="https://sakhalife.ru/yakutyane-prodolzhayut-im-verit/" class="title">Якутяне продолжают им верить</a>
	</div>
</div>							<div class='new side-new new-510517 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">314</div>
		</div>
		<a href="https://sakhalife.ru/novogodnee-pozdravlenie-fedota-tumusova/" class="title">Новогоднее поздравление Федота Тумусова</a>
	</div>
</div>							<div class='new side-new new-510492'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">794</div>
		</div>
		<a href="https://sakhalife.ru/zheleznodorozhniki-yakutii-podgotovili-priyatnyj-syurpriz/" class="title">Железнодорожники Якутии подготовили приятный сюрприз</a>
	</div>
</div>							<div class='new side-new new-510513'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">473</div>
		</div>
		<a href="https://sakhalife.ru/gup-zhkh-rs-ya-ob-inczidente-v-sele-kustur/" class="title">ГУП «ЖКХ РС (Я)» об инциденте в селе Кустур (Дополнено)</a>
	</div>
</div>							<div class='new side-new new-510465'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">1525</div>
		</div>
		<a href="https://sakhalife.ru/vremya-podvodit-itogi-intervyu-s-glavnym-vrachom-rb%e2%84%962/" class="title">Время подводить итоги. Интервью с главным врачом РБ№2</a>
	</div>
</div>							<div class='new side-new new-510507'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">2408</div>
		</div>
		<a href="https://sakhalife.ru/policzejskij-bespredel-budet-nakazan-versiya-romy-zhukova-ob-inczidente-v-aeroportu-neryungri/" class="title">«Полицейский беспредел будет наказан!!!»: Версия Ромы Жукова об инциденте в аэропорту Нерюнгри</a>
	</div>
</div>							<div class='new side-new new-510488'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">3174</div>
		</div>
		<a href="https://sakhalife.ru/sardana-avksenteva-obratilas-s-prosboj/" class="title">Сардана Авксентьева: срочно нужна помощь</a>
	</div>
</div>							<div class='new side-new new-510450'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">263</div>
		</div>
		<a href="https://sakhalife.ru/sahamedstrah-s-radostyu-ispolnil-novogodnie-zhelaniya-detej/" class="title">&#171;Сахамедстрах&#187; с радостью исполнил новогодние желания детей</a>
	</div>
</div>							<div class='new side-new new-510444'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">951</div>
		</div>
		<a href="https://sakhalife.ru/pohod-v-sushi-bar-zakonchilsya-perelomom-chelyusti/" class="title">Поход в сельский суши-бар закончился уголовным делом</a>
	</div>
</div>							<div class='new side-new new-510483'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">3743</div>
		</div>
		<a href="https://sakhalife.ru/vladimir-solodov-o-sahabulte/" class="title">Владимир Солодов о «СахаБулте»</a>
	</div>
</div>							<div class='new side-new new-510429'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">388</div>
		</div>
		<a href="https://sakhalife.ru/podarok-sahamedstraha-svoim-zastrahovannym-elektronnaya-zdravografika/" class="title">Подарок  «Сахамедстраха» своим застрахованным &#8212; электронная «Здравографика»</a>
	</div>
</div>							<div class='new side-new new-510456'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">891</div>
		</div>
		<a href="https://sakhalife.ru/pozhar-v-yakutske-unes-zhizn-cheloveka/" class="title">Пожар в Якутске унес жизнь человека</a>
	</div>
</div>							<div class='new side-new new-510457'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">358</div>
		</div>
		<a href="https://sakhalife.ru/narodnyj-deputat-gavril-alekseev-pozdravlyaet-svoih-izbiratelej/" class="title">Народный депутат Гаврил Алексеев поздравляет своих избирателей</a>
	</div>
</div>							<div class='new side-new new-510433'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">2042</div>
		</div>
		<a href="https://sakhalife.ru/podozrevaemym-v-krazhe-iz-kompyuternogo-kluba-yakutska-okazalsya/" class="title">Подозреваемым в краже из компьютерного клуба Якутска оказался &#8230;</a>
	</div>
</div>							<div class='new side-new new-510421'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">335</div>
		</div>
		<a href="https://sakhalife.ru/egor-frolov-novyj-god-osobennyj-prazdnik/" class="title">Егор Фролов: Новый год – особенный праздник</a>
	</div>
</div>							<div class='new side-new new-510439'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">366</div>
		</div>
		<a href="https://sakhalife.ru/alrosa-pozdravila-veteranov-almaznoj-promyshlennosti/" class="title">АЛРОСА поздравила ветеранов алмазной промышленности</a>
	</div>
</div>							<div class='new side-new new-510417'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">263</div>
		</div>
		<a href="https://sakhalife.ru/ranee-sudimyj-zhitel-yakutii-ne-smog-projti-mimo-otkrytoj-dveri/" class="title">Ранее судимый житель Якутии не смог пройти мимо открытой двери</a>
	</div>
</div>							<div class='new side-new new-509645'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">259</div>
		</div>
		<a href="https://sakhalife.ru/ao-vodokanal-pozdravlyaet-s-novym-godom/" class="title">АО &#171;Водоканал&#187; поздравляет с Новым годом!</a>
	</div>
</div>							<div class='new side-new new-510425'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">2104</div>
		</div>
		<a href="https://sakhalife.ru/mertvye-dushi-sangara/" class="title">Верховный суд Якутии и громкое дело</a>
	</div>
</div>							<div class='new side-new new-510413'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">337</div>
		</div>
		<a href="https://sakhalife.ru/semejnyj-otdyh-pod-zvuki-narodnyh-instrumentov/" class="title">Семейный отдых под звуки народных инструментов</a>
	</div>
</div>							<div class='new side-new new-510409'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">409</div>
		</div>
		<a href="https://sakhalife.ru/zhitel-yakutii-obvinyaetsya-v-sovershenii-26-prestuplenij/" class="title">Житель Якутии обвиняется в совершении 26 (!) преступлений</a>
	</div>
</div>							<div class='new side-new new-510406'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">292</div>
		</div>
		<a href="https://sakhalife.ru/800-mln-rublej-imenno-na-takuyu-summu-yakutyane-podali-zayavki-na-ipoteku-pod-2/" class="title">800 млн рублей. Именно на такую сумму якутяне подали заявки на ипотеку под 2%</a>
	</div>
</div>							<div class='new side-new new-510402'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">981</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-napryazhennaya-situacziya-po-zabolevaemosti-koryu/" class="title">В Якутии напряженная ситуация по заболеваемости корью</a>
	</div>
</div>							<div class='new side-new new-510393'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">323</div>
		</div>
		<a href="https://sakhalife.ru/horoshaya-novost-pered-novym-godom-yunye-churapchinczy-pojdut-v-novyj-detsad/" class="title">Хорошая новость перед Новым годом: юные чурапчинцы пойдут в новый детсад</a>
	</div>
</div>							<div class='new side-new new-510391'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.12.2019</div>
			<div class="views">1531</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-ponedelnik-30-dekabrya-2019/" class="title">Ежедневный гороскоп. Понедельник 30 декабря 2019</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="https://www.rshb.ru/smallbusiness/" target="_blank"><img width="285" height="652" src="https://sakhalife.ru/wp-content/uploads/fly-images/507233/Kredity-mirobiznesu-285x670-c.jpg" class="attachment-banner4" alt="Кредиты миробизнесу" /></a>
										</div>
								<div class="banner4-item banner-item">
										<img width="285" height="670" src="https://sakhalife.ru/wp-content/uploads/fly-images/505194/kot-2-285x670-c.jpg" class="attachment-banner4" alt="кот 2" />				</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-509638 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">26.12.2019</div>
			<div class="views">9836</div>
		</div>
		<a href="https://sakhalife.ru/videofakt-v-czentre-yakutska-vzorvalas-mashina/" class="title">Видеофакт: В центре Якутска взорвалась машина</a>
	</div>
</div>							<div class='new side-new new-509738 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">26.12.2019</div>
			<div class="views">8493</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-zaderzhan-odin-iz-liderov-kirgizskoj-diaspory/" class="title">В Якутске задержан один из лидеров киргизской диаспоры</a>
	</div>
</div>							<div class='new side-new new-510208'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.12.2019</div>
			<div class="views">7745</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-ustanovleny-tarify-na-elektroenergiyu-dlya-naseleniya-na-2020-god/" class="title">В Якутии установлены тарифы на электроэнергию для населения на 2020 год</a>
	</div>
</div>							<div class='new side-new new-509324'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.12.2019</div>
			<div class="views">7274</div>
		</div>
		<a href="https://sakhalife.ru/shok-v-yakutii-rebenok-sbezhal-iz-semi-i-poluchil-tyazhelye-obmorozheniya/" class="title">Шок! В Якутии ребенок сбежал из дома и получил тяжелые обморожения</a>
	</div>
</div>							<div class='new side-new new-510189'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.12.2019</div>
			<div class="views">7258</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-sgorela-dvuhetazhnaya-sauna/" class="title">В Якутске сгорела двухэтажная сауна</a>
	</div>
</div>							<div class='new side-new new-509312'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.12.2019</div>
			<div class="views">7142</div>
		</div>
		<a href="https://sakhalife.ru/nazvano-imya-novogo-rukovoditelya-nhm-yakutii/" class="title">Названо имя нового руководителя НХМ Якутии</a>
	</div>
</div>							<div class='new side-new new-510173'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.12.2019</div>
			<div class="views">6726</div>
		</div>
		<a href="https://sakhalife.ru/rukovoditel-konflikt-razduvayut-iskusstvenno-s-czelyu/" class="title">Руководитель: Конфликт раздувают искусственно, с целью…</a>
	</div>
</div>							<div class='new side-new new-509715'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">26.12.2019</div>
			<div class="views">5558</div>
		</div>
		<a href="https://sakhalife.ru/ushla-iz-zhizni-lider-nezavisimyh-ekologov-yakutii/" class="title">Скончалась общественный деятель Якутии</a>
	</div>
</div>							<div class='new side-new new-509863'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.12.2019</div>
			<div class="views">5194</div>
		</div>
		<a href="https://sakhalife.ru/goroskop-na-2020-god-chto-podgotovila-belaya-krysa-znakam-zodiaka/" class="title">Гороскоп на 2020 год: что подготовила Белая крыса знакам зодиака?</a>
	</div>
</div>							<div class='new side-new new-509469'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">26.12.2019</div>
			<div class="views">5149</div>
		</div>
		<a href="https://sakhalife.ru/chto-oni-tam-kuryat-v-dp-1-ulusnyj-deputat-nedoumevaet/" class="title">«Что они там курят, в ДП-1?»: улусный депутат недоумевает</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2019. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта для пресс-релизов и новостей: sakhalife.ru@gmail.com.</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com.<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1566216374'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
</body>
</html>