<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Медцентр приглашает на мероприятия, посвященные декаде Матери &#8212; SakhaLife</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Медцентр приглашает на мероприятия, посвященные декаде Матери&raquo;" href="https://sakhalife.ru/medczentr-priglashaet-na-meropriyatiya-posvyashhennye-dekade-materi/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
body{--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}
</style>
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1659568083' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/789397" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://sakhalife.ru/medczentr-priglashaet-na-meropriyatiya-posvyashhennye-dekade-materi/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=789397' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fmedczentr-priglashaet-na-meropriyatiya-posvyashhennye-dekade-materi%2F" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Медцентр приглашает на мероприятия, посвященные декаде Матери" />
		<meta property="og:description" content="С 16 по 25 октября в Якутии проводится Декада, посвященная Дню матери. В этом году, объявленном Годом матери, декада требует к себе особого внимания. В Медцентре города Якутска состоится множество мероприятий в рамках декады, которые стоит посетить всем мамочкам, в том числе и будущим. Так, состоятся круглые столы «Здоровье – будущее нации» по вопросам организации [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/medczentr-priglashaet-na-meropriyatiya-posvyashhennye-dekade-materi/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Красота &amp; Здоровье" />
		<meta property="article:published_time" content="2022-10-13T15:42:42+09:00" />

					<meta property="article:modified_time" content="2022-10-13T15:42:44+09:00" />
			<meta property="og:updated_time" content="2022-10-13T15:42:44+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2022/10/whatsapp-image-2022-10-13-at-14.18.43.jpeg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2022/10/whatsapp-image-2022-10-13-at-14.18.43.jpeg" />
				<meta property="og:image:width" content="750" />
		<meta property="og:image:height" content="499" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="С 16 по 25 октября в Якутии проводится Декада, посвященная Дню матери. В этом году, объявленном Годом матери, декада требует к себе особого внимания. В Медцентре города Якутска состоится множество мероприятий в рамках декады, которые стоит посетить всем мамочкам, в том числе и будущим. Так, состоятся круглые столы «Здоровье – будущее нации» по вопросам организации [&hellip;]" />
		<meta name="twitter:title" content="Медцентр приглашает на мероприятия, посвященные декаде Матери" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2022/10/whatsapp-image-2022-10-13-at-14.18.43.jpeg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />

<script async src="//shvhse.com/h5a17l/921vlip0m0y3q8h876quv687ypkoadp.php"></script>

<script src="https://h5r2dzdwqk.com/script.js"></script>
    </head>
    <body class="post-template-default single single-post postid-789397 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-4">-0 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">62.59</div>
			<div class="item-dollar">63.76</div>
			<div class="item-yen">43.61</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-666377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li id="menu-item-687220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="http://albank.ru/ru/deposits/future-deposit/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/766136/1200h135-2-e1660571674390-1200x135-c.png" class="attachment-banner2" alt="1200х135 (2)" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">13.10.2022</div>
		<div class="time">15:42</div>
	</div>
	<div class="views">225</div>
	<br>
	<a href="https://sakhalife.ru/category/krasota-amp-zdorove/" class="post-cat">Красота &amp; Здоровье</a></div>				<h1>Медцентр приглашает на мероприятия, посвященные декаде Матери</h1>				<div class="post-content-inner">
	
<p><strong>С 16 по 25 октября в Якутии проводится Декада, посвященная Дню матери. В этом году, объявленном Годом матери, декада требует к себе особого внимания. В Медцентре города Якутска состоится множество мероприятий в рамках декады, которые стоит посетить всем мамочкам, в том числе и будущим.</strong></p>



<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2022/10/whatsapp-image-2022-10-13-at-14.18.43.jpeg"><img width="513" height="341" src="https://sakhalife.ru/wp-content/uploads/2022/10/whatsapp-image-2022-10-13-at-14.18.43-513x341.jpeg" alt="" class="wp-image-789398" srcset="https://sakhalife.ru/wp-content/uploads/2022/10/whatsapp-image-2022-10-13-at-14.18.43-513x341.jpeg 513w, https://sakhalife.ru/wp-content/uploads/2022/10/whatsapp-image-2022-10-13-at-14.18.43.jpeg 750w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p>Так, состоятся <em>круглые столы «Здоровье – будущее нации» </em>по вопросам организации медицинского обслуживания детей в дошкольных и общеобразовательных организациях с участием органов местного самоуправления, учреждений и общественных организаций по вопросам полового воспитания девочек, охраны материнства и детства.</p>



<p>Запланирован <em>цикл просветительских мероприятий на тему: «Мать и дитя. Радость воспитания»</em>, направленных на повышение ответственности матерей за воспитание и развитие подрастающего поколения.</p>



<p>В эти дни состоится<em> акция «Здоровая мама – здоровый ребенок»</em> с участием врачей женской консультации, врачей узкого профиля и психологов, а также акция, посвященная женскому здоровью и красоте <em>#ЗдороваяЯ </em>с участием городских и республиканских медицинских организаций</p>



<p>Наши врачи проведут <em>лекции, групповые беседы </em>в прилегающих образовательных организациях.</p>



<p>В детском отделении и женской консультации опытные специалисты пройдут занятия <em>школы здоровья </em>для родителей детей больных хроническими заболеваниями, для родителей грудничков, расскажут о здоровом питании, репродуктивном здоровье и пользе грудного вскармливания.</p>



<p>Приглашаем всех желающих посетить наши мероприятия!</p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>пресс-службы</span></div>
							<div class="source">Источник: <span>Пресс-служба Минздрава РС(Я)</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/den-materi/" rel="tag">#День матери</a><a href="https://sakhalife.ru/tag/zdorovaya-mama-zdorovyj-rebenok/" rel="tag">#Здоровая мама – здоровый ребенок</a><a href="https://sakhalife.ru/tag/medczentr-priglashaet-na-meropriyatiya/" rel="tag">#Медцентр приглашает на мероприятия</a><a href="https://sakhalife.ru/tag/minzdrav-yakutii/" rel="tag">#минздрав якутии</a><a href="https://sakhalife.ru/tag/posvyashhennye-dekade-materi/" rel="tag">#посвященные декаде Матери</a></div>				<div id="q50u05ws57g"><script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push({id:'q50u05ws57g',block:'132879',site_id:'22770'});})(window, 'mtzBlocks');</script></div>
				
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/medczentr-priglashaet-na-meropriyatiya-posvyashhennye-dekade-materi/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://sakhalife.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">Заполните все поля и подтвердите номер телефона<p class="comment-form-comment"><label for="comment">Комментарий <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required="required" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя и email в этом браузере для последующих моих комментариев.</label></p>
	<p class="comment-form-phone">
		<span class="comment-form-phone-inner">
			<label for="phone">Телефон <span class="required">*</span></label>
			<input id="phone" name="phone" class="comment-phone" type="text" required />
		</span>
		<span class="comment-form-phone-btn comment-form-btn">Подтвердить смс</span>
		<span class="comment-form-confirm-block">
			<label for="code">код&nbsp;из&nbsp;смс</label>
			<input id="code" name="code" class="comment-code" type="text" size="4" maxlength="4">
			<span class="comment-form-confirm-btn comment-form-btn">Подтвердить</span>
		</span>
		<span class="comment-form-verified-block">
			Телефон подтвержден, вы можете отправить комментарий!
		</span>
	</p>
	
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='789397' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
					<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/medczentr-priglashaet-na-meropriyatiya-posvyashhennye-dekade-materi/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/medczentr-priglashaet-na-meropriyatiya-posvyashhennye-dekade-materi/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Медцентр приглашает на мероприятия, посвященные декаде Матери%20https://sakhalife.ru/medczentr-priglashaet-na-meropriyatiya-posvyashhennye-dekade-materi/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://twitter.com/intent/tweet?text=Медцентр приглашает на мероприятия, посвященные декаде Матери&amp;url=https://sakhalife.ru/medczentr-priglashaet-na-meropriyatiya-posvyashhennye-dekade-materi/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>					<script src="https://0p1ohj2f5f.ru/script.js"></script><div id="cuya-dezujehobizitecobeke">
		<script>
			!(function ( w, m ) {
				(w[m] || (w[m] = [])) && w[m].push(
						{ id: 'cuya-dezujehobizitecobeke', block: '126010', site_id: '22770' }
				);
			})( window, 'mtzBlocks' );
		</script>
	</div>
					<div class="banner7-wrap banner-wrap banner-slider">
						<div class="banner7-item banner-item">
																<a href="https://sakhalife.ru/tvorcheskaya-masterskaya-artschoolykt-priglashaet/" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/789164/img-20221012-wa0003-2-328x570-c.jpg" class="attachment-banner7" alt="IMG-20221012-WA0003 (2)" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="http://weekend-ykt.ru/" target="_blank"><img width="329" height="401" src="https://sakhalife.ru/wp-content/uploads/fly-images/777705/banner-1-328x570-c.png" class="attachment-banner7" alt="баннер 1" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="https://eliscalista.uds.app/c/certificates/receive?token=776b6d8e939212f6a6c762fedab550ceb5297453a879d7206ca6a509e8b61b66" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/734838/montazhnaya-oblast-1-kopiya-3-1-328x570-c.png" class="attachment-banner7" alt="Монтажная область 1 копия 3 (1)" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="https://www.albank.ru/ru/" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/725685/328x400-px-328x570-c.jpg" class="attachment-banner7" alt="328x400 px" /></a>
										</div>
					</div>
					<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-789413'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">429</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/arktik-kapital-soboleznuet-matveyu-evseevu/" class="title">«АРКТИК КАПИТАЛ» соболезнует Матвею Евсееву</a>
			</div>
</div>							<div class='new side-new new-789405'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">217</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/nashi-borczy-vyjdut-na-kover-mirovoj-serii-pwl-2/" class="title">Наши борцы выйдут на ковер мировой серии PWL-2</a>
			</div>
</div>							<div class='new side-new new-789401'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">484</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/sardana-avksenteva-s-bolshim-udivleniem-uznala-chto-ya-obyavlena-v-rozysk/" class="title">Сардана Авксентьева: С большим удивлением узнала, что я объявлена в розыск</a>
			</div>
</div>							<div class='new side-new new-789397'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">224</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/medczentr-priglashaet-na-meropriyatiya-posvyashhennye-dekade-materi/" class="title">Медцентр приглашает на мероприятия, посвященные декаде Матери</a>
			</div>
</div>							<div class='new side-new new-789391'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">680</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/zaslugi-yakutyan-otmecheny-gosnagradami/" class="title">Заслуги якутян отмечены госнаградами</a>
			</div>
</div>							<div class='new side-new new-789384 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">754</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/videofakt-kovboj-iz-merii-gonit-loshadej-na-shtrafstoyanku/" class="title">Видеофакт: Ковбой из мэрии гонит лошадей на штрафстоянку</a>
			</div>
</div>							<div class='new side-new new-789375'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">750</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/krasota-to-kakaya-azh-duh-zahvatyvaet%f0%9f%98%8d%f0%9f%98%8d/" class="title">Красота-то какая, аж дух захватывает😍😍!</a>
			</div>
</div>							<div class='new side-new new-789369'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">552</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-sezon-podlednoj-rybalki-mozhno-schitat-otkrytym/" class="title">Фотофакт: Сезон подледной рыбалки можно считать открытым</a>
			</div>
</div>							<div class='new side-new new-789358'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">292</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-il-t%d2%afmene-provedeny-parlamentskie-slushaniya-po-podgotovke-k-igram-deti-azii/" class="title">В Ил Түмэне проведены парламентские слушания по подготовке к играм Дети Азии</a>
			</div>
</div>							<div class='new side-new new-789359'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1073</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/chetyre-cheloveka-postradali-v-krupnom-dtp/" class="title">Четыре человека пострадали в крупном ДТП</a>
			</div>
</div>							<div class='new side-new new-789329'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">136</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/ammosovskie-chteniya-vpervye-projdut-na-mezhdunarodnom-urovne/" class="title">Аммосовские чтения впервые пройдут на международном уровне</a>
			</div>
</div>							<div class='new side-new new-789350'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">281</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/detvora-ust-nery-rada/" class="title">Детвора Усть-Неры рада</a>
			</div>
</div>							<div class='new side-new new-789338'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">244</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/vse-eshhe-net-interneta-srochno-golosujte/" class="title">Все еще нет интернета? Срочно голосуйте</a>
			</div>
</div>							<div class='new side-new new-789322'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">874</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-na-avtobusnoj-ostanovke-zametili-podozrevaemogo/" class="title">В Якутске на автобусной остановке заметили подозреваемого</a>
			</div>
</div>							<div class='new side-new new-789343'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">1414</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-czentre-yakutska-pasutsya-lo/" class="title">В центре Якутска пасутся ло…</a>
			</div>
</div>							<div class='new side-new new-789297'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">284</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/dalnevostochnaya-ipoteka-dlya-molodyh-semej-po-stavke-ot-15-v-aeb/" class="title">Дальневосточная ипотека для молодых семей по ставке от 1,5% в АЭБ</a>
			</div>
</div>							<div class='new side-new new-789311'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">374</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/dvoe-detej-postradali-ot-ukusov-brodyachih-sobak/" class="title">Двое детей пострадали от укусов бродячих собак</a>
			</div>
</div>							<div class='new side-new new-789333'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">630</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/skazhite-svoim-dorogim-mamam-slova-lyubvi-czvetami/" class="title">Скажите своим дорогим мамам слова любви цветами</a>
			</div>
</div>							<div class='new side-new new-789293'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">415</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-detskie-vrachi-obsudili-nedetskie-problemy/" class="title">В Якутии детские врачи обсудили недетские проблемы</a>
			</div>
</div>							<div class='new side-new new-789317'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1438</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/prokuratura-otreagirovala-na-razrushenie-pamyatnika-v-yakutske/" class="title">Резонанс: Прокуратура отреагировала на разрушение памятника в Якутске</a>
			</div>
</div>							<div class='new side-new new-789314'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">734</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/mchs-rossii-preduprezhdaet/" class="title">МЧС России предупреждает!</a>
			</div>
</div>							<div class='new side-new new-789305'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">866</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/proverte-svoj-adres-v-spiske-otklyuchenij/" class="title">Проверьте свой адрес в списке отключений</a>
			</div>
</div>							<div class='new side-new new-789286'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">761</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/trezvomu-yakutyaninu-ne-ponravilas-istoriya-priyatelej/" class="title">Трезвому якутянину не понравилась история приятелей</a>
			</div>
</div>							<div class='new side-new new-789287'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">611</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-oboronnyh-predpriyatiyah-dv-otkryty-vakansii/" class="title">В оборонных предприятиях ДВ открыты вакансии</a>
			</div>
</div>							<div class='new side-new new-789283'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1052</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/osleplennyj-revnostyu-muzhchina-shvatilsya-za-nozh-i/" class="title">Ослепленный ревностью мужчина схватился за нож и &#8230;</a>
			</div>
</div>							<div class='new side-new new-789279'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1009</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/solncze-budet-glushit-telesignal-v-yakutii/" class="title">Солнце будет глушить телесигнал в Якутии</a>
			</div>
</div>							<div class='new side-new new-789272 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1075</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/pozitiv-belki-shturmuyut-soczseti/" class="title">Позитив: Белки штурмуют соцсети</a>
			</div>
</div>							<div class='new side-new new-789268'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">178</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/yakutyane-podelilis-opytom-na-czifroajtimede/" class="title">Якутяне поделились опытом на Цифроайтимеде</a>
			</div>
</div>							<div class='new side-new new-789259'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">733</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/putin-rossiya-ne-budet-dejstvovat-sebe-v-ushherb/" class="title">Путин: Россия не будет действовать себе в ущерб</a>
			</div>
</div>							<div class='new side-new new-789253'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1196</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/ded-moroz-ne-priedet-v-yakutiyu/" class="title">Дед Мороз не приедет в Якутию?</a>
			</div>
</div>							<div class='new side-new new-789248'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">374</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/koronavirus-v-yakutii-nablyudaetsya-spad/" class="title">Коронавирус в Якутии: наблюдается спад</a>
			</div>
</div>							<div class='new side-new new-789245'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">3260</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/shok-v-yakutii-zhenshhin-zastavlyali-zanimatsya-prostitucziej/" class="title">Шок! В Якутии женщин заставляли заниматься проституцией</a>
			</div>
</div>							<div class='new side-new new-789204'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1482</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/pogoda-osen-razdast-eshhe-poslednie-teplye-denki/" class="title">Погода: Осень раздаст еще последние теплые деньки?</a>
			</div>
</div>							<div class='new side-new new-789213'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">11420</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-segodnya-chetverg-13-oktyabrya-2022/" class="title">Ежедневный гороскоп сегодня: четверг 13 октября 2022</a>
			</div>
</div>							<div class='new side-new new-789237'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">2291</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-sgorel-chastnyj-dom-na-sergelyahe/" class="title">В Якутске сгорел частный дом на Сергеляхе</a>
			</div>
</div>							<div class='new side-new new-789225'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1656</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kak-zakonno-obnalichit-materinskij-kapital/" class="title">Как законно обналичить материнский капитал</a>
			</div>
</div>							<div class='new side-new new-789212 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">673</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/saha-teatr-vernulsya-iz-gastrolej-po-rossii/" class="title">Саха театр вернулся из гастролей по России</a>
			</div>
</div>							<div class='new side-new new-789207'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">309</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/pisatel-anatolij-perkin-veryu-v-bozhyu-blagodat/" class="title">Писатель Анатолий Перкин: Верю в Божью благодать</a>
			</div>
</div>							<div class='new side-new new-789199'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">504</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-uzhe-vydelyaetsya-subsidiya-na-gazifikacziyu-150-tysyach-rublej/" class="title">В Якутии уже выделяется субсидия на газификацию 150 тысяч рублей</a>
			</div>
</div>							<div class='new side-new new-789194'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">710</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/vojna-s-rossiej-dlya-ukrainy-biznes-oplachivaemyj-zapadom/" class="title">Война с Россией для правительства Украины &#8212; бизнес, оплачиваемый Западом?</a>
			</div>
</div>							<div class='new side-new new-789185'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">286</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-shtabe-dobrovolczev-myvmeste-gtovy-pomogat-semyam-mobilizovannyh/" class="title">Движение #МЫВМЕСТЕ готово помогать семьям мобилизованных</a>
			</div>
</div>							<div class='new side-new new-789179'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">912</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/hotite-obshhatsya-v-messendzherah-po-yakutski/" class="title">Хотите общаться в мессенджерах по-якутски?</a>
			</div>
</div>							<div class='new side-new new-789173'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">620</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-iz-za-gololeda-95-chelovek-obratilis-v-travmpunkt/" class="title">В Якутске из-за гололеда наплыв пострадавших в травмпункте</a>
			</div>
</div>							<div class='new side-new new-789157 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1777</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/putin-na-forume-ren-myach-na-storone-es/" class="title">Владимир Путин: Мяч на стороне ЕС</a>
			</div>
</div>							<div class='new side-new new-789158'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">406</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/tvorcheskaya-masterskaya-artschoolykt-priglashaet/" class="title">Творческая мастерская ARTSCHOOLYKT приглашает</a>
			</div>
</div>							<div class='new side-new new-789133'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">705</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/o-remonte-dorog-v-yakutske-otvety-na-voprosy-gorozhan/" class="title">О ремонте дорог в Якутске: ответы на вопросы горожан</a>
			</div>
</div>							<div class='new side-new new-789126'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">322</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/obshhestvennaya-palata-yakutii-vsegda-gotovy-pomoch-mobilizovannym-i-ih-semyam/" class="title">Общественная палата Якутии: всегда готовы помочь мобилизованным и их семьям</a>
			</div>
</div>							<div class='new side-new new-789122'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1671</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/novym-glavvrachom-hangalasskoj-czrb-stal-artur-protodyakonov/" class="title">Новым главврачом Хангаласской ЦРБ стал Артур Протодьяконов</a>
			</div>
</div>							<div class='new side-new new-789115'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">265</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-tommote-30-semej-pereehali-iz-avarijnogo-zhilya-v-novyj-dom/" class="title">В Томмоте 30 семей переехали из аварийного жилья в новый дом</a>
			</div>
</div>							<div class='new side-new new-789110'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">2177</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/mts-pridetsya-snizit-tarify/" class="title">МТС придется снизить тарифы</a>
			</div>
</div>							<div class='new side-new new-789105'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">957</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-film-zina-leha-operacziya-hvost-i-vymya-sdelal-uzhe-10-mln-rub/" class="title">Якутский фильм &#171;Зина &#038; Леха &#171;Операция хвост и вымя&#187; сделал уже 10 млн руб.</a>
			</div>
</div>							<div class='new side-new new-789099'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">494</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/verhoyanskie-spasateli-vytashhili-loshad-tonuvshuyu-v-ledyanoj-vode/" class="title">Лошадь ушла под лед &#8212; ее вытащили верхоянские спасатели</a>
			</div>
</div>							<div class='new side-new new-789093'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1024</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/fotofakty-ot-evgeniya-grigoreva-dorogi-v-prigorodah-yakutska/" class="title">Фотофакты от Евгения Григорьева: дороги в пригородах Якутска</a>
			</div>
</div>							<div class='new side-new new-789086'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1493</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-otmetyat-den-materi-i-otcza/" class="title">В Якутии отметят День матери и отца</a>
			</div>
</div>							<div class='new side-new new-789082'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">1473</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanka-perevela-moshenniku-milliony-a-on-stal-nad-nej-izdevatsya/" class="title">Якутянка перевела мошеннику миллионы, а он стал над ней издеваться&#8230;</a>
			</div>
</div>							<div class='new side-new new-789078'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">248</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/yakutiya-narastit-proizvodstvo-energoresursov/" class="title">Якутия нарастит производство энергоресурсов</a>
			</div>
</div>							<div class='new side-new new-789074'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">493</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/spasatel-i-v-otpuske-spasatel-prishel-pervym-na-pomoshh/" class="title">Спасатель и в отпуске спасатель: Пришел первым на помощь</a>
			</div>
</div>							<div class='new side-new new-789070'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">272</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kazhdoe-obrashhenie-ot-rodnyh-mobilizovannyh-rassmatrivaetsya-individualno/" class="title">Каждое обращение от родных мобилизованных рассматривается индивидуально</a>
			</div>
</div>							<div class='new side-new new-789065'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">338</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/vstrechajte-novyj-format-knig-ot-ajar/" class="title">Встречайте новый формат книг от АЙАР</a>
			</div>
</div>							<div class='new side-new new-789059'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">293</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-istoricheskom-parke-projdet-semejnyj-vyhodnoj/" class="title">В историческом парке пройдет семейный выходной</a>
			</div>
</div>							<div class='new side-new new-789053'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">3191</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/delo-rfa-invest-chem-zakonchilsya-sud-nad-eks-gendirektorom/" class="title">Дело РФА-Инвест: чем закончился суд над экс-гендиректором?</a>
			</div>
</div>							<div class='new side-new new-789050'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">199</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/razrabotany-interaktivnye-razgovorniki-na-yukagirskom-yazyke/" class="title">Разработаны интерактивные разговорники на юкагирском языке</a>
			</div>
</div>							<div class='new side-new new-789046'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">314</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/svetlyj-obraz-materi-otkroetsya-hudozhestvennaya-vystavka/" class="title">Светлый образ матери: Откроется художественная выставка</a>
			</div>
</div>							<div class='new side-new new-789040'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">456</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/onlajn-platezhami-mozhet-polzovatsya-kazhdyj/" class="title">Онлайн-платежами может пользоваться каждый</a>
			</div>
</div>							<div class='new side-new new-789036'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">365</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutii-nahoditsya-s-rabochej-komandirovkoj-v-moskve/" class="title">Глава Якутии находится с рабочей командировкой в Москве</a>
			</div>
</div>							<div class='new side-new new-789030'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">342</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/opasnaya-professiya-odnako-vyshla-kniga-o-zhurnalistah/" class="title">&#171;Опасная&#187; профессия однако: Вышла книга о журналистах</a>
			</div>
</div>							<div class='new side-new new-789026'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">223</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/megafon-uluchshil-kachestvo-svyazi-v-sele-ulah-an/" class="title">МегаФон улучшил качество связи в селе Улах-Ан</a>
			</div>
</div>							<div class='new side-new new-789022'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">406</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kazhdaya-devochka-budushhaya-mama/" class="title">Каждая девочка – будущая мама</a>
			</div>
</div>							<div class='new side-new new-789012'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">481</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-17-kvartale-otkryli-pervuyu-vorkaut-ploshhadku/" class="title">В 17 квартале открыли первую воркаут-площадку</a>
			</div>
</div>							<div class='new side-new new-789009'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">353</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/obyavlenie-priglashaem-na-besplatnye-yuridicheskie-konsultaczii/" class="title">Объявление: Приглашаем на бесплатные юридические консультации</a>
			</div>
</div>							<div class='new side-new new-789001'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">333</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/sostoitsya-turnir-po-blicz-shahmatam/" class="title">Состоится турнир по блиц-шахматам</a>
			</div>
</div>							<div class='new side-new new-788971'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">389</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/lena-efremova-molodezh-dolzhna-stremitsya-k-sozdaniyu-semej/" class="title">Лена Ефремова: Молодежь должна стремиться к созданию семей</a>
			</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="http://weekend-ykt.ru/" target="_blank"><img width="285" height="670" src="https://sakhalife.ru/wp-content/uploads/fly-images/777345/weekend3-285x670-c.png" class="attachment-banner4" alt="weekend3" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-787782 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">32087</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/video-kak-proveryayut-furu-predpolozhitelno-podorvavshayusya-na-krymskom-mostu-telegram/" class="title">Видео: как проверяют фуру, предположительно взорвавшуюся на Крымском мосту &#8212; Телеграм</a>
			</div>
</div>							<div class='new side-new new-787733 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.10.2022</div>
			<div class="meta-right">
								<div class="comments">2</div>
				<div class="views">31362</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/zaderzhana-smena-krymskogo-mosta-iz-sotrudnikov-uvo-mintransa-i-gibdd-telegram/" class="title">Задержана смена Крымского моста из сотрудников УВО Минтранса и ГИБДД &#8212; Телеграм</a>
			</div>
</div>							<div class='new side-new new-788395'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">21617</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/vzryv-na-krymskom-mostu-zaderzhany-podozrevaemye/" class="title">Взрыв на Крымском мосту: задержаны подозреваемые</a>
			</div>
</div>							<div class='new side-new new-787945'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">14645</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/snajpery-iz-yakutii-pokazali-svoe-masterstvo/" class="title">Снайперы из Якутии показали свое мастерство</a>
			</div>
</div>							<div class='new side-new new-787632'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.10.2022</div>
			<div class="meta-right">
									<a href="https://sakhalife.ru/fotofakt-dva-krutyh-biznesmena-rodom-iz-yakutii/#li-comment-8362" class="best-comment-link">Лучший комментарий</a>
								<div class="comments">7</div>
				<div class="views">12864</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-dva-krutyh-biznesmena-rodom-iz-yakutii/" class="title">Фотофакт: Два крутых бизнесмена родом из Якутии</a>
					<a href="https://sakhalife.ru/fotofakt-dva-krutyh-biznesmena-rodom-iz-yakutii/#li-comment-8362" class="best-comment-link best-comment-link-mobile">Лучший комментарий</a>
			</div>
</div>							<div class='new side-new new-787775 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.10.2022</div>
			<div class="meta-right">
								<div class="comments">3</div>
				<div class="views">10601</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/rezervisty-iz-yakutii-tanczuyut-osuohaj/" class="title">Видео: Резервисты из Якутии танцуют осуохай</a>
			</div>
</div>							<div class='new side-new new-787507'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.10.2022</div>
			<div class="meta-right">
								<div class="comments">1</div>
				<div class="views">9609</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/kto-mozhet-dosrochno-ujti-na-pensiyu-v-2023-godu/" class="title">Кто может досрочно уйти на пенсию в 2023 году?</a>
			</div>
</div>							<div class='new side-new new-787188'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">9260</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/byvshij-glava-rajona-priznan-vinovnym-v-sovershenii-moshennichestva/" class="title">Бывший глава района признан мошенником</a>
			</div>
</div>							<div class='new side-new new-787405'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">9020</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/787405-2/" class="title">За кого вышла замуж омбудсмен Якутии?</a>
			</div>
</div>							<div class='new side-new new-788700'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.10.2022</div>
			<div class="meta-right">
								<div class="comments">0</div>
				<div class="views">8346</div>
			</div>
		</div>
		<a href="https://sakhalife.ru/v-terakte-na-krymskom-mostu-pogib-sudya-arbitrazhnogo-suda-moskvy-telegram/" class="title">В теракте на Крымском мосту погиб судья Арбитражного суда Москвы &#8212; Телеграм</a>
			</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://vk.com/club211747683" class="vkontakte" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0_4650_5234)">
		<rect width="35" height="35" fill="#3A3A3A"/>
		<path d="M11.2416 -2.93564H23.7797C35.2322 -2.93564 37.9357 -0.210891 37.9357 11.2416V23.7797C37.9357 35.2322 35.2109 37.9357 23.7584 37.9357H11.2203C-0.232172 37.9357 -2.93564 35.2109 -2.93564 23.7584V11.2203C-2.93564 -0.210891 -0.210885 -2.93564 11.2416 -2.93564Z" fill="white"/>
		<path d="M-4 -4H39V39H-4V-4Z" fill="white" class="bg"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M30.5277 11.1351C30.7193 10.4965 30.5277 10.0495 29.6337 10.0495H26.6535C25.8871 10.0495 25.5465 10.454 25.355 10.901C25.355 10.901 23.8436 14.605 21.6936 16.9891C20.9911 17.6916 20.6931 17.9045 20.3099 17.9045C20.1183 17.9045 19.8416 17.6916 19.8416 17.053V11.1351C19.8416 10.3688 19.6287 10.0495 18.9901 10.0495H14.3069C13.8386 10.0495 13.5406 10.4114 13.5406 10.7307C13.5406 11.4545 14.605 11.6248 14.7327 13.6257V18.0109C14.7327 18.9688 14.5624 19.1391 14.1792 19.1391C13.1787 19.1391 10.7094 15.4352 9.26188 11.1777C8.96386 10.3901 8.68713 10.0495 7.92079 10.0495H4.94059C4.0891 10.0495 3.91881 10.454 3.91881 10.901C3.91881 11.6886 4.9193 15.6054 8.62326 20.7782C11.0926 24.3119 14.5624 26.2277 17.7129 26.2277C19.6074 26.2277 19.8416 25.802 19.8416 25.0782V22.396C19.8416 21.5446 20.0119 21.3743 20.6292 21.3743C21.0762 21.3743 21.8213 21.5871 23.5881 23.2901C25.6104 25.3124 25.951 26.2277 27.0792 26.2277H30.0594C30.9109 26.2277 31.3366 25.802 31.0812 24.9718C30.8045 24.1416 29.8465 22.9282 28.5693 21.4807C27.8668 20.6505 26.8238 19.7777 26.5257 19.3307C26.0787 18.7559 26.2064 18.5005 26.5257 18.0109C26.5257 17.9896 30.1658 12.8807 30.5277 11.1351Z" fill="#3A3A3A"/>
	</g>
	<defs>
		<clipPath id="clip0_4650_5234">
			<rect width="35" height="35" fill="white"/>
		</clipPath>
	</defs>
</svg>
		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com , sakhalife@internet.ru</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://vk.com/club211747683" class="vkontakte" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0_4650_5234)">
		<rect width="35" height="35" fill="#3A3A3A"/>
		<path d="M11.2416 -2.93564H23.7797C35.2322 -2.93564 37.9357 -0.210891 37.9357 11.2416V23.7797C37.9357 35.2322 35.2109 37.9357 23.7584 37.9357H11.2203C-0.232172 37.9357 -2.93564 35.2109 -2.93564 23.7584V11.2203C-2.93564 -0.210891 -0.210885 -2.93564 11.2416 -2.93564Z" fill="white"/>
		<path d="M-4 -4H39V39H-4V-4Z" fill="white" class="bg"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M30.5277 11.1351C30.7193 10.4965 30.5277 10.0495 29.6337 10.0495H26.6535C25.8871 10.0495 25.5465 10.454 25.355 10.901C25.355 10.901 23.8436 14.605 21.6936 16.9891C20.9911 17.6916 20.6931 17.9045 20.3099 17.9045C20.1183 17.9045 19.8416 17.6916 19.8416 17.053V11.1351C19.8416 10.3688 19.6287 10.0495 18.9901 10.0495H14.3069C13.8386 10.0495 13.5406 10.4114 13.5406 10.7307C13.5406 11.4545 14.605 11.6248 14.7327 13.6257V18.0109C14.7327 18.9688 14.5624 19.1391 14.1792 19.1391C13.1787 19.1391 10.7094 15.4352 9.26188 11.1777C8.96386 10.3901 8.68713 10.0495 7.92079 10.0495H4.94059C4.0891 10.0495 3.91881 10.454 3.91881 10.901C3.91881 11.6886 4.9193 15.6054 8.62326 20.7782C11.0926 24.3119 14.5624 26.2277 17.7129 26.2277C19.6074 26.2277 19.8416 25.802 19.8416 25.0782V22.396C19.8416 21.5446 20.0119 21.3743 20.6292 21.3743C21.0762 21.3743 21.8213 21.5871 23.5881 23.2901C25.6104 25.3124 25.951 26.2277 27.0792 26.2277H30.0594C30.9109 26.2277 31.3366 25.802 31.0812 24.9718C30.8045 24.1416 29.8465 22.9282 28.5693 21.4807C27.8668 20.6505 26.8238 19.7777 26.5257 19.3307C26.0787 18.7559 26.2064 18.5005 26.5257 18.0109C26.5257 17.9896 30.1658 12.8807 30.5277 11.1351Z" fill="#3A3A3A"/>
	</g>
	<defs>
		<clipPath id="clip0_4650_5234">
			<rect width="35" height="35" fill="white"/>
		</clipPath>
	</defs>
</svg>
		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' id='sakhalife-js-extra'>
/* <![CDATA[ */
var sakhalife = {"ajax_url":"https:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","nonce":"37db6d4074"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1659568023' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/js/imask.js?ver=6.4.2' id='imask-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
</body>
</html>