<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
								<meta property="og:title" content="Королевский отдых в заливе Ялунвань" />
			<meta property="og:site_name" content="SakhaLife" />
			<meta property="og:url" content="https://sakhalife.ru/korolevskiy-otdyih-v-zalive-yalunvan/" />
			<meta property="og:description" content="<p>Курорт The St. Regis Sanya Yalong Bay Resort предлагает классический и современный пляжный отдых в роскошном расположении залива Ялунвань (Китай). Единственный отель с примыкающим яхт клубом, с эксклюзивным живописным видом на маяк в бухте Ялуньвань. Отель для очень взыскательных клиентов. Просторные и красивые номера, изысканные завтраки.      Отель настоящий дворец для богемского отдыха. Инфраструктура , [&hellip;]</p>
" />
						<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2019/03/95759636.jpg" />
			<meta property="og:type" content="article" />
			<meta property="article:author" content="SakhaLife.ru" />
			<meta property="og:locale:alternate" content="ru_RU" />
					        		<title>Королевский отдых в заливе Ялунвань &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="https://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="https://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Королевский отдых в заливе Ялунвань&raquo;" href="https://sakhalife.ru/korolevskiy-otdyih-v-zalive-yalunvan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=2018091711' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='График плановых работ энергетиков на 13 марта' href='https://sakhalife.ru/grafik-planovyih-rabot-energetikov-na-13-marta/' />
<link rel='next' title='Якутянка стала первой в России чемпионкой турнира Arnold Classic' href='https://sakhalife.ru/yakutyanka-stala-pervoy-v-rossii-chempionkoy-turnira-arnold-classic/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://sakhalife.ru/korolevskiy-otdyih-v-zalive-yalunvan/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=409359' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fkorolevskiy-otdyih-v-zalive-yalunvan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fkorolevskiy-otdyih-v-zalive-yalunvan%2F&#038;format=xml" />
    <script>
        window.ajaxurl = "https://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-409359 single-format-standard">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<div class="top-block">
				<div class="top-block-left">
					<a href="/poster">АФИША</a>
					<a href="https://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
					<a href="https://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
					<a href="https://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
				</div>
				<div class="top-block-right">
					<div class="top-weather-block">
						<div class="label">ПОГОДА</div>
																			<div class="info">
								<div class="icon icon-1"></div>
								<div class="temp">-17</div>
								<div class="condition"><div>Ясно</div></div>
							</div>
											</div>
											<div class="top-currency-block">
							<div class="label">КУРС ВАЛЮТ</div>
							<div class="russian-currency">
								<table id="currency" cellspacing="0" cellpadding="0" border="0">
									<tbody>
										<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
										<tr>
											<td>
												<table cellspacing="0" cellpadding="0">
													<tbody><tr>
															<td><span class="znak" style="color:#F5D374;">$</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">66.08</td>
														</tr></tbody>
												</table>
											</td>
											<td style="padding-left:10px;">
												<table cellspacing="0" cellpadding="0">
													<tbody><tr><td><span class="znak" style="color:#F5D374;">€</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">74.29</td></tr>
													</tbody></table>
											</td>
										</tr>
									</tbody>
								</table>
							</div>
						</div>
									</div>
			</div>
			    <div class="banner-1">
        <div class="items">
            <div class="item" data-id="345"><a href="http://vodokanal-ykt.ru/new/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/02/vodokanal_banner1-1.jpg" /></a></div><div class="item" data-id="347"><a href="https://rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/03/sahalayf-1140h130-el-prod.jpg" /></a></div>        </div>
    </div>
		        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
				<img src="https://sakhalife.ru/wp-content/themes/sakhalife2016/img/svg/18.svg" alt="18+" class="restriction-18">
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 18:42</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/yakutyanka-stala-pervoy-v-rossii-chempionkoy-turnira-arnold-classic/">
        Якутянка стала первой в России чемпионкой турнира Arnold Classic    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 18:22</div>
                <a href="https://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/korolevskiy-otdyih-v-zalive-yalunvan/">
        Королевский отдых в заливе Ялунвань    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 18:15</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/grafik-planovyih-rabot-energetikov-na-13-marta/">
        График плановых работ энергетиков на 13 марта    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 18:00</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-galeree-yuvelirnogo-doma-kierge-sostoyalas-prezentaciya-unikalnogo-eksponata/">
        В галерее Ювелирного дома &#171;Киэргэ&#187; состоялась презентация уникального экспоната    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 17:43</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-semeynaya-para-napala-na-policeyskogo/">
        В Якутии семейная пара напала на полицейского    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 17:28</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-ustanavlivayutsya-obstoyatelstva-dtp-s-uchastiem-nelegalnogo-taksi/">
        В Якутии устанавливаются обстоятельства ДТП с участием нелегального такси    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 17:15</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ispanskiy-velosipedist-pribyil-v-momskiy-rayon/">
        Испанский велосипедист прибыл в Момский район    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 16:52</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
						<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/v-yakutske-mat-prodala-novorozhdennogo-za-300-tyisyach-rubley/">
        Кошмар: В Якутске процветает продажа детей?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 16:47</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="https://sakhalife.ru/otvratitelnoe-proisshestvie-v-yakutske-gorozhane-v-shoke/">
        Отвратительное происшествие в Якутске: горожане в шоке    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 16:30</div>
                <a href="https://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/pod-kryilom-sk-sterh-predstavitelstvo-yanao-pri-pravitelstve-rf/">
        Под крылом СК «Стерх»: Представительство ЯНАО при Правительстве РФ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 16:17</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="https://sakhalife.ru/v-yakutske-zaderzhali-huligana-soobshhivshego-o-bombe-v-aeroportu/">
        В Якутске задержали хулигана, сообщившего о бомбе в аэропорту    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 16:02</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-muzhchinyi-protaranili-vorota-eks-butlegera/">
        В Якутии мужчины протаранили ворота экс-бутлегера    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 15:46</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutskoy-gorodskoy-dume-proshlo-zasedanie-postoyannoy-komissii-po-mestnomu-samoupravleniyu-2/">
        В Якутской городской думе прошло заседание постоянной комиссии по местному самоуправлению    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 15:33</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-vyiplatili-kompensaciyu-za-detskiy-sad-posle-vmeshatelstva-prokuraturyi/">
        В Якутии выплатили компенсацию за детский сад после вмешательства прокуратуры    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 15:15</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
																	    <a class="link" href="https://sakhalife.ru/italyanec-paolo-venturini-vyipustil-film-ob-ekstremalnom-zabege-v-yakutii/">
        Итальянец Паоло Вентурини выпустил фильм об экстремальном забеге в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 14:58</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/v-yakutii-ishhut-rodstvennikov-pogibshego-soldata/">
        В Якутии ищут родственников погибшего солдата    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 14:45</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/nedelya-dobra-almazergienbank-pomog-maloobespechennyim-semyam-i-materyam-odinochkam/">
        Неделя добра: Алмазэргиэнбанк помог малообеспеченным семьям и матерям-одиночкам    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 14:30</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/vyinesen-prigovor-chlenam-narko-opg/">
        Вынесен приговор членам нарко-ОПГ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 14:18</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/bolee-50-tyisyach-kubometrov-snega-vyivezeno-na-poligon-v-marte/">
        Более 50 тысяч кубометров снега вывезено на полигон в марте    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 14:00</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/mezhdunarodnoe-sotrudnichestvo-mongolii-s-yakutskoy-gsha/">
        Международное сотрудничество Монголии с Якутской ГСХА    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 13:30</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/pod-kolpakom-socseti-rasskazhut-o-vashey-lichnoy-zhizni/">
        Под колпаком: соцсети расскажут о вашей личной жизни    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 13:15</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/kod-talanta-pervogo-prezidenta-yakutii/">
        Код таланта первого президента Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 13:05</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/brodyachie-sobaki-ugrozhayut-shkolnikam-yakutska/">
        Бродячие собаки угрожают школьникам Якутска?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 13:00</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zhiteley-yakutii-prizyivayut-proyavit-bditelnost/">
        Жителей Якутии призывают проявить бдительность    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 12:52</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/zamministr-yakutii-poshel-na-povyishenie/">
        Замминистр Якутии пошел на повышение    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 12:48</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/delo-rumyanceva-vyipil-posle-dtp/">
        Дело Румянцева: выпил после ДТП?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 12:44</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/udachnyiy-debyut-yakutskogo-boksera-v-finlyandii/">
        Удачный дебют якутского боксера в Финляндии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 12:33</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sergey-larionov-zavoz-uglya-v-amginskiy-ulus-zadacha-1/">
        Сергей Ларионов: Завоз угля в Амгинский улус – задача №1    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 12:29</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/teatralnaya-shkola-v-yakutske-obyavlyaet-nabor/">
        Театральная школа в Якутске объявляет набор    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 12:23</div>
                <a href="https://sakhalife.ru/category/svetskaya-hronika/" class="cat">Светская хроника</a>
    </div>
    																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="https://sakhalife.ru/evolyuciya-yakutskoy-krasavicyi/">
        Эволюция якутской красавицы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 12:17</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/pamyatka-dlya-zhiteley-yakutii-kak-hranit-vazhnyie-dokumentyi/">
        Памятка для жителей Якутии: Как хранить важные документы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 12:02</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    						<div class="new-poster new-badge">Афиша</div>
													    <a class="link" href="https://sakhalife.ru/maykl-dzhekson-i-chaykovskiy-na-balalayke/">
        Майкл Джексон и Чайковский на балалайке    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 11:49</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/il-darhan-proveril-gotovnost-amginskogo-ulusa-k-igram-narodov-yakutii/">
        Ил Дархан проверил готовность Амгинского улуса к играм народов Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 11:48</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="https://sakhalife.ru/kadrovyiy-ukaz-glavyi-yakutii-4/">
        Кадровый указ главы Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 11:36</div>
                <a href="https://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/rosselhozbank-pervyim-v-rossii-vnedril-servis-mir-pay/">
        Россельхозбанк первым в России внедрил сервис Mir Pay    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 11:21</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/otbor-v-mezhdunarodnuyu-arkticheskuyu-shkolu-nachnetsya-v-etom-godu/">
        Отбор в Международную Арктическую школу начнется в этом году    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 11:09</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/mchs-preduprezhdaet-yakutyan-ostorozhno-sosulki/">
        МЧС предупреждает якутян: осторожно, сосульки!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 10:58</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-nachalos-vyidvizhenie-kandidatur-na-biznes-ombudsmena/">
        В Якутии началось выдвижение кандидатур на бизнес-омбудсмена    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 10:46</div>
                <a href="https://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/gripp-i-orvi-v-yakutii-ne-sdayutsya/">
        Грипп и ОРВИ в Якутии не сдаются    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 10:42</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="https://sakhalife.ru/shok-ekzoticheskiy-parazit-v-yakutii/">
        Шок! Экзотический паразит появился в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 10:34</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutii-ognem-unichtozhena-chastnaya-pekarnya/">
        В Якутии огнем уничтожена частная пекарня    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 10:24</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/deputatyi-obsudili-ispolnenie-byudzheta-yakutska/">
        Депутаты обсудили исполнение бюджета Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 10:07</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/pohishhennaya-i-poteryannaya/">
        В Якутске совершенно злодеяние    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 9:53</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-stolicu-yakutii-pribyili-pervyie-uchastniki-kubka-mira-po-volnoy-borbe/">
        В столицу Якутии прибыли первые участники Кубка мира по вольной борьбе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 9:40</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-yakutske-student-stal-figurantom-ugolovnogo-dela/">
        В Якутске студент стал фигурантом уголовного дела    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 9:29</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/poslednie-novosti-iz-aeroporta-yakutska/">
        Последние новости из аэропорта Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 9:25</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/evenki-yakutii-sobirayutsya-na-ocherednoy-suglan/">
        Эвенки Якутии собираются на очередной Суглан    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 9:12</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/rasporyazhenie-glavyi-yakutii/">
        Распоряжение главы Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 9:00</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/aeroport-yakutska-dal-kommentarii-o-minirovanii-terminala/">
        Аэропорт Якутска дал комментарии о минировании терминала    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 8:39</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
						<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="https://sakhalife.ru/aeroport-yakutska-evakuiruyut-posle-soobshheniya-o-bombe/">
        Аэропорт Якутска эвакуируют после сообщения о бомбе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 8:32</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/velikiy-post-2019-fedorova-nedelya-i-kalendar-pitaniya/">
        Великий пост 2019: Федорова неделя и календарь питания    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 7:56</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/velikiy-post-2019-chto-nelzya-delat-tradicii-kalendar-pitaniya/">
        Великий пост 2019: что нельзя делать, традиции, календарь питания    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 0:58</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/segodnya-den-rozhdeniya-deputata-artista-i-kinodeyatelya-3/">
        Сегодня день рождения депутата, артиста и кинодеятеля    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 0:01</div>
                <a href="https://sakhalife.ru/category/goroskop/" class="cat">Гороскоп</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/ezhednevnyiy-goroskop-vtornik-12-marta-2019/">
        Ежедневный гороскоп. Вторник, 12 марта 2019    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 23:40</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    									<div class="new-necrology new-badge">Некролог</div>
										    <a class="link" href="https://sakhalife.ru/skonchalsya-pochetnyiy-grazhdanin-abyiyskogo-ulusa/">
        Скончался почетный гражданин Абыйского улуса    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 23:33</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/sardana-avksenteva-v-shoke-ot-sobak-lyudoedov-v-yakutske/">
        Сардана Авксентьева в шоке от собак-людоедов в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 21:55</div>
                <a href="https://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
    																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="https://sakhalife.ru/neveroyatnyiy-pirog-ot-natali-okoneshnikovoy/">
        Невероятный пирог от Натальи Оконешниковой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 21:35</div>
                <a href="https://sakhalife.ru/category/svetskaya-hronika/" class="cat">Светская хроника</a>
    </div>
    																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="https://sakhalife.ru/yakutskaya-pevica-poprosila-ee-ne-shokirovat/">
        Якутская певица попросила ее не шокировать    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 21:14</div>
                <a href="https://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/pogoda-v-yakutii-na-zavtra/">
        Погода в Якутии на завтра    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 20:52</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/priglashenie-na-v-molodezhnyiy-ekonomicheskiy-forum-v-yakutske/">
        Приглашение на V Молодежный экономический форум в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 20:31</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/programma-prazdnovaniya-dnya-arktiki-v-yakutii/">
        Программа празднования Дня Арктики в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 20:09</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/skolko-nuzhno-zarabatyivat-chtobyi-bezboleznenno-platit-ipoteku-v-yakutii/">
        Сколько нужно зарабатывать, чтобы безболезненно платить ипотеку в Якутии?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 19:39</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
																	    <a class="link" href="https://sakhalife.ru/koshmarnyiy-sluchay-v-yakutske-sobaki-lyudoedyi/">
        Кошмарный случай в Якутске: Собаки &#8212; людоеды    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 19:37</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/gde-mozhno-budet-parkovatsya-na-kubke-mira-po-volnoy-borbe-v-yakutske/">
        Где можно будет парковаться на Кубке мира по вольной борьбе в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 19:18</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/aysen-nikolaev-v-liderah-mediareytinga-2/">
        Айсен Николаев в лидерах медиарейтинга    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 18:59</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/gup-zhkh-rs-ya-pogasi-dolgi-bez-peni/">
        ГУП «ЖКХ РС (Я)»: Погаси долги без пени    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 18:40</div>
                <a href="https://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/tumusov-o-neodnoznachnosti-nashumevshego-zakonoproekta/">
        Тумусов о неоднозначности нашумевшего законопроекта    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 18:17</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/sk-yakutii-o-strashnoy-tragedii-v-nizhnem-kuranahe/">
        СК Якутии о страшной трагедии в Нижнем Куранахе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 17:50</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-kyisyil-syire-yatek-dushevno-pozdravil-zhenshhin-veteranov-gazovoy-promyishlennosti/">
        В Кысыл-Сыре &#171;ЯТЭК&#187; душевно поздравил женщин-ветеранов газовой промышленности    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 17:40</div>
                <a href="https://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/startovalo-golosovanie-za-novuyu-shemu-dvizheniya-avtobusnogo-marshruta-9/">
        Стартовало голосование за новую схему движения автобусного маршрута № 9    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 17:22</div>
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/poschitali-zarplatu-uchiteley-yakutiya-na-10-meste/">
        Посчитали зарплату учителей. Якутия на 10 месте    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 17:02</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zaderzhan-brakoner-s-cennyim-pushnyim-zverem/">
        Задержан браконьер с ценным пушным зверем    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                    </div>
    <div class="center">
                                                    <a href="https://sakhalife.ru/category/puteshestviya/" class="category">Путешествия</a>
                <div class="meta">
                    <div class="date">12 марта 2019, 18:22</div>
                    <div class="views">70</div>
                </div>
                <h1>Королевский отдых в заливе Ялунвань</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="371" src="https://sakhalife.ru/wp-content/uploads/2019/03/95759636-560x371.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" />                    </div>
                                <div class="content">
                    <p style="text-align: justify;">Курорт The St. Regis Sanya Yalong Bay Resort предлагает классический и современный пляжный отдых в роскошном расположении залива Ялунвань (Китай).</p>
<p><a href="https://sakhalife.ru/wp-content/uploads/2019/03/95772685.jpg"><img class="alignnone size-medium wp-image-409375" src="https://sakhalife.ru/wp-content/uploads/2019/03/95772685-513x249.jpg" alt="" width="513" height="249" /></a></p>
<p style="text-align: justify;">Единственный отель с примыкающим яхт клубом, с эксклюзивным живописным видом на маяк в бухте Ялуньвань. Отель для очень взыскательных клиентов. Просторные и красивые номера, изысканные завтраки.</p>
<p>    <a href="https://sakhalife.ru/wp-content/uploads/2019/03/174362870.jpg"><img class="alignnone size-medium wp-image-409378" src="https://sakhalife.ru/wp-content/uploads/2019/03/174362870-513x342.jpg" alt="" width="513" height="342" /></a></p>
<p style="text-align: justify;">Отель настоящий дворец для богемского отдыха.</p>
<p><a href="https://sakhalife.ru/wp-content/uploads/2019/03/154038765.jpg"><img class="alignnone size-medium wp-image-409377" src="https://sakhalife.ru/wp-content/uploads/2019/03/154038765-513x317.jpg" alt="" width="513" height="317" /></a></p>
<p><a href="https://sakhalife.ru/wp-content/uploads/2019/03/16721309.jpg"><img class="alignnone size-medium wp-image-409374" src="https://sakhalife.ru/wp-content/uploads/2019/03/16721309-513x389.jpg" alt="" width="513" height="389" /></a></p>
<p><a href="https://sakhalife.ru/wp-content/uploads/2019/03/112020799.jpg"><img class="alignnone size-medium wp-image-409376" src="https://sakhalife.ru/wp-content/uploads/2019/03/112020799-513x279.jpg" alt="" width="513" height="279" /></a></p>
<p>Инфраструктура , услуги и удобства для Вас:<br />
-Общая территория 200.000 кв.м<br />
-Отель расположен между пляжем, холмами, рекой и мангровыми зарослями<br />
-Бассейн с подогревом площадь 2000кв.м<br />
-Тренажерный зал-круглосуточно<br />
-Детский Клуб в ассортиментом программ и занятий<br />
-Служба дворецких St.Regis<br />
-К отелю примыкает яхт-клуб Ялуньвань на 150 мест<br />
-Пляж 900 метров<br />
-Частный кинотеатр на 2 зала<br />
-Бесплатный доступ Wi-Fi<br />
-Площадь номеров от 73 кв.м<br />
-Фирменные кровати 1.5*2 м<br />
-Смежные номера<br />
-Бесплатный трансфер в аэропорт г.Санья<br />
-Капсульная кофе-машина в каждом номере<br />
-в 5-ти минутах езды от торгово-развлекательными зонами залива Ялунвань</p>
<p><a href="https://sakhalife.ru/wp-content/uploads/2019/03/179447322.jpg"><img class="alignnone size-medium wp-image-409379" src="https://sakhalife.ru/wp-content/uploads/2019/03/179447322-513x467.jpg" alt="" width="513" height="467" /></a></p>
<p><strong>Цена 77 382 руб/чел</strong><br />
В стоимость входит перелет с Новосибирска, проживание,завтрак, трансфер,мед.страховка.</p>
<p><strong>Ждем Вас по адресу: г. Якутск ул. Кирова 18, блок &#171;В&#187;, 103 офис, тел: <span class="m_5647483058930691434js-phone-number">8(4112)42-54-96, м</span>об:<span class="m_5647483058930691434js-phone-number">+7(914)2 740-940</span></strong></p>
                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">ООО "ГТА Тур Люкс"</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter,whatsapp" data-counter=""></div>
				<div class="whatsapp-label">Поделиться в WhatsApp</div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
						
						<div id="vk_comments"></div>
						<script type="text/javascript">
						VK.Widgets.Comments("vk_comments", {limit: 10, attach: "*"});
						</script>
						
                                            </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="https://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="https://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="https://sakhalife.ru/tag/korolevskiy-otdyih-v-zalive-yalunvan/" rel="tag">#Королевский отдых в заливе Ялунвань</a> <a href="https://sakhalife.ru/tag/ooo-gta-tur-lyuks/" rel="tag">#ООО "ГТА Тур Люкс"</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="348"><a href="https://rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2019/03/sahalayf-270h445-el-prod.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="274"><a href="https://sakhalife.ru/category/ekologiya/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2018/03/155_3.png" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 10:48</div>
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/zhutkoe-ubiystvo-v-yakutii/">
        Жуткое убийство в Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">09.03.2019, 14:55</div>
                <a href="https://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/v-rayone-yakutii-volki-otvoevyivayut-sebe-territoriyu/">
        В районе Якутии волки отвоевывают себе территорию    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">09.03.2019, 11:00</div>
                <a href="https://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/bolee-350-komand-prinyali-uchastie-v-pervom-kibersportivnom-turnire-kubok-aeb/">
        Более 350 команд приняли участие в первом киберспортивном турнире «Кубок АЭБ»    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">08.03.2019, 9:21</div>
                <a href="https://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
																	    <a class="link" href="https://sakhalife.ru/rossiyskie-zvezdyi-poluchili-shok-ot-pervoy-vstrechi-v-yakutske/">
        Российские звезды получили шок от первой встречи в Якутске    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">06.03.2019, 20:41</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    							<div class="new-scandal new-badge">Скандал</div>
												    <a class="link" href="https://sakhalife.ru/v-yakutii-proizoshlo-strashnoe-proisshestvie-minkulturyi-provodit-proverku/">
        В Якутии произошло страшное происшествие: Минкультуры проводит проверку    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 10:33</div>
                <a href="https://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="https://sakhalife.ru/eksport-nesyirevyih-tovarov-iz-yakutii-po-itogam-2018-goda-sostavil-241-mln/">
        Экспорт несырьевых товаров из Якутии по итогам 2018 года составил $241 млн    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">09.03.2019, 15:04</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="https://sakhalife.ru/silnoe-dtp-v-centre-yakutska/">
        Сильное ДТП в центре Якутска    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">11.03.2019, 19:39</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
																	    <a class="link" href="https://sakhalife.ru/koshmarnyiy-sluchay-v-yakutske-sobaki-lyudoedyi/">
        Кошмарный случай в Якутске: Собаки &#8212; людоеды    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">08.03.2019, 9:08</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="https://sakhalife.ru/polskie-ekstremalyi-pozdravili-zhenshhin-yakutii-pered-shturmom-vyisotyi/">
        Польские экстремалы поздравили женщин Якутии перед штурмом высоты    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">09.03.2019, 14:32</div>
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/s-vyivozom-musora-v-yakutske-vse-v-poryadke/">
        С вывозом мусора в Якутске все в порядке?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">12.03.2019, 10:42</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="https://sakhalife.ru/shok-ekzoticheskiy-parazit-v-yakutii/">
        Шок! Экзотический паразит появился в Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">09.03.2019, 11:16</div>
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="https://sakhalife.ru/v-yakutii-proizoshla-strashnaya-tragediya/">
        В Якутии произошла страшная трагедия    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="18" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="https://sakhalife.ru/v-yakutske-mat-prodala-novorozhdennogo-za-300-tyisyach-rubley/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/03/brumfieldyaku-07-24-m-1.-05-03-2019-1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        					<div class="new-extra new-badge">Экстра</div>
						<div class="new-resonance new-badge">Резонанс</div>
											    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">12.03.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/v-yakutske-mat-prodala-novorozhdennogo-za-300-tyisyach-rubley/">Кошмар: В Якутске процветает продажа детей?</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/otvratitelnoe-proisshestvie-v-yakutske-gorozhane-v-shoke/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/03/police-2122373_960_720-1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        					<div class="new-extra new-badge">Экстра</div>
														    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">12.03.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/otvratitelnoe-proisshestvie-v-yakutske-gorozhane-v-shoke/">Отвратительное происшествие в Якутске: горожане в шоке</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/v-yakutske-zaderzhali-huligana-soobshhivshego-o-bombe-v-aeroportu/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/03/1ge6a9339-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        					<div class="new-extra new-badge">Экстра</div>
														    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">12.03.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/v-yakutske-zaderzhali-huligana-soobshhivshego-o-bombe-v-aeroportu/">В Якутске задержали хулигана, сообщившего о бомбе в аэропорту</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/v-yakutii-ishhut-rodstvennikov-pogibshego-soldata/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/03/whatsapp-image-2019-03-12-at-08.24.31-269x166.jpeg" class="img-responsive wp-post-image" alt="" />        
        			<div class="new-photo new-badge">Фотофакт</div>
				<div class="new-exclusive new-badge">Эксклюзив</div>
															    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">12.03.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/v-yakutii-ishhut-rodstvennikov-pogibshego-soldata/">В Якутии ищут родственников погибшего солдата</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/vyinesen-prigovor-chlenam-narko-opg/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/03/1493827584_lghf9in0bmo-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
                <div class="date">12.03.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/vyinesen-prigovor-chlenam-narko-opg/">Вынесен приговор членам нарко-ОПГ</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/kod-talanta-pervogo-prezidenta-yakutii/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/03/img_6936-560x374-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">12.03.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/kod-talanta-pervogo-prezidenta-yakutii/">Код таланта первого президента Якутии</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/brodyachie-sobaki-ugrozhayut-shkolnikam-yakutska/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/03/img_3965-12-03-19-11-31-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">12.03.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/brodyachie-sobaki-ugrozhayut-shkolnikam-yakutska/">Бродячие собаки угрожают школьникам Якутска?</a></h4>
    </div>
</div>                            <div class="new">
    <a href="https://sakhalife.ru/evolyuciya-yakutskoy-krasavicyi/">
                    <img width="269" height="166" src="https://sakhalife.ru/wp-content/uploads/2019/03/22802726_290221788137968_1669275710021173248_n-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																		<div class="new-instagram new-badge">Instagram</div>
		    </a>
    <div class="cont">
                            <div class="meta">
                <a href="https://sakhalife.ru/category/svetskaya-hronika/" class="cat">Светская хроника</a>
                <div class="date">12.03.2019</div>
            </div>
                        <h4><a href="https://sakhalife.ru/evolyuciya-yakutskoy-krasavicyi/">Эволюция якутской красавицы</a></h4>
    </div>
</div>                                </div>
    </div>

</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="https://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216576"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="https://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-330743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330743"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362926"><a href="https://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936"><a href="https://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363645"><a href="https://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363647"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363643"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363644"><a href="https://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363649"><a href="https://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363646"><a href="https://sakhalife.ru/category/satira/">Сатира</a></li>
<li id="menu-item-363642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363642"><a href="https://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363648"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
				© 2019. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта для пресс-релизов и новостей: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
				Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: <a href="mailto:sakhalife.comment@gmail.com">sakhalife.comment@gmail.com</a>.<br>
				Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br>
				Главный редактор: Булчукей С.В.               
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
					<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
					target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
					<!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="https://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205329"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="https://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="https://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="https://sakhalife.ru/category/opros/">Опрос</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362927"><a href="https://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362935"><a href="https://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363636"><a href="https://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363634"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363635"><a href="https://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363637"><a href="https://sakhalife.ru/category/satira/">Сатира</a></li>
<li id="menu-item-363640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363640"><a href="https://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363633"><a href="https://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="https://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://sakhalife.ru/wp-admin/admin-ajax.php";
</script>
<script>window.nonce = "614aae9ac7";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2277803506.3a81a9f.77ab7248935f4096b0b666b46e8cec22","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js?ver=20181206'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
</body>
</html>
