<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Кирилл Бычков: эффективно использовать ускорители для решения проблем &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1591186551' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://sakhalife.ru/kirill-bychkov-effektivno-ispolzovat-uskoriteli-dlya-resheniya-problem/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=556297' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fkirill-bychkov-effektivno-ispolzovat-uskoriteli-dlya-resheniya-problem%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fkirill-bychkov-effektivno-ispolzovat-uskoriteli-dlya-resheniya-problem%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Кирилл Бычков: эффективно использовать ускорители для решения проблем" />
		<meta property="og:description" content="8 июля и.о. первого заместителя председателя правительства Якутии Кирилл Бычков в режиме видеоконференцсвязи провёл заседание оперативного штаба по восстановлению темпов экономического роста, уровня занятости и доходов населения, нормализации деловой активности в отраслях, наиболее пострадавших в период распространения новой коронавирусной инфекции в республике.  На заседании заслушана информация о ходе достижения целевого показателя по численности занятых в [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/kirill-bychkov-effektivno-ispolzovat-uskoriteli-dlya-resheniya-problem/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Экономика" />
		<meta property="article:published_time" content="2020-07-09T21:27:40+09:00" />

					<meta property="article:modified_time" content="2020-07-09T21:27:41+09:00" />
			<meta property="og:updated_time" content="2020-07-09T21:27:41+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2020/07/medium_eadbd6a8feb48f160b9b963a7aaa958ff24545ba.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2020/07/medium_eadbd6a8feb48f160b9b963a7aaa958ff24545ba.jpg" />
				<meta property="og:image:width" content="480" />
		<meta property="og:image:height" content="376" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="8 июля и.о. первого заместителя председателя правительства Якутии Кирилл Бычков в режиме видеоконференцсвязи провёл заседание оперативного штаба по восстановлению темпов экономического роста, уровня занятости и доходов населения, нормализации деловой активности в отраслях, наиболее пострадавших в период распространения новой коронавирусной инфекции в республике.  На заседании заслушана информация о ходе достижения целевого показателя по численности занятых в [&hellip;]" />
		<meta name="twitter:title" content="Кирилл Бычков: эффективно использовать ускорители для решения проблем" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2020/07/medium_eadbd6a8feb48f160b9b963a7aaa958ff24545ba.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="amphtml" href="https://sakhalife.ru/kirill-bychkov-effektivno-ispolzovat-uskoriteli-dlya-resheniya-problem/amp/"><link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body class="post-template-default single single-post postid-556297 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-4">22 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">80.41</div>
			<div class="item-dollar">70.88</div>
			<div class="item-yen">66.09</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &#038; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://aostng.ru/inforeg.php" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/554468/stng_banner_20192020-1200x135-c.jpg" class="attachment-banner2" alt="STNG_banner_20192020" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">09.07.2020</div>
		<div class="time">21:27</div>
	</div>
	<div class="views">37</div>
	<br>
	<a href="https://sakhalife.ru/category/ekonomika/" class="post-cat">Экономика</a></div>				<h1>Кирилл Бычков: эффективно использовать ускорители для решения проблем</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-large"><img src="https://sakhalife.ru/wp-content/uploads/2020/07/medium_eadbd6a8feb48f160b9b963a7aaa958ff24545ba.jpg" alt="" class="wp-image-556298"/></figure>



<p>8 июля и.о. первого заместителя председателя правительства Якутии Кирилл Бычков в режиме видеоконференцсвязи провёл заседание оперативного штаба по восстановлению темпов экономического роста, уровня занятости и доходов населения, нормализации деловой активности в отраслях, наиболее пострадавших в период распространения новой коронавирусной инфекции в республике. </p>



<p>На заседании заслушана информация о ходе достижения целевого показателя по численности занятых в малом и среднем предпринимательстве в рамках нацпроекта «Малое и среднее предпринимательство». Министр предпринимательства, торговли и туризма РС (Я) Ирина Высоких сообщила, что с 1 июля 2020 года в республике введён специальный налоговый режим «Налог на профессиональную деятельность» (самозанятость). Реализация данного плана к концу этого года позволит сохранить и увеличить количество субъектов малого и среднего предпринимательства, в том числе в качестве самозанятых.&nbsp;&nbsp;</p>



<p>На совещании рассмотрен вопрос достижения целевых показателей по вводу жилья и переселению граждан из аварийного жилищного фонда в рамках нацпроекта «Жилье и городская среда» и ход работ по строительству социальных объектов в рамках нацпроектов. По информации министра строительства РС (Я) Павла Кылатчанова на 1 июля введено 117, 24 тыс. кв. метров, в том числе многоквартирных домов – 51,93 тыс. и ИЖС – 65,31 тыс. кв. метров.&nbsp;</p>



<p>Кирилл Бычков поручил министру строительства республики внести конкретные предложения для принятия необходимых решений оперштабом по проблемным вопросам подготовки градостроительной документации, выделения земельных участков и обеспечения квалифицированной рабочей силой строительной отрасли.&nbsp; &nbsp; &nbsp;</p>



<p>Первый заместитель министра транспорта и дорожного хозяйства республики Сергей Владимиров проинформировал о работе по приведению в нормативное состояние автодорог регионального значения и улично-дорожной сети Якутской агломерации в рамках нацпроекта «Безопасные и качественные автомобильные дороги». В настоящее время на региональных автодорогах дорожные работы ведутся на 23 объектах общей протяженностью 186,09 км. Также на 7 объектах ведутся работы по установке дорожных знаков, устройству уличного освещения, установке светофорного объекта, металлических барьерных ограждений на автодорогах Якутск – Маган, Умнас, Амга. Работы ведутся в соответствии с графиком производства работ, отставаний нет. По городу Якутску по реализации национального проекта «Безопасные и качественные автомобильные дороги» дорожные работы ведутся на 28 объектах общей протяженностью 23,5 км. В этом вопросе и.о. первого заместителя председателя правительства Якутии Кирилл Бычков указал уделить особое внимание обеспечению  безразрывного исполнения кассового плана.   </p>



<p>Также на заседании заслушаны предложения по достижению целевых показателей по числу граждан, прошедших профилактические осмотры, количеству посещений при выездах мобильных медицинских бригад в рамках нацпроекта «Здравоохранение», по достижению целевого показателя по увеличению посещаемости учреждений культуры в рамках нацпроекта «Культура».&nbsp;</p>



<p>Подводя итоги совещания, Кирилл Бычков отметил, что правительством РФ за прошедшие месяцы введено много мер по нормализации ситуации в стране, в том числе экономики, пострадавшей из-за пандемии коронавирусной инфекции. </p>



<p>«Как их применять в республике, какие нужно внести для этого изменения в нормативные акты, чтобы эффективно использовать эти ускорители процессов для решения наших проблем – главный вопрос нашего оперативного штаба», &#8212; поставил задачу и.о. первого вице-премьера.&nbsp; &nbsp; &nbsp; &nbsp;</p>



<p></p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>Пресс-служба Главы Республики Саха (Якутия) и Правительства Республики Саха (Якутия)</span></div>
							<div class="source">Источник: <span>Пресс-служба Главы Республики Саха (Якутия) и Правительства Республики Саха (Якутия)</span></div>
			</div>
				<div class="post-tags">
	</div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/kirill-bychkov-effektivno-ispolzovat-uskoriteli-dlya-resheniya-problem/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/kirill-bychkov-effektivno-ispolzovat-uskoriteli-dlya-resheniya-problem/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Кирилл Бычков: эффективно использовать ускорители для решения проблем%20https://sakhalife.ru/kirill-bychkov-effektivno-ispolzovat-uskoriteli-dlya-resheniya-problem/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/kirill-bychkov-effektivno-ispolzovat-uskoriteli-dlya-resheniya-problem/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Кирилл Бычков: эффективно использовать ускорители для решения проблем&amp;url=https://sakhalife.ru/kirill-bychkov-effektivno-ispolzovat-uskoriteli-dlya-resheniya-problem/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>									<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-556301'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">17</div>
		</div>
		<a href="https://sakhalife.ru/gastarbajtera-udarivshego-vracha-prigovorili-k-10-sutkam/" class="title">Гастарбайтера, ударившего врача, приговорили к 10 суткам</a>
	</div>
</div>							<div class='new side-new new-556297'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">36</div>
		</div>
		<a href="https://sakhalife.ru/kirill-bychkov-effektivno-ispolzovat-uskoriteli-dlya-resheniya-problem/" class="title">Кирилл Бычков: эффективно использовать ускорители для решения проблем</a>
	</div>
</div>							<div class='new side-new new-556288'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">69</div>
		</div>
		<a href="https://sakhalife.ru/po-proektu-mestnye-kadry-v-promyshlennost-trudoustroeno-uzhe-1673-yakutyanina/" class="title">По проекту «Местные кадры в промышленность» уже трудоустроено 1673 якутянина</a>
	</div>
</div>							<div class='new side-new new-556266'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">83</div>
		</div>
		<a href="https://sakhalife.ru/yakutsk-gotovitsya-k-zime/" class="title">Якутск готовится к зиме</a>
	</div>
</div>							<div class='new side-new new-556251'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">109</div>
		</div>
		<a href="https://sakhalife.ru/dvory-yakutska-oblagorazhivayutsya-vtorichnym-syrem/" class="title">Дворы Якутска облагораживаются вторичным сырьем</a>
	</div>
</div>							<div class='new side-new new-556233'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">130</div>
		</div>
		<a href="https://sakhalife.ru/dolzhniki-po-oshibke-obrashhajtes-v-sluzhbu-sudebnyh-pristavov/" class="title">Должники по ошибке обращайтесь в службу судебных приставов</a>
	</div>
</div>							<div class='new side-new new-556229'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">528</div>
		</div>
		<a href="https://sakhalife.ru/otkazniki-millionery-punkt-perederzhki-zhivotnyh-ne-mogut-pristroit/" class="title">От &#171;подарка&#187; Сарданы Авксентьевой общественники отказались</a>
	</div>
</div>							<div class='new side-new new-556223'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">156</div>
		</div>
		<a href="https://sakhalife.ru/predlozheniya-ot-yakutii-prinyaty-v-naczprogrammu-razvitiya-dv/" class="title">Предложения от Якутии приняты в нацпрограмму развития ДВ</a>
	</div>
</div>							<div class='new side-new new-556216'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">177</div>
		</div>
		<a href="https://sakhalife.ru/edinaya-rossiya-prinimaet-zayavki-na-uchastie-v-prajmeriz/" class="title">ЕР принимает заявки на участие в праймериз</a>
	</div>
</div>							<div class='new side-new new-556207'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">473</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-nachalos-proizvodstvo-familnyh-servizov/" class="title">В Якутии началось производство фамильных сервизов</a>
	</div>
</div>							<div class='new side-new new-556203'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">161</div>
		</div>
		<a href="https://sakhalife.ru/zhilczov-tresnuvshego-doma-v-yakutske-podderzhat-finansovo/" class="title">Жильцов треснувшего дома в Якутске поддержат финансово</a>
	</div>
</div>							<div class='new side-new new-556199'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">477</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-v-yakutii-9-iyulya-vypal-sneg/" class="title">Фотофакт: В Якутии 9 июля выпал снег</a>
	</div>
</div>							<div class='new side-new new-556195'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">190</div>
		</div>
		<a href="https://sakhalife.ru/suntaar-uluu%d2%bbun-a%d2%95a-ba%d2%bbylyga-anatolij-grigorev-aleksandr-krutikovy-k%d3%a9r%d2%afste/" class="title">Сунтаар улууһун аҕа баһылыга Александр Крутиковы кытта көрүстэ</a>
	</div>
</div>							<div class='new side-new new-556191'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">296</div>
		</div>
		<a href="https://sakhalife.ru/yakutskie-mediki-popali-vo-vserossijskuyu-bazu-borczov-s-covid-19/" class="title">Якутские медики попали во всероссийскую базу борцов с COVID-19</a>
	</div>
</div>							<div class='new side-new new-556187'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">155</div>
		</div>
		<a href="https://sakhalife.ru/v-ust-yanskom-rajone-proveli-akcziyu-spasibo-vracham/" class="title">В Усть-Янском районе провели акцию «Спасибо врачам»</a>
	</div>
</div>							<div class='new side-new new-556180'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">453</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-osudili-chereschur-obshhitelnogo-muzhchinu/" class="title">В Якутске осудили чересчур общительного мужчину</a>
	</div>
</div>							<div class='new side-new new-556175'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">231</div>
		</div>
		<a href="https://sakhalife.ru/gosduma-prinyala-zakon-o-zashhite-biznesa-i-pensionerov-ot-vzyskanij-za-dolgi/" class="title">Госдума приняла закон о защите бизнеса и пенсионеров от взысканий за долги</a>
	</div>
</div>							<div class='new side-new new-556170'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">353</div>
		</div>
		<a href="https://sakhalife.ru/reshilas-sudba-yakutskogo-fonda-iitii-potrativshego-dengi-dolshhikov/" class="title">Решилась судьба якутского фонда &#171;Иитии&#187;, потратившего деньги дольщиков</a>
	</div>
</div>							<div class='new side-new new-556164 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">1024</div>
		</div>
		<a href="https://sakhalife.ru/opyat-vzyatka-v-yakutii-zaderzhany-troe-podozrevaemyh/" class="title">Опять взятка: В Якутии задержаны трое подозреваемых</a>
	</div>
</div>							<div class='new side-new new-556153'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">591</div>
		</div>
		<a href="https://sakhalife.ru/sezon-zemlyaniki-otkryt/" class="title">Сезон земляники открыт</a>
	</div>
</div>							<div class='new side-new new-556148'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">319</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-druzya-popali-v-dtp/" class="title">В Якутии друзья попали в ДТП</a>
	</div>
</div>							<div class='new side-new new-556136'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">1952</div>
		</div>
		<a href="https://sakhalife.ru/vlasti-yakutii-otvetili-priglashennomu-dirizheru-gtoib/" class="title">Власти Якутии ответили приглашенному дирижеру ГТОиБ</a>
	</div>
</div>							<div class='new side-new new-556133'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">445</div>
		</div>
		<a href="https://sakhalife.ru/v-period-pandemii-u-churapchinczev-est-svoya-otdushina/" class="title">В период пандемии у чурапчинцев есть своя отдушина</a>
	</div>
</div>							<div class='new side-new new-556129'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">233</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-u-vypusknikov-2020-poyavitsya-obshhij-fotoalbom/" class="title">В Якутии у выпускников-2020 появится общий фотоальбом</a>
	</div>
</div>							<div class='new side-new new-556115'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">524</div>
		</div>
		<a href="https://sakhalife.ru/reorganizacziya-yakutskmedtransa-zatyanulas/" class="title">Реорганизация «Якутскмедтранса» затянулась</a>
	</div>
</div>							<div class='new side-new new-556099'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">1236</div>
		</div>
		<a href="https://sakhalife.ru/viktor-fedorov-ekonomika-yakutii-zadyhaetsya/" class="title">Виктор Федоров: экономика Якутии задыхается</a>
	</div>
</div>							<div class='new side-new new-556100'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">202</div>
		</div>
		<a href="https://sakhalife.ru/skidka-na-kosmetiku-do-75-s-kartoj-jcb-aeb/" class="title">Скидка на косметику до 75% с картой JCB АЭБ</a>
	</div>
</div>							<div class='new side-new new-556094 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">1282</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanka-otkryla-rot-i/" class="title">Якутянка &#171;открыла рот&#187; и &#8230;</a>
	</div>
</div>							<div class='new side-new new-556091'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">847</div>
		</div>
		<a href="https://sakhalife.ru/o-vznosah-na-kapitalnyj-remont/" class="title">О взносах на капитальный ремонт</a>
	</div>
</div>							<div class='new side-new new-556085'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">366</div>
		</div>
		<a href="https://sakhalife.ru/okolo-250-tysyach-testov-na-koronavirus-sdelano-v-yakutii/" class="title">Около 250 тысяч тестов на коронавирус сделано в Якутии</a>
	</div>
</div>							<div class='new side-new new-556080'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">317</div>
		</div>
		<a href="https://sakhalife.ru/yunyj-vorishka-spryatal-ugnannyj-velosiped/" class="title">Юный воришка спрятал угнанный велосипед</a>
	</div>
</div>							<div class='new side-new new-556065'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">500</div>
		</div>
		<a href="https://sakhalife.ru/krepkie-supruzheskie-pary-chestvovali-v-yakutii/" class="title">Крепкие супружеские пары чествовали в Якутии</a>
	</div>
</div>							<div class='new side-new new-556062'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">370</div>
		</div>
		<a href="https://sakhalife.ru/devushka-ukrala-dengi-s-karty-pensionera/" class="title">Девушка украла деньги с карты пенсионера</a>
	</div>
</div>							<div class='new side-new new-556056'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">1490</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-najdena-bez-vesti-propavshaya-zhenshhina/" class="title">В Якутске найдена без вести пропавшая женщина</a>
	</div>
</div>							<div class='new side-new new-556051'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">841</div>
		</div>
		<a href="https://sakhalife.ru/chislo-bolnyh-koronavirusom-v-yakutii-perevalilo-za-4600/" class="title">Число больных коронавирусом в Якутии перевалило за 4600</a>
	</div>
</div>							<div class='new side-new new-556047'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">637</div>
		</div>
		<a href="https://sakhalife.ru/gendirektor-yatek-rasskazal-o-zhizni-strategicheskoj-kompanii-yakutii/" class="title">Гендиректор ЯТЭК рассказал о жизни стратегической компании Якутии</a>
	</div>
</div>							<div class='new side-new new-556040'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">4188</div>
		</div>
		<a href="https://sakhalife.ru/kadrovyj-ukaz-glavy-yakutii-6/" class="title">Кадровый указ главы Якутии</a>
	</div>
</div>							<div class='new side-new new-556036'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">469</div>
		</div>
		<a href="https://sakhalife.ru/shkolnye-linejki-1-sentyabrya-smenyat-format-iz-za-covid-19/" class="title">Школьные линейки 1 сентября сменят формат из-за COVID-19</a>
	</div>
</div>							<div class='new side-new new-556033'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">416</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-vzryvnye-raboty-priveli-k-pozharu/" class="title">В Якутии взрывные работы привели к пожару</a>
	</div>
</div>							<div class='new side-new new-556030'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">1030</div>
		</div>
		<a href="https://sakhalife.ru/nochnoj-zvonok-stoil-yakutyanke-bolee-430-tysyach/" class="title">Ночной звонок стоил якутянке более 430 тысяч</a>
	</div>
</div>							<div class='new side-new new-556025'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">523</div>
		</div>
		<a href="https://sakhalife.ru/treshhina-v-zhilom-dome-yakutska-prokuratura-vozbudila-ugolovnoe-delo/" class="title">Трещина в жилом доме Якутска: прокуратура возбудила уголовное дело</a>
	</div>
</div>							<div class='new side-new new-556002'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">515</div>
		</div>
		<a href="https://sakhalife.ru/chitajte-v-letnem-zhurfikse-o-preodolenii-prepyatstvij/" class="title">Читайте в летнем «Журфиксе» о преодолении препятствий</a>
	</div>
</div>							<div class='new side-new new-555999'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">2000</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-ministr-privlechen-k-otvetstvennosti/" class="title">В Якутии на министра возбудили дело</a>
	</div>
</div>							<div class='new side-new new-555996'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">332</div>
		</div>
		<a href="https://sakhalife.ru/za-sutki-v-yakutii-likvidirovan-81-lesnoj-pozhar/" class="title">За сутки в Якутии ликвидирован 81 лесной пожар</a>
	</div>
</div>							<div class='new side-new new-555992'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">422</div>
		</div>
		<a href="https://sakhalife.ru/molodyh-mam-yakutii-priglashayut-podelitsya-svoej-ulybkoj/" class="title">Молодых мам Якутии приглашают поделиться своей улыбкой</a>
	</div>
</div>							<div class='new side-new new-555989'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">353</div>
		</div>
		<a href="https://sakhalife.ru/8-pozharov-proizoshlo-v-yakutii-2/" class="title">8 пожаров произошло в Якутии</a>
	</div>
</div>							<div class='new side-new new-555091'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">606</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-uchenogo-i-poeta/" class="title">Сегодня день рождения ученого и поэта</a>
	</div>
</div>							<div class='new side-new new-555918'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.07.2020</div>
			<div class="views">1044</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-chetverg-9-iyulya-2020/" class="title">Ежедневный гороскоп. Четверг 9 июля 2020</a>
	</div>
</div>							<div class='new side-new new-555978'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">522</div>
		</div>
		<a href="https://sakhalife.ru/kak-v-stolicze-idut-dorozhno-remontnye-raboty-po-naczproektu-bkad/" class="title">Как в столице идут дорожно-ремонтные работы  по нацпроекту БКАД?</a>
	</div>
</div>							<div class='new side-new new-555954'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">582</div>
		</div>
		<a href="https://sakhalife.ru/8-iyulya-1974-goda-podpisano-sudbonosnoe-postanovlenie/" class="title">8 июля 1974 года подписано судьбоносное постановление</a>
	</div>
</div>							<div class='new side-new new-555973 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">582</div>
		</div>
		<a href="https://sakhalife.ru/krupnyj-grad-v-yakutskom-sele/" class="title">Крупный град в якутском селе</a>
	</div>
</div>							<div class='new side-new new-555968'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">625</div>
		</div>
		<a href="https://sakhalife.ru/y%d3%a9re%d2%95irii-miniistirin-1-ky-solbujaachchytyn-dmitrij-glushkonu-kytta-k%d3%a9rs%d2%af%d2%bb%d2%af%d2%af/" class="title">Yөрэҕирии миниистирин 1-кы  солбуйааччытын Дмитрий Глушкону кытта көрсүһүү</a>
	</div>
</div>							<div class='new side-new new-555963'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">417</div>
		</div>
		<a href="https://sakhalife.ru/v-suntare-zavershaetsya-stroitelstvo-kanalizaczionno-ochistnogo-sooruzheniya/" class="title">В Сунтаре завершается строительство канализационно-очистного сооружения</a>
	</div>
</div>							<div class='new side-new new-555959'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">492</div>
		</div>
		<a href="https://sakhalife.ru/pozhar-v-momskom-rajone-ugrozy-ne-neset/" class="title">Пожар в Момском районе угрозы не несет</a>
	</div>
</div>							<div class='new side-new new-555953'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">483</div>
		</div>
		<a href="https://sakhalife.ru/suntaarga-yal-buolan-olorbuttara-50-n-syllaryn-belietiir-yallary-e%d2%95erdeleetiler/" class="title">Сунтаарга ыал буолан олорбуттара 50-н сылларын бэлиэтиир ыаллары эҕэрдэлээтилэр</a>
	</div>
</div>							<div class='new side-new new-555939'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">911</div>
		</div>
		<a href="https://sakhalife.ru/odin-iz-luchshih-kibersportsmenov-yakutii-o-svoyom-uvlechenii/" class="title">Один из лучших киберспортсменов Якутии о своём увлечении</a>
	</div>
</div>							<div class='new side-new new-555944 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">1274</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-pozhar-v-novom-alkomarkete-yakutska/" class="title">Видеофакт: Пожар в новом алкомаркете Якутска</a>
	</div>
</div>							<div class='new side-new new-555933'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">534</div>
		</div>
		<a href="https://sakhalife.ru/v-den-semi-nazvany-pobediteli-gorodskogo-konkursa-semejnyj-albom/" class="title">В День семьи названы победители городского конкурса «Семейный альбом»</a>
	</div>
</div>							<div class='new side-new new-555924 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">3631</div>
		</div>
		<a href="https://sakhalife.ru/rezonans-zaderzhan-muzhchina-udarivshij-vracha-chastnoj-kliniki-yakutska/" class="title">Резонанс: задержан мужчина, ударивший врача частной клиники Якутска</a>
	</div>
</div>							<div class='new side-new new-555914'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">580</div>
		</div>
		<a href="https://sakhalife.ru/obyavlen-konkurs-krepkaya-semya/" class="title">Объявлен конкурс «Крепкая семья»</a>
	</div>
</div>							<div class='new side-new new-555908'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">527</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-nachalis-raboty-po-sozdaniyu-zapovednika-bolshoe-tokko/" class="title">В Якутии начались работы по созданию заповедника &#171;Большое Токко&#187;</a>
	</div>
</div>							<div class='new side-new new-555904'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">1525</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-obmanom-zavladeli-kvartiroj-84-letnej-babushki/" class="title">В Якутии обманом завладели квартирой 84-летней бабушки</a>
	</div>
</div>							<div class='new side-new new-555898'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">865</div>
		</div>
		<a href="https://sakhalife.ru/30-passazhirov-s-chokurdaha-ne-mogut-vyletet-iz-za-zaderzhki-rejsa/" class="title">30 пассажиров с Чокурдаха не могут вылететь из-за задержки рейса</a>
	</div>
</div>							<div class='new side-new new-555895'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">867</div>
		</div>
		<a href="https://sakhalife.ru/prishel-v-garazh-a-tam/" class="title">Пришел в гараж, а там&#8230;</a>
	</div>
</div>							<div class='new side-new new-555881'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">703</div>
		</div>
		<a href="https://sakhalife.ru/chto-dumayut-predprinimateli-yakutii-o-semejnom-biznese/" class="title">Что думают предприниматели Якутии о семейном бизнесе?</a>
	</div>
</div>							<div class='new side-new new-555876'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">590</div>
		</div>
		<a href="https://sakhalife.ru/tommot-nizhnij-bestyah-obem-perevozok-vyros-na-45/" class="title">Томмот &#8212; Нижний Бестях: Объем перевозок вырос на 45%</a>
	</div>
</div>							<div class='new side-new new-555873'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">536</div>
		</div>
		<a href="https://sakhalife.ru/mup-tajmylyrskij-zadolzhal-rabotnikam-25-mln-rublej/" class="title">МУП &#171;Таймылырский&#187; задолжал работникам 2,5 млн рублей</a>
	</div>
</div>							<div class='new side-new new-555868'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">990</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-razyskivayutsya/" class="title">В Якутии разыскиваются&#8230;</a>
	</div>
</div>							<div class='new side-new new-555862'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">516</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-poyavyatsya-tipovye-priyuty-dlya-zhivotnyh/" class="title">В Якутии появятся типовые приюты для животных?</a>
	</div>
</div>							<div class='new side-new new-555855'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">1061</div>
		</div>
		<a href="https://sakhalife.ru/ushel-iz-zhizni-doktor-tehnicheskih-nauk-aleksej-ivanovich-levin/" class="title">Ушел из жизни доктор технических наук Алексей Иванович Левин</a>
	</div>
</div>							<div class='new side-new new-555841'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">602</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-vytashhili-iz-kolei-kamaz-gruzhenyj-s-traktorom/" class="title">В Якутии вытащили из колеи камаз, груженый с трактором</a>
	</div>
</div>							<div class='new side-new new-555848 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">6501</div>
		</div>
		<a href="https://sakhalife.ru/gastarbajter-udaril-sotrudniczu-chastnoj-kliniki-yakutska/" class="title">Гастарбайтер ударил врача частной клиники Якутска</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="https://www.rshb.ru/natural/cards/pension/" target="_blank"><img width="285" height="620" src="https://sakhalife.ru/wp-content/uploads/fly-images/555923/rshb-285x670-c.jpg" class="attachment-banner4" alt="рсхб" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-555292'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.07.2020</div>
			<div class="views">10479</div>
		</div>
		<a href="https://sakhalife.ru/chto-s-kartoj-mir-ili-kak-poluchit-soczvyplaty/" class="title">Что с картой &#171;Мир&#187;, или как получить соцвыплаты</a>
	</div>
</div>							<div class='new side-new new-554505'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.07.2020</div>
			<div class="views">7138</div>
		</div>
		<a href="https://sakhalife.ru/sneg-posredi-leta-vypadet-v-yakutii/" class="title">Снег посреди лета выпадет в Якутии</a>
	</div>
</div>							<div class='new side-new new-555848 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">6500</div>
		</div>
		<a href="https://sakhalife.ru/gastarbajter-udaril-sotrudniczu-chastnoj-kliniki-yakutska/" class="title">Гастарбайтер ударил врача частной клиники Якутска</a>
	</div>
</div>							<div class='new side-new new-555829'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.07.2020</div>
			<div class="views">6088</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-ajsen-nikolaev-s-suprugoj-v-parizhe/" class="title">Фотофакт: Айсен Николаев с супругой</a>
	</div>
</div>							<div class='new side-new new-554657'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.07.2020</div>
			<div class="views">5675</div>
		</div>
		<a href="https://sakhalife.ru/sardana-avksenteva-ya-revolyucziyu-ne-planirovala/" class="title">Сардана Авксентьева: я революцию не планировала</a>
	</div>
</div>							<div class='new side-new new-554931'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.07.2020</div>
			<div class="views">5513</div>
		</div>
		<a href="https://sakhalife.ru/yakutyanin-stal-ministrom/" class="title">Якутянин не стал региональным министром</a>
	</div>
</div>							<div class='new side-new new-554740'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.07.2020</div>
			<div class="views">5440</div>
		</div>
		<a href="https://sakhalife.ru/blagoustrojstvo-pri-mere-avksentevoj-na-primere-odnoj-uliczy-2/" class="title">Благоустройство при мэре Авксентьевой на примере одной улицы &#8212; 2</a>
	</div>
</div>							<div class='new side-new new-555404'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.07.2020</div>
			<div class="views">4730</div>
		</div>
		<a href="https://sakhalife.ru/za-chto-sardana-avksenteva-proslyla-neradivoj-hozyajkoj/" class="title">Сардана Авксентьева рискует прослыть нерадивой хозяйкой?</a>
	</div>
</div>							<div class='new side-new new-554608'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.07.2020</div>
			<div class="views">4725</div>
		</div>
		<a href="https://sakhalife.ru/meriya-yakutska-oshtrafovana-na-polmilliona-rublej/" class="title">Мэрия Якутска оштрафована на полмиллиона рублей</a>
	</div>
</div>							<div class='new side-new new-555325'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.07.2020</div>
			<div class="views">4284</div>
		</div>
		<a href="https://sakhalife.ru/sk-prepodavatel-vse-taki-bral-vzyatki-u-studentov-svfu/" class="title">Громкий скандал в СВФУ</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &#038; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com.</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com.<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &#038; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/numerologiya/">Нумерология</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1591186958'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>