<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Как сэкономить на проезде в автобусах Якутска &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1581450775' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://sakhalife.ru/kak-sekonomit-na-proezde-v-avtobusah-yakutska/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=521302' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fkak-sekonomit-na-proezde-v-avtobusah-yakutska%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fkak-sekonomit-na-proezde-v-avtobusah-yakutska%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Как сэкономить на проезде в автобусах Якутска" />
		<meta property="og:description" content="В июле 2011 года в Якутске при участии Алмазэргиэнбанка внедрили безналичную оплату проезда в автобусах с использованием транспортных карт. Сейчас пассажир может рассчитаться за услуги перевозчика с помощью мобильного телефона (виртуальной карты и кошельков Mir Pay, Samsung Pay, Google Pay, Apple Pay), а также банковской карты. Из нашей инфографики вы узнаете, какими способами можно оплачивать [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/kak-sekonomit-na-proezde-v-avtobusah-yakutska/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Финансы" />
		<meta property="article:published_time" content="2020-02-18T04:15:01+00:00" />

					<meta property="article:modified_time" content="2020-02-18T03:19:24+00:00" />
			<meta property="og:updated_time" content="2020-02-18T03:19:24+00:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2020/02/IMG-20200217-WA0005.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2020/02/IMG-20200217-WA0005.jpg" />
				<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="1280" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="В июле 2011 года в Якутске при участии Алмазэргиэнбанка внедрили безналичную оплату проезда в автобусах с использованием транспортных карт. Сейчас пассажир может рассчитаться за услуги перевозчика с помощью мобильного телефона (виртуальной карты и кошельков Mir Pay, Samsung Pay, Google Pay, Apple Pay), а также банковской карты. Из нашей инфографики вы узнаете, какими способами можно оплачивать [&hellip;]" />
		<meta name="twitter:title" content="Как сэкономить на проезде в автобусах Якутска" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2020/02/IMG-20200217-WA0005.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="amphtml" href="https://sakhalife.ru/kak-sekonomit-na-proezde-v-avtobusah-yakutska/amp/"><link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body class="post-template-default single single-post postid-521302 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-4">-27 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">68.62</div>
			<div class="item-dollar">63.31</div>
			<div class="item-yen">57.63</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://aostng.ru/inforeg.php" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/509890/STNG_banner_20192020-1200x135-c.jpg" class="attachment-banner2" alt="STNG_banner_20192020" /></a>
										</div>
								<div class="banner2-item banner-item">
																<a href="http://vodokanal-ykt.ru/" target="_blank"><img width="1200" height="130" src="https://sakhalife.ru/wp-content/uploads/fly-images/469353/up-1200x135-c.jpg" class="attachment-banner2" alt="up" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">18.02.2020</div>
		<div class="time">13:15</div>
	</div>
	<div class="views">191</div>
	<br>
	<a href="https://sakhalife.ru/category/finansyi/" class="post-cat">Финансы</a></div>				<h1>Как сэкономить на проезде в автобусах Якутска</h1>				<div class="post-content-inner">
	
<p>В июле 2011 года в Якутске при участии Алмазэргиэнбанка внедрили безналичную оплату проезда в автобусах с использованием транспортных карт. Сейчас пассажир может рассчитаться за услуги перевозчика с помощью мобильного телефона (виртуальной карты и кошельков Mir Pay, Samsung Pay, Google Pay, Apple Pay), а также банковской карты. Из нашей инфографики вы узнаете, какими способами можно оплачивать проезд и почему делать это безналично – выгоднее.</p>



<figure class="wp-block-image"><img src="https://sakhalife.ru/wp-content/uploads/2020/02/IMG-20200218-WA0006-410x1024.jpg" alt="" class="wp-image-521304" srcset="https://sakhalife.ru/wp-content/uploads/2020/02/IMG-20200218-WA0006-410x1024.jpg 410w, https://sakhalife.ru/wp-content/uploads/2020/02/IMG-20200218-WA0006.jpg 512w" sizes="(max-width: 410px) 100vw, 410px" /></figure>
</div>					<div class="post-info">
							<div class="source">Источник: <span>АКБ «Алмазэргиэнбанк» АО. Генеральная лицензия Центрального Банка РФ №2602 от 08.06.2015 г. Реклама.</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/kak-sekonomit-na-proezde-v-avtobusah-yakutska/" rel="tag">#Как сэкономить на проезде в автобусах Якутска</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/kak-sekonomit-na-proezde-v-avtobusah-yakutska/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/kak-sekonomit-na-proezde-v-avtobusah-yakutska/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Как сэкономить на проезде в автобусах Якутска%20https://sakhalife.ru/kak-sekonomit-na-proezde-v-avtobusah-yakutska/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/kak-sekonomit-na-proezde-v-avtobusah-yakutska/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Как сэкономить на проезде в автобусах Якутска&amp;url=https://sakhalife.ru/kak-sekonomit-na-proezde-v-avtobusah-yakutska/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <br><a href="https://wa.me/79991746782">Whatsapp +7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>									<div class="banner5-wrap banner-wrap">
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-521329'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">32</div>
		</div>
		<a href="https://sakhalife.ru/v-olekminske-poyavilsya-kabinet-kompyuternoj-tomografii/" class="title">В Олекминске появился кабинет компьютерной томографии</a>
	</div>
</div>							<div class='new side-new new-521311'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">75</div>
		</div>
		<a href="https://sakhalife.ru/v-eveno-bytantajskom-uluse-otchet-pravitelstva-startoval-s-batagaj-alyta/" class="title">В Эвено-Бытантайском улусе отчет правительства стартовал с Батагай-Алыта</a>
	</div>
</div>							<div class='new side-new new-521294'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">87</div>
		</div>
		<a href="https://sakhalife.ru/sahaczirk-priglashaet-na-prazdnichnyj-konczert-s-8-marta/" class="title">Сахацирк приглашает на праздничный концерт «С 8 марта!»</a>
	</div>
</div>							<div class='new side-new new-521320'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">94</div>
		</div>
		<a href="https://sakhalife.ru/zhiteli-otdalennogo-sela-ozvuchili-problemy-vlastyam-yakutii/" class="title">Жители отдаленного села озвучили проблемы властям Якутии</a>
	</div>
</div>							<div class='new side-new new-521302'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">184</div>
		</div>
		<a href="https://sakhalife.ru/kak-sekonomit-na-proezde-v-avtobusah-yakutska/" class="title">Как сэкономить на проезде в автобусах Якутска</a>
	</div>
</div>							<div class='new side-new new-521224'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">93</div>
		</div>
		<a href="https://sakhalife.ru/znakomstvo-s-masterami-iv-mezhdunarodnogo-czeha-nikolaj-miheev/" class="title">Знакомство с мастерами IV Международного «Цеха»: Николай Михеев</a>
	</div>
</div>							<div class='new side-new new-521290'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">234</div>
		</div>
		<a href="https://sakhalife.ru/polchasa-razgovora-s-moshennikom-dorogo-oboshlis-zhitelyu-yakutii/" class="title">Полчаса разговора с мошенником дорого обошлись жителю Якутии</a>
	</div>
</div>							<div class='new side-new new-521282'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">174</div>
		</div>
		<a href="https://sakhalife.ru/evdokiya-evsikova-vy-navsegda-vpisali-svoi-imena-v-istoriyu/" class="title">Евдокия  Евсикова: Вы навсегда вписали свои имена в историю</a>
	</div>
</div>							<div class='new side-new new-521307'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">134</div>
		</div>
		<a href="https://sakhalife.ru/zhurnalisty-i-blogery-yakutii-srazyatsya-v-bitve/" class="title">Журналисты и блогеры Якутии сразятся в &#171;битве&#187;</a>
	</div>
</div>							<div class='new side-new new-521278'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">195</div>
		</div>
		<a href="https://sakhalife.ru/alkogol-stal-prichinoj-skandala-v-yakutii/" class="title">Алкоголь стал причиной скандала в Якутии</a>
	</div>
</div>							<div class='new side-new new-521274'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">122</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-pisatel-anatolij-slepczov-o-literaturnoj-premii-dalnij-vostok/" class="title">Якутский писатель Анатолий Слепцов о литературной премии «Дальний Восток»</a>
	</div>
</div>							<div class='new side-new new-521265'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">178</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-tri-peshehoda-popali-pod-kolesa-avto/" class="title">В Якутске три пешехода попали под колеса авто</a>
	</div>
</div>							<div class='new side-new new-521256'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">125</div>
		</div>
		<a href="https://sakhalife.ru/sahaneftegazsbyt-prodolzhaet-perevozku-nefteproduktov/" class="title">«Саханефтегазсбыт»  продолжает перевозку нефтепродуктов</a>
	</div>
</div>							<div class='new side-new new-521220'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">100</div>
		</div>
		<a href="https://sakhalife.ru/znakomstvo-s-masterami-iv-mezhdunarodnogo-czeha-stajnar-iggesets/" class="title">Знакомство с мастерами IV Международного «Цеха»: Стайнар Иггесетс</a>
	</div>
</div>							<div class='new side-new new-521253'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">153</div>
		</div>
		<a href="https://sakhalife.ru/energetiki-soboleznuyut-rodnym-i-blizkim-mihaila-popova/" class="title">Энергетики соболезнуют родным и близким Михаила Попова</a>
	</div>
</div>							<div class='new side-new new-521260'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">191</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-otklyuchili-vodu-iz-za-avarii-2/" class="title">В Якутске отключили воду из-за аварии</a>
	</div>
</div>							<div class='new side-new new-521245'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">178</div>
		</div>
		<a href="https://sakhalife.ru/orto-dojdu-pomozhet-voplotit-vse-samye-yarkie-i-neobychnye-idei/" class="title">Орто Дойду поможет воплотить все самые яркие и необычные идеи</a>
	</div>
</div>							<div class='new side-new new-521238'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">144</div>
		</div>
		<a href="https://sakhalife.ru/planovye-otklyucheniya-energoresursov-v-yakutske-na-18-fevralya/" class="title">Плановые отключения энергоресурсов в Якутске на 18 февраля</a>
	</div>
</div>							<div class='new side-new new-521192'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">290</div>
		</div>
		<a href="https://sakhalife.ru/eshhe-odna-novinka-ot-kamelka/" class="title">Еще одна новинка от &#171;Камелька&#187;</a>
	</div>
</div>							<div class='new side-new new-521228'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">198</div>
		</div>
		<a href="https://sakhalife.ru/varya-amanatova-25-syllaah-ajar-%d2%afletin-belietiir/" class="title">Варя Аманатова  25 сыллаах айар үлэтин бэлиэтиир</a>
	</div>
</div>							<div class='new side-new new-521216'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">105</div>
		</div>
		<a href="https://sakhalife.ru/znakomstvo-s-masterami-iv-mezhdunarodnogo-czeha-altangerel-hishigdohtoh/" class="title">Знакомство с мастерами IV Международного «Цеха»: Алтангэрэл Хишигдохтох</a>
	</div>
</div>							<div class='new side-new new-521233'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">155</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-shkolnik-neozhidanno-vybezhal-na-dorogu-i-popal-pod-mashinu/" class="title">В Якутии школьник неожиданно выбежал на дорогу и попал под машину</a>
	</div>
</div>							<div class='new side-new new-521204'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">242</div>
		</div>
		<a href="https://sakhalife.ru/vicze-premer-yakutii-prizvala-municzipalnye-obrazovaniya-ne-konkurirovat-drug-s-drugom/" class="title">Вице-премьер Якутии призвала муниципальные образования не конкурировать друг с другом</a>
	</div>
</div>							<div class='new side-new new-521188'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">162</div>
		</div>
		<a href="https://sakhalife.ru/alrosa-strategicheskij-partner-case-in/" class="title">АЛРОСА – стратегический партнер CASE-IN</a>
	</div>
</div>							<div class='new side-new new-521200 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">906</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-sobaka-napala-na-devochku/" class="title">В Якутии собака напала на девочку</a>
	</div>
</div>							<div class='new side-new new-521181'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">223</div>
		</div>
		<a href="https://sakhalife.ru/kompaniya-kamelek-predstavlyaet-simvol-doma-ochaga-i-tepla/" class="title">Компания &#171;Камелек&#187; представляет символ дома, очага и тепла</a>
	</div>
</div>							<div class='new side-new new-521177'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">131</div>
		</div>
		<a href="https://sakhalife.ru/ogneborczy-likvidirovali-pozhar-v-zhilom-dome/" class="title">Огнеборцы ликвидировали пожар в жилом доме</a>
	</div>
</div>							<div class='new side-new new-521173'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">283</div>
		</div>
		<a href="https://sakhalife.ru/gotovimsya-k-letu-s-sayuri/" class="title">Готовимся к лету с «Саюри»!</a>
	</div>
</div>							<div class='new side-new new-520697'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">348</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-artista-pisatelya-zhurnalista-i-predprinimatelya/" class="title">Сегодня день рождения артиста, писателя, журналиста и предпринимателя</a>
	</div>
</div>							<div class='new side-new new-521160'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.02.2020</div>
			<div class="views">1816</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-vtornik-18-fevralya-2020/" class="title">Ежедневный гороскоп. Вторник 18 февраля 2020</a>
	</div>
</div>							<div class='new side-new new-521162'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">198</div>
		</div>
		<a href="https://sakhalife.ru/agiki-podpisal-memorandum-o-namereniyah-s-korus-society/" class="title">АГИКИ подписал меморандум о намерениях с «KORUS Society»</a>
	</div>
</div>							<div class='new side-new new-521156'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">1129</div>
		</div>
		<a href="https://sakhalife.ru/videofakt-sardana-avksenteva-otkryta-dlya-obshheniya/" class="title">Видеофакт: Сардана Авксентьева открыта для общения</a>
	</div>
</div>							<div class='new side-new new-521152'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">636</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-rasskazal-chto-dumaet-o-popravkah-v-konstitucziyu/" class="title">Айсен Николаев рассказал, что думает о поправках в Конституцию</a>
	</div>
</div>							<div class='new side-new new-521147'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">2266</div>
		</div>
		<a href="https://sakhalife.ru/delo-eks-deputatov-il-tumena-svidetelstva-kolleg-prodolzhenie/" class="title">Дело экс-депутатов Ил Тумэна: свидетельства коллег (продолжение)</a>
	</div>
</div>							<div class='new side-new new-521138'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">196</div>
		</div>
		<a href="https://sakhalife.ru/iv-slet-molodezhnyh-sovetov-nko-impuls-2020/" class="title">IV слет молодежных советов НКО «Импульс-2020»</a>
	</div>
</div>							<div class='new side-new new-521063'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">14656</div>
		</div>
		<a href="https://sakhalife.ru/golosovanie-live-kto-samyj-muzhestvennyj-deputat-il-tumena/" class="title">Голосование-live: кто самый мужественный депутат Ил Тумэна?</a>
	</div>
</div>							<div class='new side-new new-521050'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">206</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-sostoyalsya-obrazovatelnyj-kviz-na-temu-vov/" class="title">В Якутске состоялся образовательный квиз на тему ВОВ</a>
	</div>
</div>							<div class='new side-new new-521041'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">265</div>
		</div>
		<a href="https://sakhalife.ru/v-suntare-gotovyatsya-k-predvaritelnomu-golosovaniyu/" class="title">В Сунтаре готовятся к предварительному голосованию</a>
	</div>
</div>							<div class='new side-new new-521065'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">1059</div>
		</div>
		<a href="https://sakhalife.ru/itogi-golosovaniya-soglasny-li-zhiteli-yakutii-na-lenskij-most/" class="title">Итоги голосования: согласны ли якутяне со строительством Ленского моста?</a>
	</div>
</div>							<div class='new side-new new-521008'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">192</div>
		</div>
		<a href="https://sakhalife.ru/molodogvardejczy-navestili-veteranov-vov/" class="title">Молодогвардейцы навестили ветеранов ВОВ</a>
	</div>
</div>							<div class='new side-new new-521033'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">241</div>
		</div>
		<a href="https://sakhalife.ru/yagb-%e2%84%962-zapustit-proekty-novoj-modeli-mediczinskoj-organizaczii/" class="title">ЯГБ №2 запустит проекты новой модели медицинской организации</a>
	</div>
</div>							<div class='new side-new new-521022'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">246</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-proshel-volejbolnyj-turnir-na-kubok-nikolaya-vasileva/" class="title">В Якутске прошел волейбольный турнир на Кубок Николая Васильева</a>
	</div>
</div>							<div class='new side-new new-521060'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">1689</div>
		</div>
		<a href="https://sakhalife.ru/il-tumen-soboleznuet-2/" class="title">Ил Тумэн соболезнует</a>
	</div>
</div>							<div class='new side-new new-521034'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">1696</div>
		</div>
		<a href="https://sakhalife.ru/23-fevralya-kak-otdyhaem-v-2020-godu-i-kalendar-vyhodnyh/" class="title">23 февраля: как отдыхаем в 2020 году и календарь выходных</a>
	</div>
</div>							<div class='new side-new new-520975'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">214</div>
		</div>
		<a href="https://sakhalife.ru/yukagirov-tropa-ne-propala/" class="title">«Юкагиров тропа не пропала…»</a>
	</div>
</div>							<div class='new side-new new-521018'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">5457</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-v-yakutske-protekla-ostanovka/" class="title">Фотофакт: В Якутске протекла остановка</a>
	</div>
</div>							<div class='new side-new new-520934'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">235</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-posle-dolgoj-polyarnoj-nochi-vstretili-solncze/" class="title">В Якутии после долгой полярной ночи встретили солнце</a>
	</div>
</div>							<div class='new side-new new-520992'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">236</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-molodye-uchenye-obsudili-aktualnye-voprosy-kosmofiziki/" class="title">В Якутске молодые ученые обсудили актуальные вопросы космофизики</a>
	</div>
</div>							<div class='new side-new new-520971'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">248</div>
		</div>
		<a href="https://sakhalife.ru/opekuny-detej-sirot-yakutska-soberutsya-na-seminar/" class="title">Опекуны детей-сирот Якутска соберутся на семинар</a>
	</div>
</div>							<div class='new side-new new-520987'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">289</div>
		</div>
		<a href="https://sakhalife.ru/kak-platit-za-kvartiru-podrobnaya-instrukcziya-po-prohozhdeniyu-zhkh-kvesta/" class="title">Как платить за квартиру: подробная инструкция по прохождению ЖКХ-квеста</a>
	</div>
</div>							<div class='new side-new new-520959'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">212</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-rassmotrena-korrektirovka-gosbyudzheta/" class="title">В Якутии рассмотрена корректировка госбюджета</a>
	</div>
</div>							<div class='new side-new new-520915'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">221</div>
		</div>
		<a href="https://sakhalife.ru/v-ao-vodokanal-vnedryayut-proekt-effektivnyj-region/" class="title">В АО «Водоканал» внедряют проект «Эффективный регион»</a>
	</div>
</div>							<div class='new side-new new-520966'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">715</div>
		</div>
		<a href="https://sakhalife.ru/albert-semenov-yakutsk-pones-nevospolnimuyu-utratu/" class="title">Альберт Семенов: Якутск понес невосполнимую утрату</a>
	</div>
</div>							<div class='new side-new new-520921'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">216</div>
		</div>
		<a href="https://sakhalife.ru/v-agiki-zavershili-nedelyu-rossijskoj-nauki/" class="title">В АГИКИ завершили Неделю российской науки</a>
	</div>
</div>							<div class='new side-new new-520893'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">372</div>
		</div>
		<a href="https://sakhalife.ru/predpriyatiya-yakutii-mogut-poluchit-do-1-mln-rublej-na-odnogo-sotrudnika/" class="title">Предприятия Якутии могут получить до 1 млн рублей на одного сотрудника</a>
	</div>
</div>							<div class='new side-new new-520911'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">1108</div>
		</div>
		<a href="https://sakhalife.ru/rukovodstvo-yakutii-vyrazhaet-soboleznovanie/" class="title">Руководство Якутии выражает соболезнование</a>
	</div>
</div>							<div class='new side-new new-520903'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">2133</div>
		</div>
		<a href="https://sakhalife.ru/zhitelnicza-turczii-nashla-v-yakutske-svoego-otcza/" class="title">Жительница Турции нашла в Якутске своего отца</a>
	</div>
</div>							<div class='new side-new new-520898'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">289</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-budet-vremenno-ogranichena-podacha-vody/" class="title">В Якутске будет временно ограничена подача воды</a>
	</div>
</div>							<div class='new side-new new-520889'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">804</div>
		</div>
		<a href="https://sakhalife.ru/kalendar-sahatransneftegaza-vyzval-bolshoj-interes/" class="title">Календарь  «Сахатранснефтегаза» вызвал большой интерес</a>
	</div>
</div>							<div class='new side-new new-520876'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">214</div>
		</div>
		<a href="https://sakhalife.ru/komanda-vshm-luchshaya-po-nastolnomu-tennisu-sredi-rabotnikov-kultury/" class="title">Команда ВШМ – лучшая по настольному теннису среди работников культуры</a>
	</div>
</div>							<div class='new side-new new-520872'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">212</div>
		</div>
		<a href="https://sakhalife.ru/v-institute-gumanitarnyh-issledovanij-vossozdan-dissertaczionnyj-sovet-po-yakutskomu-yazyku/" class="title">В Институте гуманитарных исследований воссоздан диссертационный Совет по якутскому языку</a>
	</div>
</div>							<div class='new side-new new-520862'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">269</div>
		</div>
		<a href="https://sakhalife.ru/repertuar-saha-teatra-s-21-po-28-fevralya/" class="title">Репертуар Саха театра с 21 по 28 февраля</a>
	</div>
</div>							<div class='new side-new new-520858'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">533</div>
		</div>
		<a href="https://sakhalife.ru/minzdrav-yakutii-v-rezhime-ozhidaniya/" class="title">Минздрав Якутии в режиме ожидания</a>
	</div>
</div>							<div class='new side-new new-520849'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">357</div>
		</div>
		<a href="https://sakhalife.ru/luchshij-podarok-muzhchine-zabota/" class="title">Лучший подарок мужчине – забота!</a>
	</div>
</div>							<div class='new side-new new-520840'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">986</div>
		</div>
		<a href="https://sakhalife.ru/v-ushah-soldat-toj-vojny-budet-vsegda-gudet-afgan/" class="title">В ушах солдат той войны будет всегда гудеть Афган…</a>
	</div>
</div>							<div class='new side-new new-520846'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">330</div>
		</div>
		<a href="https://sakhalife.ru/anatolij-kyrdzhagasov-soboleznuet/" class="title">Анатолий Кырджагасов соболезнует</a>
	</div>
</div>							<div class='new side-new new-520741'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">191</div>
		</div>
		<a href="https://sakhalife.ru/venskie-klassiki-znakomstvo-s-simfoniej/" class="title">Венские классики. Знакомство с симфонией</a>
	</div>
</div>							<div class='new side-new new-520833'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">248</div>
		</div>
		<a href="https://sakhalife.ru/pust-povezet-nam-v-bolshom-puti/" class="title">Пусть повезет нам в большом пути!</a>
	</div>
</div>							<div class='new side-new new-520830'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">361</div>
		</div>
		<a href="https://sakhalife.ru/ministerstvo-ekologii-vyrazhaet-glubokoe-soboleznovanie/" class="title">Министерство экологии  выражает глубокое соболезнование</a>
	</div>
</div>							<div class='new side-new new-520826'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">1435</div>
		</div>
		<a href="https://sakhalife.ru/v-stolicze-yakutii-stanet-po-vesennemu-teplo/" class="title">В столице Якутии станет по-весеннему тепло</a>
	</div>
</div>							<div class='new side-new new-520797'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">484</div>
		</div>
		<a href="https://sakhalife.ru/den-narodnoj-diplomatii-vpervye-otmetili-v-yakutske/" class="title">День народной дипломатии впервые отметили в Якутске</a>
	</div>
</div>							<div class='new side-new new-520790'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">1465</div>
		</div>
		<a href="https://sakhalife.ru/podrobnosti-dtp-i-foto-s-mesta-zhutkoj-avarii/" class="title">Подробности сильного ДТП в Якутии</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
										<img width="285" height="670" src="https://sakhalife.ru/wp-content/uploads/fly-images/505194/kot-2-285x670-c.jpg" class="attachment-banner4" alt="кот 2" />				</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-521063'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">14775</div>
		</div>
		<a href="https://sakhalife.ru/golosovanie-live-kto-samyj-muzhestvennyj-deputat-il-tumena/" class="title">Голосование-live: кто самый мужественный депутат Ил Тумэна?</a>
	</div>
</div>							<div class='new side-new new-520629'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2020</div>
			<div class="views">11151</div>
		</div>
		<a href="https://sakhalife.ru/soboleznovaniya-evgeniyu-i-aleksandru-fedorovym/" class="title">Соболезнования Евгению и Александру Федоровым</a>
	</div>
</div>							<div class='new side-new new-519931'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.02.2020</div>
			<div class="views">8278</div>
		</div>
		<a href="https://sakhalife.ru/rokovoj-vystrel-zhitel-yakutii-sluchajno-zastrelil-tovarishha/" class="title">ЧП: В Якутии Чеховское ружье привело к трагедии</a>
	</div>
</div>							<div class='new side-new new-519927'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.02.2020</div>
			<div class="views">7993</div>
		</div>
		<a href="https://sakhalife.ru/yakutskie-demografy-byut-trevogu-ili-pochemu-muzhchiny-stoyat-v-storonke/" class="title">Якутские демографы бьют тревогу, или почему мужчины стоят в сторонке</a>
	</div>
</div>							<div class='new side-new new-520295'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.02.2020</div>
			<div class="views">7641</div>
		</div>
		<a href="https://sakhalife.ru/reakcziya-vladimira-fedorova-idioty/" class="title">Бурная реакция Владимира Федорова</a>
	</div>
</div>							<div class='new side-new new-519882'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.02.2020</div>
			<div class="views">7619</div>
		</div>
		<a href="https://sakhalife.ru/bezopasnost-i-zdorove-detej-prevyshe-vsego-dazhe-gumannogo-otnosheniya-k-bezdomnym-zhivotnym-deputat/" class="title">Безопасность детей превыше гуманного отношения к бездомным животным &#8212; депутат</a>
	</div>
</div>							<div class='new side-new new-519891'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.02.2020</div>
			<div class="views">7191</div>
		</div>
		<a href="https://sakhalife.ru/tri-smerti-v-opernom-teatre-yakutska/" class="title">Три смерти… в Оперном театре Якутска</a>
	</div>
</div>							<div class='new side-new new-520037'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.02.2020</div>
			<div class="views">6716</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-provedeny-pervye-operaczii-po-bariatricheskoj-hirurgii/" class="title">В Якутске проведены первые операции по бариатрической хирургии больным с морбидным ожирением</a>
	</div>
</div>							<div class='new side-new new-520105'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.02.2020</div>
			<div class="views">5766</div>
		</div>
		<a href="https://sakhalife.ru/golosovanie-live-vy-soglasny-so-stroitelstvom-lenskogo-mosta/" class="title">Голосование-live: вы согласны со строительством Ленского моста?</a>
	</div>
</div>							<div class='new side-new new-521018'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2020</div>
			<div class="views">5464</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-v-yakutske-protekla-ostanovka/" class="title">Фотофакт: В Якутске протекла остановка</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com.</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com.<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1566216374'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
</body>
</html>