<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Фотофакт: интересная тележка в зале суда &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1571349825' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://sakhalife.ru/fotofakt-interesnaya-telezhka-v-zale-suda/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=490492' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Ffotofakt-interesnaya-telezhka-v-zale-suda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Ffotofakt-interesnaya-telezhka-v-zale-suda%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Фотофакт: интересная тележка в зале суда" />
		<meta property="og:description" content="Сегодня в одном из судов Якутии шло разбирательство резонансного дела. И внимательные читатели увидели одну интересную деталь на фотографии с репортажа: возле судейской трибуны находилась&#8230; тележка очень знакомой всем формы? Читатели теряются сейчас в догадках, для чего она там находилась. Скорее всего в такой тележке перевозились документы из архива суда. Позже, в пресс-службе суда нам [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/fotofakt-interesnaya-telezhka-v-zale-suda/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Общество" />
		<meta property="article:published_time" content="2019-10-18T08:06:58+00:00" />

					<meta property="article:modified_time" content="2019-10-18T08:10:31+00:00" />
			<meta property="og:updated_time" content="2019-10-18T08:10:31+00:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2019/10/Screenshot_20191018-085651_Samsung-Internet.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2019/10/Screenshot_20191018-085651_Samsung-Internet.jpg" />
				<meta property="og:image:width" content="453" />
		<meta property="og:image:height" content="418" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Сегодня в одном из судов Якутии шло разбирательство резонансного дела. И внимательные читатели увидели одну интересную деталь на фотографии с репортажа: возле судейской трибуны находилась&#8230; тележка очень знакомой всем формы? Читатели теряются сейчас в догадках, для чего она там находилась. Скорее всего в такой тележке перевозились документы из архива суда. Позже, в пресс-службе суда нам [&hellip;]" />
		<meta name="twitter:title" content="Фотофакт: интересная тележка в зале суда" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2019/10/Screenshot_20191018-085651_Samsung-Internet.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-490492 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-50">-1 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">70.90</div>
			<div class="item-dollar">64.01</div>
			<div class="item-yen">58.84</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="http://vodokanal-ykt.ru/" target="_blank"><img width="1200" height="130" src="https://sakhalife.ru/wp-content/uploads/fly-images/469353/up-1200x135-c.jpg" class="attachment-banner2" alt="up" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">18.10.2019</div>
		<div class="time">17:06</div>
	</div>
	<div class="views">317</div>
	<br>
	<a href="https://sakhalife.ru/category/obshhestvo/" class="post-cat">Общество</a></div>				<h1>Фотофакт: интересная тележка в зале суда</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image"><img src="https://sakhalife.ru/wp-content/uploads/2019/10/Screenshot_20191018-085651_Samsung-Internet.jpg" alt="" class="wp-image-490497"/></figure>



<p>Сегодня в одном из судов Якутии шло разбирательство резонансного дела. </p>



<p>И внимательные читатели увидели одну интересную деталь на фотографии с репортажа: возле судейской трибуны находилась&#8230; тележка очень знакомой всем формы?</p>



<p>Читатели теряются сейчас в догадках, для чего она там находилась. Скорее всего в такой тележке перевозились документы из архива суда.</p>



<p>Позже, в пресс-службе суда нам подтвердили эту версию. В таких тележках возят документы &#8212; многотомные дела.</p>
</div>								<div class="post-tags">
	<a href="https://sakhalife.ru/tag/interesnaya-telezhka-v-zale-suda/" rel="tag">#интересная тележка в зале суда</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/fotofakt-interesnaya-telezhka-v-zale-suda/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/fotofakt-interesnaya-telezhka-v-zale-suda/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Фотофакт: интересная тележка в зале суда%20https://sakhalife.ru/fotofakt-interesnaya-telezhka-v-zale-suda/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/fotofakt-interesnaya-telezhka-v-zale-suda/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Фотофакт: интересная тележка в зале суда&amp;url=https://sakhalife.ru/fotofakt-interesnaya-telezhka-v-zale-suda/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <br><a href="https://wa.me/79991746782">Whatsapp +7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>									<div class="banner5-wrap banner-wrap">
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-490635'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">33</div>
		</div>
		<a href="https://sakhalife.ru/yakutskie-arhitektory-na-mezhdunarodnom-festivale/" class="title">Якутские архитекторы на международном фестивале</a>
	</div>
</div>							<div class='new side-new new-490624'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">48</div>
		</div>
		<a href="https://sakhalife.ru/speczialnoe-predlozhenie-v-orto-dojdu/" class="title">Караоке-вечера в Орто Дойду!</a>
	</div>
</div>							<div class='new side-new new-490580'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">81</div>
		</div>
		<a href="https://sakhalife.ru/veter-nosit-karavan-idet/" class="title">Ветер носит – караван идет&#8230;</a>
	</div>
</div>							<div class='new side-new new-490614'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">56</div>
		</div>
		<a href="https://sakhalife.ru/itogi-molodezhnogo-karernogo-foruma-2019/" class="title">Итоги Молодежного Карьерного Форума &#8212; 2019</a>
	</div>
</div>							<div class='new side-new new-490606'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">66</div>
		</div>
		<a href="https://sakhalife.ru/v-sajsarskom-okruge-prohodit-podgotovka-k-vystavke-yakutsk-turisticheskij/" class="title">В Сайсарском округе проходит подготовка к выставке «Якутск туристический»</a>
	</div>
</div>							<div class='new side-new new-490492'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">313</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-interesnaya-telezhka-v-zale-suda/" class="title">Фотофакт: интересная тележка в зале суда</a>
	</div>
</div>							<div class='new side-new new-490595'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">332</div>
		</div>
		<a href="https://sakhalife.ru/strashnaya-avariya-v-yakutske/" class="title">Страшная авария в Якутске</a>
	</div>
</div>							<div class='new side-new new-490516'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">90</div>
		</div>
		<a href="https://sakhalife.ru/albert-semenov-pozdravlyaet-s-nastupayushhim-dnem-materi/" class="title">Альберт Семенов поздравляет с наступающим днем Матери</a>
	</div>
</div>							<div class='new side-new new-490587'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">93</div>
		</div>
		<a href="https://sakhalife.ru/izmenenie-transfera-passazhirov-s-19-oktyabrya/" class="title">Изменение трансфера пассажиров с 19 октября</a>
	</div>
</div>							<div class='new side-new new-490581'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">92</div>
		</div>
		<a href="https://sakhalife.ru/ojmyakonskimi-policzejskimi-presechena-nezakonnaya-realizacziya-alkogolnoj-produkczii/" class="title">Полицейскими пресечена незаконная реализация алкоголя</a>
	</div>
</div>							<div class='new side-new new-490573'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">90</div>
		</div>
		<a href="https://sakhalife.ru/za-9-mesyaczev-sanaviacziej-evakuirovano-bolee-1800-paczientov/" class="title">За 9 месяцев санавиацией эвакуировано более 1800 пациентов</a>
	</div>
</div>							<div class='new side-new new-490566'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">92</div>
		</div>
		<a href="https://sakhalife.ru/aeroport-yakutsk-prodolzhaet-popolnyat-park-specztehniki/" class="title">Аэропорт «Якутск» продолжает пополнять парк спецтехники</a>
	</div>
</div>							<div class='new side-new new-490561'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">148</div>
		</div>
		<a href="https://sakhalife.ru/vnimanie-ohotniki/" class="title">Внимание, охотники!</a>
	</div>
</div>							<div class='new side-new new-490555'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">108</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-dan-start-proektu-bessmertnyj-materinskij-podvig/" class="title">В Якутске дан старт проекту «Бессмертный материнский подвиг»</a>
	</div>
</div>							<div class='new side-new new-490542'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">94</div>
		</div>
		<a href="https://sakhalife.ru/posledstviya-razliva-nefteproduktov-byli-ustraneny/" class="title">Последствия разлива нефтепродуктов были устранены</a>
	</div>
</div>							<div class='new side-new new-490530'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">83</div>
		</div>
		<a href="https://sakhalife.ru/dnevnik-navigaczii-lorpa-5/" class="title">Дневник навигации ЛОРПа</a>
	</div>
</div>							<div class='new side-new new-490519 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">515</div>
		</div>
		<a href="https://sakhalife.ru/avariya-na-rudnike-mir-nachalsya-sud/" class="title">Трагедия в АЛРОСА &#8212; суд огласил решение по Александру Манну</a>
	</div>
</div>							<div class='new side-new new-490524'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">107</div>
		</div>
		<a href="https://sakhalife.ru/eshhe-raz-o-grippe-i-orvi/" class="title">Еще раз о гриппе и ОРВИ</a>
	</div>
</div>							<div class='new side-new new-490511'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">95</div>
		</div>
		<a href="https://sakhalife.ru/pochemu-strahovye-kompanii-zanizhayut-premii-v-fond-dolshhikov/" class="title">Почему страховые компании занижают премии в фонд дольщиков</a>
	</div>
</div>							<div class='new side-new new-490485 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">389</div>
		</div>
		<a href="https://sakhalife.ru/v-mchs-prokommentirovali-inczident-v-mirnom/" class="title">В МЧС прокомментировали инцидент в Мирном</a>
	</div>
</div>							<div class='new side-new new-490496'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">97</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-obemy-i-tempy-dorozhnogo-stroitelstva-budut-tolko-narastat/" class="title">Айсен Николаев: Объемы и темпы дорожного строительства будут только нарастать</a>
	</div>
</div>							<div class='new side-new new-490486'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">123</div>
		</div>
		<a href="https://sakhalife.ru/6-000-semej-stoyat-v-ocheredi-na-poluchenie-zemli/" class="title">6 000 семей стоят в очереди на получение земли</a>
	</div>
</div>							<div class='new side-new new-490478'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">227</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-stuknuli-stoyashhuyu-mashinu/" class="title">В Якутии стукнули стоящую машину</a>
	</div>
</div>							<div class='new side-new new-490464'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">160</div>
		</div>
		<a href="https://sakhalife.ru/ob-izmenenii-rezhima-raboty-kassy-v-zhatae/" class="title">Об изменении режима работы кассы в Жатае</a>
	</div>
</div>							<div class='new side-new new-490443'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">160</div>
		</div>
		<a href="https://sakhalife.ru/gorzhus-chto-rabotayu-v-energetike/" class="title">Горжусь, что работаю в энергетике!</a>
	</div>
</div>							<div class='new side-new new-490468'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">2205</div>
		</div>
		<a href="https://sakhalife.ru/shokiruyushhij-sluchaj-v-yakutske/" class="title">Шокирующий случай в Якутске</a>
	</div>
</div>							<div class='new side-new new-490460'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">187</div>
		</div>
		<a href="https://sakhalife.ru/svoevremennaya-poverka-schetchikov-gaza-pomozhet-izbezhat-lishnih-rashodov/" class="title">Своевременная поверка счетчиков газа поможет избежать лишних расходов</a>
	</div>
</div>							<div class='new side-new new-490449'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">106</div>
		</div>
		<a href="https://sakhalife.ru/bolee-100-tysyach-chelovek-sdelali-privivku-ot-grippa/" class="title">Более 100 тысяч человек сделали прививку от гриппа</a>
	</div>
</div>							<div class='new side-new new-490430'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">418</div>
		</div>
		<a href="https://sakhalife.ru/kakih-inostranczev-predpochitayut-yakutyanki/" class="title">Каких иностранцев предпочитают якутянки</a>
	</div>
</div>							<div class='new side-new new-490437'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">933</div>
		</div>
		<a href="https://sakhalife.ru/chto-spodviglo-deputata-lishit-sebya-mandata/" class="title">Что сподвигло депутата лишить себя мандата?</a>
	</div>
</div>							<div class='new side-new new-490410'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">136</div>
		</div>
		<a href="https://sakhalife.ru/gibdd-yakutii-prizyvaet-avtomobilistov-k-ostorozhnosti/" class="title">ГИБДД Якутии призывает автомобилистов к осторожности</a>
	</div>
</div>							<div class='new side-new new-490418'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">616</div>
		</div>
		<a href="https://sakhalife.ru/lidery-rossii-iz-yakutii-ne-bojtes-stavit-vysokie-czeli/" class="title">«Лидеры России» из Якутии: не бойтесь ставить высокие цели!</a>
	</div>
</div>							<div class='new side-new new-490414'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">1336</div>
		</div>
		<a href="https://sakhalife.ru/aviainczident-proizoshel-v-yakutii-foto-s-mesta-sobytij/" class="title">Авиаинцидент произошел в Якутии. Фото с места событий</a>
	</div>
</div>							<div class='new side-new new-490406'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">552</div>
		</div>
		<a href="https://sakhalife.ru/verhovnyj-sud-respubliki-prinyal-reshenie-po-delu-mestnikova/" class="title">Верховный суд принял решение по резонансному делу</a>
	</div>
</div>							<div class='new side-new new-490390'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">238</div>
		</div>
		<a href="https://sakhalife.ru/ot-nih-ni-spryatatsya-ni-skrytsya/" class="title">От них ни спрятаться, ни скрыться</a>
	</div>
</div>							<div class='new side-new new-490399'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">155</div>
		</div>
		<a href="https://sakhalife.ru/yakutskie-onkologi-poluchili-oborudovanie-pochti-na-39-mln-rublej/" class="title">Якутские онкологи получили оборудование почти на 39 млн рублей</a>
	</div>
</div>							<div class='new side-new new-490362'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">186</div>
		</div>
		<a href="https://sakhalife.ru/krasavicza-zhakarda-vyvela-policzejskih-na-sled-prestupnika/" class="title">Красавица Жакарда  вывела полицейских на след преступника</a>
	</div>
</div>							<div class='new side-new new-490384 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">2154</div>
		</div>
		<a href="https://sakhalife.ru/verhovnyj-sud-yakutii-oglasil-prigovor-nikolayu-mestnikovu/" class="title">Репортаж: Верховный суд Якутии огласил приговор Николаю Местникову</a>
	</div>
</div>							<div class='new side-new new-490376'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">406</div>
		</div>
		<a href="https://sakhalife.ru/direktor-ustroil-zhenu-na-rabotu-i-poluchil-problemy/" class="title">Директор устроил жену на работу и получил проблемы</a>
	</div>
</div>							<div class='new side-new new-490380 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">1319</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-na-rynke-obokrali-77-letnyuyu-babushku/" class="title">В Якутске на рынке обокрали 77-летнюю бабушку</a>
	</div>
</div>							<div class='new side-new new-490371'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">104</div>
		</div>
		<a href="https://sakhalife.ru/rosselhozbank-nauchit-prodvigat-sobstvennyj-brend-v-soczialnyh-setyah/" class="title">Россельхозбанк научит продвигать собственный бренд в социальных сетях</a>
	</div>
</div>							<div class='new side-new new-490367'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">231</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-zolotodobyvayushhaya-kompaniya-ulichena-v-pravonarusheniyah/" class="title">В Якутии золотодобывающая компания уличена в правонарушениях</a>
	</div>
</div>							<div class='new side-new new-490354'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">112</div>
		</div>
		<a href="https://sakhalife.ru/energetiki-vedut-kapitalnyj-remont-na-liniyah-v-yakutske/" class="title">Энергетики ведут капитальный ремонт на линиях в Якутске</a>
	</div>
</div>							<div class='new side-new new-490358'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">424</div>
		</div>
		<a href="https://sakhalife.ru/nakopleniya-yakutyanina-obmanom-pereveli-v-npf/" class="title">Накопления якутянина обманом перевели в НПФ</a>
	</div>
</div>							<div class='new side-new new-490347'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">726</div>
		</div>
		<a href="https://sakhalife.ru/predlozhenie-il-darhana-ustroilo-pogranichnikov/" class="title">Предложение Ил Дархана устроило пограничников</a>
	</div>
</div>							<div class='new side-new new-490342'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">139</div>
		</div>
		<a href="https://sakhalife.ru/pozhary-v-stolicze-yakutii-2/" class="title">Пожары в столице Якутии</a>
	</div>
</div>							<div class='new side-new new-490330'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">149</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutskom-sele-otkrylsya-pervyj-dom-kultury/" class="title">В якутском селе открылся первый Дом культуры</a>
	</div>
</div>							<div class='new side-new new-490318'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">1241</div>
		</div>
		<a href="https://sakhalife.ru/smogut-li-yakutskie-edinorossy-preodolet-krizis/" class="title">Смогут ли якутские единороссы преодолеть кризис?</a>
	</div>
</div>							<div class='new side-new new-489936'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">284</div>
		</div>
		<a href="https://sakhalife.ru/fomin-den-2019-primety-19-oktyabrya/" class="title">Фомин день 2019 &#8212; приметы 19 октября</a>
	</div>
</div>							<div class='new side-new new-490313'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">667</div>
		</div>
		<a href="https://sakhalife.ru/yakutyan-priglashayut-na-vystavku-vedushhie-yuveliry-yakutii/" class="title">Якутян приглашают на выставку «Ведущие ювелиры Якутии»</a>
	</div>
</div>							<div class='new side-new new-489926'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">18.10.2019</div>
			<div class="views">715</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-pyatnicza-18-oktyabrya-2019/" class="title">Ежедневный гороскоп пятница 18 октября 2019</a>
	</div>
</div>							<div class='new side-new new-490306'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">316</div>
		</div>
		<a href="https://sakhalife.ru/v-gordume-zasedala-komissiya-po-molodezhnoj-politike/" class="title">В Гордуме заседала комиссия по молодежной политике</a>
	</div>
</div>							<div class='new side-new new-490301'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">233</div>
		</div>
		<a href="https://sakhalife.ru/glavgosekspertiza-rossii-vydala-reshenie-po-almaznomu-rudniku-udachnyj/" class="title">Главгосэкспертиза России приняла решение по алмазному руднику «Удачный»</a>
	</div>
</div>							<div class='new side-new new-490292'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">2174</div>
		</div>
		<a href="https://sakhalife.ru/titulovannaya-krasavicza-stala-mamoj/" class="title">Титулованная красавица стала мамой!</a>
	</div>
</div>							<div class='new side-new new-490285'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">679</div>
		</div>
		<a href="https://sakhalife.ru/rabote-s-odarennymi-detmi-pristalnoe-vnimanie/" class="title">Работе с одаренными детьми – пристальное внимание</a>
	</div>
</div>							<div class='new side-new new-490281'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">771</div>
		</div>
		<a href="https://sakhalife.ru/sardana-avksenteva-otchitalas-o-hode-rabot-po-rekonstrukczii-ulichno-dorozhnoj-seti-v-yakutske/" class="title">Сардана Авксентьева отчиталась о ходе работ по реконструкции улично-дорожной сети в Якутске</a>
	</div>
</div>							<div class='new side-new new-490276'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">227</div>
		</div>
		<a href="https://sakhalife.ru/yakutiya-zainteresovana-v-sohranenii-populyaczii-severnogo-olenya/" class="title">Якутия заинтересована в сохранении популяции северного оленя</a>
	</div>
</div>							<div class='new side-new new-490265'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">438</div>
		</div>
		<a href="https://sakhalife.ru/net-lzhe-kafe/" class="title">В Якутске выявлены «лже-кафе»</a>
	</div>
</div>							<div class='new side-new new-490259'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">275</div>
		</div>
		<a href="https://sakhalife.ru/sahatransneftegaz-na-molodezhnom-karernom-forume-2019/" class="title">Сахатранснефтегаз &#8212; на Молодежном карьерном форуме -2019</a>
	</div>
</div>							<div class='new side-new new-490252'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">169</div>
		</div>
		<a href="https://sakhalife.ru/v-sahaenergo-nagradili-samyh-talantlivyh-i-aktivnyh-detej/" class="title">В Сахаэнерго наградили самых талантливых и активных детей</a>
	</div>
</div>							<div class='new side-new new-490248'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">1195</div>
		</div>
		<a href="https://sakhalife.ru/podklyuchitsya-k-sputnikovomu-tv-stanet-proshhe/" class="title">Подключиться к спутниковому ТВ станет проще</a>
	</div>
</div>							<div class='new side-new new-490243'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">190</div>
		</div>
		<a href="https://sakhalife.ru/pravila-povedeniya-na-ldu/" class="title">Правила поведения на льду</a>
	</div>
</div>							<div class='new side-new new-490237'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">137</div>
		</div>
		<a href="https://sakhalife.ru/o-rabote-vyezdnyh-kass-energosbyta-v-selah-tulagino-i-magan/" class="title">О работе выездных касс Энергосбыта в селах Тулагино и Маган</a>
	</div>
</div>							<div class='new side-new new-490231'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">465</div>
		</div>
		<a href="https://sakhalife.ru/nado-mnoyu-solncze-ne-saditsya-nominirovan-na-aziatskij-oskar/" class="title">«Надо мною солнце не садится» номинирован на Азиатский Оскар!</a>
	</div>
</div>							<div class='new side-new new-490223'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">171</div>
		</div>
		<a href="https://sakhalife.ru/gorodskoj-patrul-prinyal-uchastie-v-kazachem-spolohe/" class="title">«Городской патруль» принял участие в «Казачьем сполохе»</a>
	</div>
</div>							<div class='new side-new new-490075'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">531</div>
		</div>
		<a href="https://sakhalife.ru/v-iroipk-proshel-seminar-dlya-uchitelej-russkogo-yazyka-i-literatury/" class="title">В ИРОиПК прошел семинар для учителей русского языка и литературы</a>
	</div>
</div>							<div class='new side-new new-490216'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">145</div>
		</div>
		<a href="https://sakhalife.ru/rshb-i-niu-vshe-predstavili-obzor-globalnyh-trendov/" class="title">РСХБ и НИУ ВШЭ представили обзор глобальных трендов</a>
	</div>
</div>							<div class='new side-new new-490210'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">195</div>
		</div>
		<a href="https://sakhalife.ru/v-sele-honuu-vvedena-novaya-kotelnaya/" class="title">В селе Хонуу введена новая котельная</a>
	</div>
</div>							<div class='new side-new new-490205'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">302</div>
		</div>
		<a href="https://sakhalife.ru/v-yagd-obsudili-voprosy-soczialnoj-politiki/" class="title">В ЯГД обсудили вопросы социальной политики</a>
	</div>
</div>							<div class='new side-new new-490200'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">204</div>
		</div>
		<a href="https://sakhalife.ru/albert-semenov-yakutiya-vpered/" class="title">Альберт Семенов: Якутия, вперед!</a>
	</div>
</div>							<div class='new side-new new-490192'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">389</div>
		</div>
		<a href="https://sakhalife.ru/ostorozhno-plyusovaya-temperatura-mokryj-sneg-dozhd/" class="title">Внимание! Плюсовая температура, мокрый снег, дождь</a>
	</div>
</div>							<div class='new side-new new-490187'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">191</div>
		</div>
		<a href="https://sakhalife.ru/istoricheskij-park-priglashaet-na-festival-nauki/" class="title">Исторический парк приглашает на Фестиваль науки</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="http://eosago.rsk-sterh.ru/" target="_blank"><img width="285" height="445" src="https://sakhalife.ru/wp-content/uploads/fly-images/469355/osago-elektronnyiy-270h445-sahalayf-vertik-285x670-c.jpg" class="attachment-banner4" alt="osago-elektronnyiy-270h445-sahalayf-vertik" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-489338'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.10.2019</div>
			<div class="views">13252</div>
		</div>
		<a href="https://sakhalife.ru/yakutiya-poluchit-srazu-dva-mosta/" class="title">Якутия получит сразу два моста?</a>
	</div>
</div>							<div class='new side-new new-489963'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">10212</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-uvelichilos-kolichestvo-neravnyh-brakov/" class="title">В Якутии увеличилось количество неравных браков</a>
	</div>
</div>							<div class='new side-new new-489240'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.10.2019</div>
			<div class="views">9434</div>
		</div>
		<a href="https://sakhalife.ru/skandal-v-mizo-yakutii-vozbuzhdeno-ugolovnoe-delo/" class="title">Скандал в МИЗО Якутии: возбуждено уголовное дело</a>
	</div>
</div>							<div class='new side-new new-489616'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.10.2019</div>
			<div class="views">5940</div>
		</div>
		<a href="https://sakhalife.ru/gde-i-kakie-narusheniya-fiksiruyut-kamery-v-yakutske-polnyj-spisok/" class="title">Где и какие нарушения фиксируют камеры в Якутске? Полный список</a>
	</div>
</div>							<div class='new side-new new-489967'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">5931</div>
		</div>
		<a href="https://sakhalife.ru/vladimira-fedorova-podozrevayut-v-eshhe-odnoj-lipe/" class="title">Владимира Федорова подозревают в еще одной &#171;липе&#187;?</a>
	</div>
</div>							<div class='new side-new new-488583'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.10.2019</div>
			<div class="views">5450</div>
		</div>
		<a href="https://sakhalife.ru/legendarnyj-tomas-anders-vystupil-v-yakutske/" class="title">Легендарный Томас Андерс выступил в Якутске</a>
	</div>
</div>							<div class='new side-new new-488974'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.10.2019</div>
			<div class="views">5328</div>
		</div>
		<a href="https://sakhalife.ru/direktor-saha-teatra-uhozhu-vospitav-preemnika/" class="title">Директор Саха театра: Ухожу, воспитав преемника</a>
	</div>
</div>							<div class='new side-new new-489626'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.10.2019</div>
			<div class="views">5084</div>
		</div>
		<a href="https://sakhalife.ru/deputat-ugolovnik-iz-yakutii-lishilsya-kresla/" class="title">Депутат-уголовник из Якутии лишился кресла</a>
	</div>
</div>							<div class='new side-new new-489970'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.10.2019</div>
			<div class="views">4746</div>
		</div>
		<a href="https://sakhalife.ru/nazvan-preemnik-direktora-saha-teatra/" class="title">Назван преемник директора Саха театра</a>
	</div>
</div>							<div class='new side-new new-488678'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.10.2019</div>
			<div class="views">4303</div>
		</div>
		<a href="https://sakhalife.ru/ekspert-o-chernoj-pyatnicze-dlya-akczij-alrosa/" class="title">Эксперт о «черной пятнице» для акций АЛРОСА</a>
	</div>
</div>					</div>
	</div>
			</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2019. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта для пресс-релизов и новостей: sakhalife.ru@gmail.com.</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com.<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1566216374'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
</body>
</html>