<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Ежедневный гороскоп: пятница 3 июня 2022 &#8212; SakhaLife</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Ежедневный гороскоп: пятница 3 июня 2022&raquo;" href="https://sakhalife.ru/ezhednevnyj-goroskop-pyatnicza-3-iyunya-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1652378200' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/736061" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://sakhalife.ru/ezhednevnyj-goroskop-pyatnicza-3-iyunya-2022/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=736061' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fezhednevnyj-goroskop-pyatnicza-3-iyunya-2022%2F" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Ежедневный гороскоп: пятница 3 июня 2022" />
		<meta property="og:description" content="Оповещение о Луне 4, 5 лунный день. Растущая Луна. Избегайте покупок или принятия важных решений сегодня с 11:00 до 15:00. После этого Луна переходит из Рака во Льва. Овен (21 марта — 19 апреля) Это прекрасный день, чтобы насладиться компанией других людей. Вначале могут быть важны семейные разговоры и вы могли бы заняться ремонтом дома. Действительно, о чем-то могут [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/ezhednevnyj-goroskop-pyatnicza-3-iyunya-2022/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Гороскоп" />
		<meta property="article:published_time" content="2022-06-03T00:01:00+09:00" />

					<meta property="article:modified_time" content="2022-06-02T23:34:24+09:00" />
			<meta property="og:updated_time" content="2022-06-02T23:34:24+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2019/08/Goroskop.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2019/08/Goroskop.jpg" />
				<meta property="og:image:width" content="300" />
		<meta property="og:image:height" content="334" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Оповещение о Луне 4, 5 лунный день. Растущая Луна. Избегайте покупок или принятия важных решений сегодня с 11:00 до 15:00. После этого Луна переходит из Рака во Льва. Овен (21 марта — 19 апреля) Это прекрасный день, чтобы насладиться компанией других людей. Вначале могут быть важны семейные разговоры и вы могли бы заняться ремонтом дома. Действительно, о чем-то могут [&hellip;]" />
		<meta name="twitter:title" content="Ежедневный гороскоп: пятница 3 июня 2022" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2019/08/Goroskop.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />

<script async src="//shvhse.com/h5a17l/921vlip0m0y3q8h876quv687ypkoadp.php"></script>
    </head>
    <body class="post-template-default single single-post postid-736061 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-1">16 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">64.91</div>
			<div class="item-dollar">61.58</div>
			<div class="item-yen">47.35</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-666377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li id="menu-item-687220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://sakhalife.ru/otlichnaya-novost-dlya-elegantnyh-i-yarkih-dushegreya-teper-i-v-yakutske/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/735396/2-131-1200x135-c.jpg" class="attachment-banner2" alt="2-13[1]" /></a>
										</div>
								<div class="banner2-item banner-item">
																<a href="https://eliscalista.uds.app/c/certificates/receive?token=776b6d8e939212f6a6c762fedab550ceb5297453a879d7206ca6a509e8b61b66" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/734837/montazhnaya-oblast-1-kopiya-2-1-1200x135-c.png" class="attachment-banner2" alt="Монтажная область 1 копия 2 (1)" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">03.06.2022</div>
		<div class="time">00:01</div>
	</div>
	<div class="views">168</div>
	<br>
	<a href="https://sakhalife.ru/category/goroskop/" class="post-cat">Гороскоп</a></div>				<h1>Ежедневный гороскоп: пятница 3 июня 2022</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-full"><a href="https://sakhalife.ru/wp-content/uploads/2019/08/Goroskop.jpg"><img loading="lazy" width="300" height="334" src="https://sakhalife.ru/wp-content/uploads/2019/08/Goroskop.jpg" alt="" class="wp-image-472330"/></a></figure>



<h2>Оповещение о Луне</h2>



<p><strong>4, 5 лунный день. Растущая Луна.</strong></p>



<p><strong>Избегайте покупок или принятия важных решений сегодня с 11:00 до 15:00. После этого Луна переходит из Рака во Льва.</strong></p>



<h2>Овен (21 марта — 19 апреля)</h2>



<p>Это прекрасный день, чтобы насладиться компанией других людей. Вначале могут быть важны семейные разговоры и вы могли бы заняться ремонтом дома. Действительно, о чем-то могут возникнуть споры. По мере того, как день проходит, веселые варианты выбора будут соблазнять вас. Отличное свидание!</p>



<h2>Телец (20 апреля — 20 мая)</h2>



<p>Сегодня вы на миссии, поэтому разговоры с другими важны.&nbsp;Поручения, задачи и встречи не дадут вам скучать.&nbsp;(Проверьте оповещение о Луне выше.) Однако позже в тот же день вы готовы к общению дома.&nbsp;Пригласите компанию, чтобы вкусно поесть и выпить!</p>



<h2>Близнецы (21 мая — 20 июня)</h2>



<p>Деньги и финансовые проблемы могут преобладать в вашем дне.&nbsp;Отправляясь за покупками, помните о предупреждении о Луне.&nbsp;Позже в тот же день вы захотите поговорить с другими.&nbsp;Возможно, вы захотите путешествовать, узнавать что-то новое и участвовать в группах.</p>



<h2>Рак (21 июня — 22 июля)</h2>



<p>Большую часть этого дня Луна находится в вашем знаке. Поначалу вас будут стимулировать разговоры с молодыми людьми, особенно с теми, кого вы давно не видели. В середине дня могут быть проблемы с борьбой за власть. Позже, ваши финансы выглядят хорошо! Шопинг понравится.</p>



<h2>Лев (23 июля — 22 августа)</h2>



<p>Изначально вы хотите быть сдержанным сегодня и работать в одиночку или за кулисами. Попытки внести улучшения или провести реформы могут встретить противодействие. Без проблем. Позже в тот же день Луна находится в вашем знаке, что означает, что вы держите все карты.</p>



<h2>Дева (23 августа — 22 сентября)</h2>



<p>Вы можете поговорить со старыми друзьями или молодыми людьми из другой культуры, чтобы узнать сегодняшние новости. Возможны разговоры о путешествиях. В середине дня может произойти спор с кем-то. К полудню расслабьтесь и успокойтесь. Наслаждайтесь!</p>



<h2>Весы (23 сентября — 22 октября)</h2>



<p>Обсуждения с начальством, родителями и полицией сегодня должны пройти хорошо, особенно по завершении старых дел и решении прошлых проблем. По общему признанию, будет несколько проблем в середине дня. К полудню вы почувствуете себя гораздо лучше и готовым поделиться хорошими моментами с другими. Наслаждайтесь!</p>



<h2>Скорпион (23 октября — 21 ноября)</h2>



<p>Сегодня могут состояться напряженные обсуждения с партнерами и близкими друзьями, особенно об публикациях, средствах массовой информации или возможных планах поездок. Некоторые из вас будут обеспокоены медицинскими или юридическими вопросами. Если это так, ожидайте некоторой оппозиции. Позже в тот же день, вы привлекательны и люди рады вас видеть.</p>



<h2>Стрелец (22 ноября — 21 декабря)</h2>



<p>Сегодня могут состояться дискуссии о бюджетах, банковском деле, совместном имуществе, наследстве и вопросах страхования. Если это так, вы сможете завершить некоторые старые дела. Не беспокойтесь о борьбе за власть. В течение дня подумайте об отпуске и планах будущих поездок, которые обещают веселые времена впереди!</p>



<h2>Козерог (22 декабря — 19 января)</h2>



<p>Отпуск, социальные планы, спортивные мероприятия и дети могут стать предметом обсуждения сегодня. Это хорошее время, чтобы строить социальные планы, даже если вы можете столкнуться с некоторыми проблемами, связанными с кем-то. Позже подарок или услуга от кого-то порадует вашу семью или родственников.</p>



<h2>Водолей (20 января — 18 февраля)</h2>



<p>Обсуждения с младшими членами семьи сегодня будут продуктивными.&nbsp;Люди стремятся что-то сделать.&nbsp;Возможно, они решат и проблемы со здоровьем.&nbsp;(Будьте готовы к сопротивлению.) Позже в тот же день приятное времяпрепровождение с партнерами и друзьями станет для вас благословением!</p>



<h2>Рыбы (19 февраля — 20 марта)</h2>



<p>Это игривый веселый день, тем не менее, вопросы с детьми о поездках, путешествиях, обучении, поручениях и встречах будут занимать вас. Вы можете столкнуться с борьбой за власть. Позже в тот же день деньги, связанные с вашей работой выглядят многообещающе! </p>



<h2>Если ваш день рождения сегодня</h2>



<p>Актер Алексей Серябряков (1964) и актриса Екатерина Скулкина (1976) разделяют сегодня свой день рождения. Вы умны и быстро учитесь. Вы также талантливы и уверены в себе. Поскольку вы знаете, как сделать других счастливыми, этот год будет успешным, потому что вы захотите сосредоточиться на служении другим. Это означает, что вы должны заботиться о себе и делать все возможное, чтобы омолодить себя.</p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>SakhaLife.Ru</span></div>
							<div class="source">Источник: <span>SakhaLife.Ru</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/goroskop-3-iyunya/" rel="tag">#гороскоп 3 июня</a><a href="https://sakhalife.ru/tag/den-rozhdeniya-3-iyunya/" rel="tag">#день рождения 3 июня</a><a href="https://sakhalife.ru/tag/ezhednevnyiy-goroskop/" rel="tag">#ежедневный гороскоп</a></div>				
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ezhednevnyj-goroskop-pyatnicza-3-iyunya-2022/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://sakhalife.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">Заполните все поля и подтвердите номер телефона<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя и email в этом браузере для последующих моих комментариев.</label></p>
	<p class="comment-form-phone">
		<span class="comment-form-phone-inner">
			<label for="phone">Телефон <span class="required">*</span></label>
			<input id="phone" name="phone" class="comment-phone" type="text" required />
		</span>
		<span class="comment-form-phone-btn comment-form-btn">Подтвердить звонком</span>
		<span class="comment-form-confirm-block">
			<label for="code">4&nbsp;последние цифры</label>
			<input id="code" name="code" class="comment-code" type="text" size="4" maxlength="4">
			<span class="comment-form-confirm-btn comment-form-btn">Подтвердить</span>
		</span>
		<span class="comment-form-verified-block">
			Телефон подтвержден!
		</span>
	</p>
	
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='736061' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
					<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/ezhednevnyj-goroskop-pyatnicza-3-iyunya-2022/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/ezhednevnyj-goroskop-pyatnicza-3-iyunya-2022/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Ежедневный гороскоп: пятница 3 июня 2022%20https://sakhalife.ru/ezhednevnyj-goroskop-pyatnicza-3-iyunya-2022/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://twitter.com/intent/tweet?text=Ежедневный гороскоп: пятница 3 июня 2022&amp;url=https://sakhalife.ru/ezhednevnyj-goroskop-pyatnicza-3-iyunya-2022/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>					<script src="https://0p1ohj2f5f.ru/script.js"></script><div id="cuya-dezujehobizitecobeke">
		<script>
			!(function ( w, m ) {
				(w[m] || (w[m] = [])) && w[m].push(
						{ id: 'cuya-dezujehobizitecobeke', block: '126010', site_id: '22770' }
				);
			})( window, 'mtzBlocks' );
		</script>
	</div>
					<div class="banner7-wrap banner-wrap banner-slider">
						<div class="banner7-item banner-item">
																<a href="https://eliscalista.uds.app/c/certificates/receive?token=776b6d8e939212f6a6c762fedab550ceb5297453a879d7206ca6a509e8b61b66" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/734838/montazhnaya-oblast-1-kopiya-3-1-328x570-c.png" class="attachment-banner7" alt="Монтажная область 1 копия 3 (1)" /></a>
										</div>
								<div class="banner7-item banner-item">
																<a href="https://www.albank.ru/ru/" target="_blank"><img width="328" height="400" src="https://sakhalife.ru/wp-content/uploads/fly-images/725685/328x400-px-328x570-c.jpg" class="attachment-banner7" alt="328x400 px" /></a>
										</div>
					</div>
					<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-734141'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.06.2022</div>
			<div class="views">1</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-veterana-rukovoditelya-organizatora-kultury-i-fotografa/" class="title">Сегодня день рождения ветерана, руководителя, организатора культуры и фотографа</a>
	</div>
</div>							<div class='new side-new new-736061'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.06.2022</div>
			<div class="views">36</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-pyatnicza-3-iyunya-2022/" class="title">Ежедневный гороскоп: пятница 3 июня 2022</a>
	</div>
</div>							<div class='new side-new new-736057'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">755</div>
		</div>
		<a href="https://sakhalife.ru/pronik-v-dom-i-sovershil-nasilie-v-otnoshenii-5-letnej-devochki/" class="title">Проник в дом и совершил насилие в отношении 5-летней девочки</a>
	</div>
</div>							<div class='new side-new new-736046'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">154</div>
		</div>
		<a href="https://sakhalife.ru/736046-2/" class="title">Показ докфильма о Якутии «Дойти до края. Сибирский континент»</a>
	</div>
</div>							<div class='new side-new new-736038'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">461</div>
		</div>
		<a href="https://sakhalife.ru/mnogodetnoj-seme-iz-marhi-postroyat-dom-po-porucheniyu-glavy-yakutii/" class="title">Многодетной семье из Мархи построят дом по поручению главы Якутии</a>
	</div>
</div>							<div class='new side-new new-736037'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">209</div>
		</div>
		<a href="https://sakhalife.ru/chem-polezen-prosmotr-detektivnyh-serialov/" class="title">Чем полезен просмотр детективных сериалов?</a>
	</div>
</div>							<div class='new side-new new-736027 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">186</div>
		</div>
		<a href="https://sakhalife.ru/dvizhenie-paromov-v-mobilnom-prilozhenie-ili-na-sajte/" class="title">Движение якутских паромов в мобильном приложение или на сайте</a>
	</div>
</div>							<div class='new side-new new-736028'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">887</div>
		</div>
		<a href="https://sakhalife.ru/prinosim-soboleznovaniya/" class="title">Приносим соболезнования&#8230;</a>
	</div>
</div>							<div class='new side-new new-736012'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">703</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-razruha-v-203-mikrorajone/" class="title">Фотофакт: Разруха в 203 микрорайоне</a>
	</div>
</div>							<div class='new side-new new-736006 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">334</div>
		</div>
		<a href="https://sakhalife.ru/video-avtoham-razdavil-velosiped/" class="title">Видео: автохам раздавил велосипед</a>
	</div>
</div>							<div class='new side-new new-735992'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">482</div>
		</div>
		<a href="https://sakhalife.ru/snimaem-maski-glava-yakutii-podpisal-ukaz/" class="title">Снимаем маски! Глава Якутии подписал указ</a>
	</div>
</div>							<div class='new side-new new-735976'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">243</div>
		</div>
		<a href="https://sakhalife.ru/premera-yakutskogo-filma-v-rossijskom-prokate-sobrala-bolee-polumilliona-rublej/" class="title">Премьера якутского фильма в российском прокате собрала более полумиллиона рублей</a>
	</div>
</div>							<div class='new side-new new-735980'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">567</div>
		</div>
		<a href="https://sakhalife.ru/v-borogonczah-postroyat-luchshuyu-kotelnuyu-v-yakutii/" class="title">В Борогонцах построят лучшую котельную в Якутии</a>
	</div>
</div>							<div class='new side-new new-735970 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">545</div>
		</div>
		<a href="https://sakhalife.ru/sardane-trofimovoj-peredali-privet-iz-donbassa/" class="title">Сардане Трофимовой передали привет из Донбасса</a>
	</div>
</div>							<div class='new side-new new-735965'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">749</div>
		</div>
		<a href="https://sakhalife.ru/start-povtornogo-suda-po-delu-utumovczev/" class="title">Второй суд: Карамзин и Самсонова не согласны с обвинением</a>
	</div>
</div>							<div class='new side-new new-735959'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">148</div>
		</div>
		<a href="https://sakhalife.ru/na-hangalasskih-polyah-idut-vesenne-polevye-raboty/" class="title">На хангаласских полях идут весенне-полевые работы</a>
	</div>
</div>							<div class='new side-new new-735953 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">282</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-s-1-iyunya-vyrosli-vyplaty-detyam-i-beremennym-komu-i-naskolko/" class="title">В Якутии с 1 июня выросли выплаты детям и беременным: кому и на сколько?</a>
	</div>
</div>							<div class='new side-new new-735950'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">214</div>
		</div>
		<a href="https://sakhalife.ru/moshenniki-na-sajtah-obyavlenij-zavlekayut-desheviznoj-doverchivyh-yakutyan/" class="title">Мошенники на сайтах объявлений завлекают дешевизной доверчивых якутян</a>
	</div>
</div>							<div class='new side-new new-735936'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">170</div>
		</div>
		<a href="https://sakhalife.ru/yakutiya-v-top-10-rejtinga-po-blagosostoyaniyu-semej-rf/" class="title">Якутия в ТОП-10 рейтинга по благосостоянию семей РФ</a>
	</div>
</div>							<div class='new side-new new-735937 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">683</div>
		</div>
		<a href="https://sakhalife.ru/videofakt-v-yakutii-predpriyatie-nezakonno-dobyvalo-zoloto/" class="title">Видеофакт: Как в Якутии незаконно добывали золото</a>
	</div>
</div>							<div class='new side-new new-735932'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">263</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-budut-shtrafovat-hozyaev-sobak-za-neubrannye-za-nimi-othody/" class="title">В Якутии будут штрафовать хозяев собак за неубранные за ними &#171;отходы&#187;</a>
	</div>
</div>							<div class='new side-new new-735924'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">579</div>
		</div>
		<a href="https://sakhalife.ru/remont-prospekta-lenina-chto-sdelano/" class="title">Ремонт проспекта Ленина: что сделано?</a>
	</div>
</div>							<div class='new side-new new-735916'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">188</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-rassmotrel-spektr-razvitiya-kolymskoj-gruppy-rajonov/" class="title">Айсен Николаев рассмотрел спектр развития колымской группы районов</a>
	</div>
</div>							<div class='new side-new new-735911'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">249</div>
		</div>
		<a href="https://sakhalife.ru/yakutiya-samostoyatelno-zajmetsya-remontom-samoletov/" class="title">«Якутия» самостоятельно займется ремонтом самолетов</a>
	</div>
</div>							<div class='new side-new new-735904'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">281</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-v-parke-otkrylsya-domik-dlya-mam-i-malyshej/" class="title">Фотофакт: В парке открылся домик для мам и малышей</a>
	</div>
</div>							<div class='new side-new new-735900'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">208</div>
		</div>
		<a href="https://sakhalife.ru/studenty-gornogo-instituta-svfu-poluchayut-predlozheniya-o-rabote-eshhe-do-okonchaniya-ucheby/" class="title">Студенты Горного института СВФУ получают предложения о работе еще до окончания учебы</a>
	</div>
</div>							<div class='new side-new new-735889'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">560</div>
		</div>
		<a href="https://sakhalife.ru/sem-selhozpredpriyatij-poluchili-klyuchi-ot-novoj-tehniki/" class="title">Семь сельхозпредприятий получили ключи от новой техники</a>
	</div>
</div>							<div class='new side-new new-735884'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">1392</div>
		</div>
		<a href="https://sakhalife.ru/pravitelstvennaya-komissiya-rs-ya-soboleznuet/" class="title">Правительственная комиссия РС (Я) соболезнует&#8230;</a>
	</div>
</div>							<div class='new side-new new-735873'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">255</div>
		</div>
		<a href="https://sakhalife.ru/otkrylsya-festival-sovremennogo-iskusstva-territoriya-yakutsk/" class="title">Открылся фестиваль современного искусства «Территория. Якутск»</a>
	</div>
</div>							<div class='new side-new new-735869'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">153</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-zavoz-zhizneobespechivayushhih-gruzov-v-navigacziyu-idet-v-planovom-rezhime/" class="title">В Якутии завоз жизнеобеспечивающих грузов в навигацию идет в плановом режиме</a>
	</div>
</div>							<div class='new side-new new-735865'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">248</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutiyu-pribyl-vtoroj-samolet-zondirovshhik-rosgidrometa/" class="title">В Якутию прибыл второй самолет-зондировщик Росгидромета</a>
	</div>
</div>							<div class='new side-new new-735853'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">222</div>
		</div>
		<a href="https://sakhalife.ru/v-sahatransneftegaze-rasskazali-o-rabote-shtaba-soczialnoj-gazifikaczii/" class="title">В Сахатранснефтегазе рассказали о работе штаба социальной газификации</a>
	</div>
</div>							<div class='new side-new new-735848 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">537</div>
		</div>
		<a href="https://sakhalife.ru/videofakt-v-yakutske-uzhe-kupayutsya/" class="title">Видеофакт: В Якутске уже купаются!</a>
	</div>
</div>							<div class='new side-new new-735844'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">264</div>
		</div>
		<a href="https://sakhalife.ru/otdeleniyu-serdechno-sosudistoj-hirurgii-rb%e2%84%961-nczm-6-let/" class="title">Отделению сердечно-сосудистой хирургии РБ№1-НЦМ &#8212; 6 лет</a>
	</div>
</div>							<div class='new side-new new-735838'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">333</div>
		</div>
		<a href="https://sakhalife.ru/gorozhan-i-gostej-yakutska-priglashayut-na-zaryadku-s-chempionom%f0%9f%a5%8a%f0%9f%a5%8a%f0%9f%a5%8a/" class="title">Горожан и гостей Якутска приглашают на зарядку с чемпионом!🥊🥊🥊</a>
	</div>
</div>							<div class='new side-new new-735830'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">288</div>
		</div>
		<a href="https://sakhalife.ru/zhitelyu-nizhnego-kuranaha-ispolnilos-100-let/" class="title">Жителю Нижнего Куранаха исполнилось 100 лет</a>
	</div>
</div>							<div class='new side-new new-735826'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">173</div>
		</div>
		<a href="https://sakhalife.ru/v-parlamente-projdut-publichnye-slushaniya-po-byudzhetu/" class="title">В парламенте пройдут публичные слушания по бюджету</a>
	</div>
</div>							<div class='new side-new new-735822'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">211</div>
		</div>
		<a href="https://sakhalife.ru/yakutskie-dzyudoisty-vyigrali-medali-chempionata-uralskogo-federalnogo-okruga/" class="title">Якутские дзюдоисты выиграли медали чемпионата Уральского федерального округа</a>
	</div>
</div>							<div class='new side-new new-735818'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">186</div>
		</div>
		<a href="https://sakhalife.ru/pervaya-barzha-s-uglem-v-amge/" class="title">Первая баржа с углем – в Амге!</a>
	</div>
</div>							<div class='new side-new new-735811'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">214</div>
		</div>
		<a href="https://sakhalife.ru/sahaenergo-predlagaet-molodezhi-karernye-perspektivy-v-arktike/" class="title">Сахаэнерго предлагает молодежи карьерные перспективы в Арктике</a>
	</div>
</div>							<div class='new side-new new-735806'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">463</div>
		</div>
		<a href="https://sakhalife.ru/nagrazhdena-mama-luchshego-studenta-muzykalnogo-kolledzha/" class="title">Награждена мама лучшего студента Музыкального колледжа</a>
	</div>
</div>							<div class='new side-new new-735802'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">758</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-v-parke-otkryli-mobilnyj-punkt-otbora-na-voennuyu-sluzhbu-po-kontraktu/" class="title">Фотофакт: В парке открыли мобильный пункт отбора на военную службу по контракту</a>
	</div>
</div>							<div class='new side-new new-735795'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">294</div>
		</div>
		<a href="https://sakhalife.ru/narodnyj-front-prizval-podderzhat-soczialnuyu-stolovuyu-yakutska/" class="title">Народный фронт призвал поддержать Социальную столовую Якутска</a>
	</div>
</div>							<div class='new side-new new-735790'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">234</div>
		</div>
		<a href="https://sakhalife.ru/prokuratura-organizovala-proverku-po-faktu-pozhara-v-obshhezhitii-vahtovikov/" class="title">Прокуратура организовала проверку по  факту пожара в общежитии вахтовиков</a>
	</div>
</div>							<div class='new side-new new-735786'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">248</div>
		</div>
		<a href="https://sakhalife.ru/zhiteley-yakutska-priglashayut-na-besplatnyie-yuridicheskie-konsultacii-3/" class="title">Жителей Якутска приглашают на бесплатные юридические консультации</a>
	</div>
</div>							<div class='new side-new new-735779 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">696</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-chernye-rieltory-zhdali-smerti-odinokih-lyudej-i-zavladevali-ih-kvartirami/" class="title">В Якутии черные риэлторы ждали смерти одиноких людей и завладевали их квартирами</a>
	</div>
</div>							<div class='new side-new new-735775'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">1937</div>
		</div>
		<a href="https://sakhalife.ru/predstavitelej-kakih-professij-v-yakutske-uvazhayut-bolshe-vsego/" class="title">Представителей каких профессий в Якутске уважают больше всего?</a>
	</div>
</div>							<div class='new side-new new-735771'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">2036</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-v-yakutii-nachalsya-sbor-zelenogo-luka/" class="title">Фотофакт: в Якутии начался сбор зеленого лука</a>
	</div>
</div>							<div class='new side-new new-735766'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">230</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-obsuzhdeny-voprosy-uluchsheniya-soczialnogo-polozheniya-detej-s-invalidnostyu/" class="title">В Якутии обсуждены вопросы улучшения социального положения детей с инвалидностью</a>
	</div>
</div>							<div class='new side-new new-735761'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">224</div>
		</div>
		<a href="https://sakhalife.ru/stepan-sargydaev-obsudil-voprosy-stroitelstva-shkoly-sada-v-tuora-kyuel/" class="title">Степан Саргыдаев обсудил вопросы строительства школы-сада в Туора-Кюель</a>
	</div>
</div>							<div class='new side-new new-735757'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">389</div>
		</div>
		<a href="https://sakhalife.ru/dtp-ostavilo-zhitelej-bez-elektrichestva/" class="title">ДТП оставило жителей  без электричества</a>
	</div>
</div>							<div class='new side-new new-735750'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">224</div>
		</div>
		<a href="https://sakhalife.ru/v-pitomnike-ust-buotama-zavershena-koralizacziya-lesnyh-bizonov/" class="title">В питомнике «Усть-Буотама» завершена корализация лесных бизонов</a>
	</div>
</div>							<div class='new side-new new-735742'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">184</div>
		</div>
		<a href="https://sakhalife.ru/den-zashhity-detej-v-rossiya-moya-istoriya/" class="title">День защиты детей в «Россия – Моя история»</a>
	</div>
</div>							<div class='new side-new new-735738'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">521</div>
		</div>
		<a href="https://sakhalife.ru/vam-i-ne-snilos/" class="title">&#171;Вам и не снилось&#8230;&#187;</a>
	</div>
</div>							<div class='new side-new new-735734'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">488</div>
		</div>
		<a href="https://sakhalife.ru/iskusstvennoe-vyzyvanie-osadkov-v-yakutii-dayot-horoshij-rezultat/" class="title">Искусственное вызывание осадков в Якутии даёт хороший результат</a>
	</div>
</div>							<div class='new side-new new-735727'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">371</div>
		</div>
		<a href="https://sakhalife.ru/ajhal-gabyshev-rossiya-mongoliya-partnerstvo-v-stroitelnom-komplekse-bez-granicz/" class="title">Айхал Габышев: «Россия – Монголия: Партнерство в строительном комплексе без границ»</a>
	</div>
</div>							<div class='new side-new new-735723'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">178</div>
		</div>
		<a href="https://sakhalife.ru/er-schastlivye-deti-schastlivaya-strana/" class="title">ЕР: «Счастливые дети &#8212; счастливая страна»</a>
	</div>
</div>							<div class='new side-new new-735713'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">352</div>
		</div>
		<a href="https://sakhalife.ru/zarplata-molodyh-speczialistov-komandnogo-sostava-lorp-uvelichena/" class="title">Зарплата молодых специалистов ЛОРП увеличена</a>
	</div>
</div>							<div class='new side-new new-735709'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">682</div>
		</div>
		<a href="https://sakhalife.ru/sotrudniki-rosgvardii-razyskali-poteryavshegosya-rebenka/" class="title">Сотрудники Росгвардии разыскали потерявшегося ребенка</a>
	</div>
</div>							<div class='new side-new new-735705'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">192</div>
		</div>
		<a href="https://sakhalife.ru/kuda-napravit-sredstva-kapitala-deti-stoletiya/" class="title">Куда направить средства капитала «Дети столетия»?</a>
	</div>
</div>							<div class='new side-new new-735696'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">195</div>
		</div>
		<a href="https://sakhalife.ru/pozharnye-podarili-detyam-prazdnik/" class="title">Пожарные подарили детям праздник</a>
	</div>
</div>							<div class='new side-new new-735684'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">340</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-nachali-vysadku-czvetov/" class="title">В Якутске начали высадку цветов</a>
	</div>
</div>							<div class='new side-new new-735679'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">223</div>
		</div>
		<a href="https://sakhalife.ru/almazy-anabara-nachali-promyvochnyj-sezon/" class="title">«Алмазы Анабара» начали промывочный сезон</a>
	</div>
</div>							<div class='new side-new new-735675'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">1345</div>
		</div>
		<a href="https://sakhalife.ru/rukovoditel-gornodobyvayushhej-organizaczii-obvinyaetsya-v-nezakonnom-oborote-dragmetallov-v-krupnom-razmere/" class="title">Руководитель горнодобывающей организации обвиняется в незаконном обороте драгметаллов в крупном размере</a>
	</div>
</div>							<div class='new side-new new-735669'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">189</div>
		</div>
		<a href="https://sakhalife.ru/stng-nachal-podgotovku-k-novomu-otopitelnomu-sezonu/" class="title">СТНГ начал подготовку к новому отопительному сезону</a>
	</div>
</div>							<div class='new side-new new-735662'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">237</div>
		</div>
		<a href="https://sakhalife.ru/er-zapuskaet-proekt-kachestvo-detstva/" class="title">ЕР запускает проект «Качество детства»</a>
	</div>
</div>							<div class='new side-new new-735658'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">665</div>
		</div>
		<a href="https://sakhalife.ru/chlen-mezhdunarodnoj-terroristicheskoj-organizaczii-sklonyal-yakutyanina-k-vyezdu-v-siriyu-dlya-uchastiya-v-boevyh-dejstviyah/" class="title">Якутянина пытались вербовать на войну в Сирию</a>
	</div>
</div>							<div class='new side-new new-735654'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">203</div>
		</div>
		<a href="https://sakhalife.ru/yatek-prodolzhaet-stroitelstvo-poiskovoj-skvazhiny-na-tymtajdahskom-uchastke/" class="title">ЯТЭК продолжает строительство поисковой скважины на Тымтайдахском участке</a>
	</div>
</div>							<div class='new side-new new-735650'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">180</div>
		</div>
		<a href="https://sakhalife.ru/aktivnaya-faza-ledohoda-na-reke-kolyma-vyshla-v-uste/" class="title">Ледоход на Колыме выходит в устье</a>
	</div>
</div>							<div class='new side-new new-735646'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">280</div>
		</div>
		<a href="https://sakhalife.ru/sargylana-ignateva-agiki-naczelen-na-formirovanie-pozitivnoj-grazhdanskoj-identichnosti/" class="title">Саргылана Игнатьева: АГИКИ нацелен на формирование позитивной гражданской идентичности</a>
	</div>
</div>							<div class='new side-new new-735638'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">318</div>
		</div>
		<a href="https://sakhalife.ru/osuzhdennye-k-prinuditelnym-rabotam-pooshhreny-za-uspehi-v-trude/" class="title">Осужденные к принудительным работам поощрены за успехи в труде</a>
	</div>
</div>							<div class='new side-new new-735634'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.06.2022</div>
			<div class="views">205</div>
		</div>
		<a href="https://sakhalife.ru/teploenergoservis-napominaet-o-neobhodimosti-pogasit-zadolzhennost/" class="title">Теплоэнергосервис напоминает о необходимости погасить задолженность!</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
			</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-734106'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.05.2022</div>
			<div class="views">116683</div>
		</div>
		<a href="https://sakhalife.ru/molodaya-semya-pogasila-ipoteku-za-4-mesyacza/" class="title">Молодая семья погасила ипотеку за 4 месяца</a>
	</div>
</div>							<div class='new side-new new-734117'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">29.05.2022</div>
			<div class="views">32382</div>
		</div>
		<a href="https://sakhalife.ru/s-1-iyunya-vyrastut-pensii-soczvyplaty-i-zarplaty/" class="title">С 1 июня вырастут пенсии, соцвыплаты и зарплаты</a>
	</div>
</div>							<div class='new side-new new-734557'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.05.2022</div>
			<div class="views">10208</div>
		</div>
		<a href="https://sakhalife.ru/sakhalife-obyavlyaet-konkurs-magiya-tainstvennogo-obryada/" class="title">SakhaLife обьявляет конкурс! Таинственный обряд в моей жизни</a>
	</div>
</div>							<div class='new side-new new-734448'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.05.2022</div>
			<div class="views">9417</div>
		</div>
		<a href="https://sakhalife.ru/obshhestvennost-megino-kangalasskogo-ulusa-zanervnichala/" class="title">Общественность Мегино-Кангаласского улуса занервничала</a>
	</div>
</div>							<div class='new side-new new-733990'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.05.2022</div>
			<div class="views">9049</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-filial-mts-otkazalsya-predostavit-informacziyu-mvd/" class="title">Якутский филиал МТС отказался предоставить информацию МВД</a>
	</div>
</div>							<div class='new side-new new-734685'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.05.2022</div>
			<div class="views">7884</div>
		</div>
		<a href="https://sakhalife.ru/v-us-hatyn-obrushilis-serge-zhdat-bedy/" class="title">В Ус Хатын обрушились сэргэ: Ждать беды?</a>
	</div>
</div>							<div class='new side-new new-734536'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">30.05.2022</div>
			<div class="views">6227</div>
		</div>
		<a href="https://sakhalife.ru/obshhestvennost-megino-kangalasskogo-ulusa-zanervnichala-ii/" class="title">Общественность Мегино-Кангаласского улуса занервничала – II</a>
	</div>
</div>							<div class='new side-new new-734594'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.05.2022</div>
			<div class="views">6163</div>
		</div>
		<a href="https://sakhalife.ru/novyj-status-domoroshhennogo-blogera-olesya-petrovicha/" class="title">Новый статус «доморощенного» блогера Олеся Петровича</a>
	</div>
</div>							<div class='new side-new new-734995'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">31.05.2022</div>
			<div class="views">5974</div>
		</div>
		<a href="https://sakhalife.ru/ren-tv-naehal-na-moskovskij-salon-yakutyanki-ulyany-alekseevoj/" class="title">РЕН.ТВ &#171;наехал&#187; на московский салон красоты якутянки Ульяны Алексеевой</a>
	</div>
</div>							<div class='new side-new new-733853 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">28.05.2022</div>
			<div class="views">5863</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-smertelnoe-dtp-v-yakutske/" class="title">Страшное ДТП в Якутске &#8212; погибли два мотоциклиста</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://vk.com/club211747683" class="vkontakte" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0_4650_5234)">
		<rect width="35" height="35" fill="#3A3A3A"/>
		<path d="M11.2416 -2.93564H23.7797C35.2322 -2.93564 37.9357 -0.210891 37.9357 11.2416V23.7797C37.9357 35.2322 35.2109 37.9357 23.7584 37.9357H11.2203C-0.232172 37.9357 -2.93564 35.2109 -2.93564 23.7584V11.2203C-2.93564 -0.210891 -0.210885 -2.93564 11.2416 -2.93564Z" fill="white"/>
		<path d="M-4 -4H39V39H-4V-4Z" fill="white" class="bg"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M30.5277 11.1351C30.7193 10.4965 30.5277 10.0495 29.6337 10.0495H26.6535C25.8871 10.0495 25.5465 10.454 25.355 10.901C25.355 10.901 23.8436 14.605 21.6936 16.9891C20.9911 17.6916 20.6931 17.9045 20.3099 17.9045C20.1183 17.9045 19.8416 17.6916 19.8416 17.053V11.1351C19.8416 10.3688 19.6287 10.0495 18.9901 10.0495H14.3069C13.8386 10.0495 13.5406 10.4114 13.5406 10.7307C13.5406 11.4545 14.605 11.6248 14.7327 13.6257V18.0109C14.7327 18.9688 14.5624 19.1391 14.1792 19.1391C13.1787 19.1391 10.7094 15.4352 9.26188 11.1777C8.96386 10.3901 8.68713 10.0495 7.92079 10.0495H4.94059C4.0891 10.0495 3.91881 10.454 3.91881 10.901C3.91881 11.6886 4.9193 15.6054 8.62326 20.7782C11.0926 24.3119 14.5624 26.2277 17.7129 26.2277C19.6074 26.2277 19.8416 25.802 19.8416 25.0782V22.396C19.8416 21.5446 20.0119 21.3743 20.6292 21.3743C21.0762 21.3743 21.8213 21.5871 23.5881 23.2901C25.6104 25.3124 25.951 26.2277 27.0792 26.2277H30.0594C30.9109 26.2277 31.3366 25.802 31.0812 24.9718C30.8045 24.1416 29.8465 22.9282 28.5693 21.4807C27.8668 20.6505 26.8238 19.7777 26.5257 19.3307C26.0787 18.7559 26.2064 18.5005 26.5257 18.0109C26.5257 17.9896 30.1658 12.8807 30.5277 11.1351Z" fill="#3A3A3A"/>
	</g>
	<defs>
		<clipPath id="clip0_4650_5234">
			<rect width="35" height="35" fill="white"/>
		</clipPath>
	</defs>
</svg>
		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com , sakhalife@internet.ru</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://vk.com/club211747683" class="vkontakte" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<g clip-path="url(#clip0_4650_5234)">
		<rect width="35" height="35" fill="#3A3A3A"/>
		<path d="M11.2416 -2.93564H23.7797C35.2322 -2.93564 37.9357 -0.210891 37.9357 11.2416V23.7797C37.9357 35.2322 35.2109 37.9357 23.7584 37.9357H11.2203C-0.232172 37.9357 -2.93564 35.2109 -2.93564 23.7584V11.2203C-2.93564 -0.210891 -0.210885 -2.93564 11.2416 -2.93564Z" fill="white"/>
		<path d="M-4 -4H39V39H-4V-4Z" fill="white" class="bg"/>
		<path fill-rule="evenodd" clip-rule="evenodd" d="M30.5277 11.1351C30.7193 10.4965 30.5277 10.0495 29.6337 10.0495H26.6535C25.8871 10.0495 25.5465 10.454 25.355 10.901C25.355 10.901 23.8436 14.605 21.6936 16.9891C20.9911 17.6916 20.6931 17.9045 20.3099 17.9045C20.1183 17.9045 19.8416 17.6916 19.8416 17.053V11.1351C19.8416 10.3688 19.6287 10.0495 18.9901 10.0495H14.3069C13.8386 10.0495 13.5406 10.4114 13.5406 10.7307C13.5406 11.4545 14.605 11.6248 14.7327 13.6257V18.0109C14.7327 18.9688 14.5624 19.1391 14.1792 19.1391C13.1787 19.1391 10.7094 15.4352 9.26188 11.1777C8.96386 10.3901 8.68713 10.0495 7.92079 10.0495H4.94059C4.0891 10.0495 3.91881 10.454 3.91881 10.901C3.91881 11.6886 4.9193 15.6054 8.62326 20.7782C11.0926 24.3119 14.5624 26.2277 17.7129 26.2277C19.6074 26.2277 19.8416 25.802 19.8416 25.0782V22.396C19.8416 21.5446 20.0119 21.3743 20.6292 21.3743C21.0762 21.3743 21.8213 21.5871 23.5881 23.2901C25.6104 25.3124 25.951 26.2277 27.0792 26.2277H30.0594C30.9109 26.2277 31.3366 25.802 31.0812 24.9718C30.8045 24.1416 29.8465 22.9282 28.5693 21.4807C27.8668 20.6505 26.8238 19.7777 26.5257 19.3307C26.0787 18.7559 26.2064 18.5005 26.5257 18.0109C26.5257 17.9896 30.1658 12.8807 30.5277 11.1351Z" fill="#3A3A3A"/>
	</g>
	<defs>
		<clipPath id="clip0_4650_5234">
			<rect width="35" height="35" fill="white"/>
		</clipPath>
	</defs>
</svg>
		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' id='sakhalife-js-extra'>
/* <![CDATA[ */
var sakhalife = {"ajax_url":"https:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","nonce":"667e3cbb83"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1652376890' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/js/imask.js?ver=6.4.2' id='imask-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
</body>
</html>