<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Чорооны из Африки восхитили работников якутского музея &#8212; SakhaLife</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1633411191' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/673513" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://sakhalife.ru/choroony-iz-afriki-voshitili-rabotnikov-yakutskogo-muzeya/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=673513' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Fchoroony-iz-afriki-voshitili-rabotnikov-yakutskogo-muzeya%2F" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Чорооны из Африки восхитили работников якутского музея" />
		<meta property="og:description" content="Необычные экспонаты переданы в дар Якутскому музею имени Ярославского. &#171;Преодолев немалое расстояние, на перекладных, пройдя через множество рук, во время всемирной пандемии, через закрытые границы, к нам приехали чороны из Южно-Африканской Республики. Прислала их наша землячка Наталья Нкоси, живущая в Йоханнесбурге. Керамические чороны просто необыкновенны по своему исполнению – при сохранении совершенной формы якутского чорона, [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/choroony-iz-afriki-voshitili-rabotnikov-yakutskogo-muzeya/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Культура" />
		<meta property="article:published_time" content="2021-11-06T11:21:11+09:00" />

					<meta property="article:modified_time" content="2021-11-06T11:21:12+09:00" />
			<meta property="og:updated_time" content="2021-11-06T11:21:12+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2021/11/244472460_3159203774316449_5611111413152655873_n.webp.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2021/11/244472460_3159203774316449_5611111413152655873_n.webp.jpg" />
				<meta property="og:image:width" content="621" />
		<meta property="og:image:height" content="777" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Необычные экспонаты переданы в дар Якутскому музею имени Ярославского. &#171;Преодолев немалое расстояние, на перекладных, пройдя через множество рук, во время всемирной пандемии, через закрытые границы, к нам приехали чороны из Южно-Африканской Республики. Прислала их наша землячка Наталья Нкоси, живущая в Йоханнесбурге. Керамические чороны просто необыкновенны по своему исполнению – при сохранении совершенной формы якутского чорона, [&hellip;]" />
		<meta name="twitter:title" content="Чорооны из Африки восхитили работников якутского музея" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2021/11/244472460_3159203774316449_5611111413152655873_n.webp.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />
    </head>
    <body class="post-template-default single single-post postid-673513 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-3">-15 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">82.81</div>
			<div class="item-dollar">71.49</div>
			<div class="item-yen">62.78</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-666377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://aostng.ru/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/660334/stng-1200x135-c.png" class="attachment-banner2" alt="STNG" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">06.11.2021</div>
		<div class="time">11:21</div>
	</div>
	<div class="views">471</div>
	<br>
	<a href="https://sakhalife.ru/category/kultura/" class="post-cat">Культура</a></div>				<h1>Чорооны из Африки восхитили работников якутского музея</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2021/11/244472460_3159203774316449_5611111413152655873_n.webp.jpg"><img loading="lazy" width="513" height="642" src="https://sakhalife.ru/wp-content/uploads/2021/11/244472460_3159203774316449_5611111413152655873_n.webp-513x642.jpg" alt="" class="wp-image-673514" srcset="https://sakhalife.ru/wp-content/uploads/2021/11/244472460_3159203774316449_5611111413152655873_n.webp-513x642.jpg 513w, https://sakhalife.ru/wp-content/uploads/2021/11/244472460_3159203774316449_5611111413152655873_n.webp.jpg 621w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p>Необычные экспонаты переданы в дар Якутскому музею имени Ярославского. </p>



<p>&#171;Преодолев немалое расстояние, на перекладных, пройдя через множество рук, во время всемирной пандемии, через закрытые границы, к нам приехали чороны из Южно-Африканской Республики. Прислала их наша землячка Наталья Нкоси, живущая в Йоханнесбурге. Керамические чороны просто необыкновенны по своему исполнению – при сохранении совершенной формы якутского чорона, наполнены насыщенными и яркими красками африканских тропиков. В декоре чоронов чувствуется любовь мастерицы к своей далекой родине, ее порыв и желание рассказать всему миру о красоте и разнообразии северной природы&#187;, -восхищаются сотрудники Якутского госмузея им. Ярославского.</p>



<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CUtjKGBJOwH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CUtjKGBJOwH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUtjKGBJOwH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Якутский музей (@yakutmuseum)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></div>
</div></figure>



<p>Уроженка Якутии Наталья Ефремова-Нкоси живет в ЮАР, со своим мужем познакомилась во время учебы в Китае.  «Свадьбу справили в одном из самых популярных ресторанов Якутска, показали родственникам мужа Ленские Столбы, Булуус – они были в восторге. Мои родители, родственники и друзья – это 30 человек – тоже посетили нашу свадьбу в Африке», – <a href="https://yk24.ru/main/yakutyanka-zhivushhaya-v-afrike-sozdaet-keramicheskie-choroony/" data-type="URL" data-id="https://yk24.ru/main/yakutyanka-zhivushhaya-v-afrike-sozdaet-keramicheskie-choroony/">рассказала</a> она. В 2019 году у пары родился сын, которому дали имя Зинхле-Дархан.</p>



<p>«Потом началась пандемия коронавируса. Я планировала уехать в Якутск с сыном, но не получилось. Во время пандемии мы думали, чем бы заняться, а у меня всегда была тяга к искусству – почему бы и не заняться керамикой? Все получилось так спонтанно, все само пришло ко мне – случайно начала встречать людей, работающих в этой сфере, училась у них гончарному ремеслу. В то время здесь закрывалась одна гончарная компания, тогда мы основали свою», – поделилась Наталья Нкоси.</p>



<p>Компанией якутянка руководит совместно со своей свекровью и невесткой. Такие «женские компании», по ее словам, очень ценятся в ЮАР – семейный бизнес получил необходимые для запуска гранты и начал производство. Основное направление компании – производство ваз ручной работы в африканском стиле.</p>



<figure class="wp-block-embed is-type-rich is-provider-instagram wp-block-embed-instagram"><div class="wp-block-embed__wrapper">
<div class="sbi-embed-wrap"><blockquote class="instagram-media sbi-embed" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CRIU7XHLLg6/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CRIU7XHLLg6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CRIU7XHLLg6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by SakhaLife (@sakhalife.ru)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></div>
</div></figure>



<p>«Мы создаем вазы из местной глины, которая добывается в ЮАР, сами лепим животных, львов, жирафов. На одну вазу уходит 21 день – это лепка, затем несколько обжигов по 12 часов. Так как я из Якутии, всегда хотела внести капельку “своего”, родного. Начала лепить чорооны, просто, чтобы посмотреть, как получится, оказалось, что очень даже неплохо. Сделала пару образцов, отправила своим друзьям. Впервые свои чорооны представила во время интервью с представителями Саха диаспоры в Instagram, после этого меня нашли специалисты Якутского музея. Они попросили несколько чороонов для экспозиции», – сказала якутянка.</p>



<p></p>



<p></p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>https://www.instagram.com/yakutmuseum/</span></div>
							<div class="source">Источник: <span>Якутия 24, открытые источники</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/vyistavka/" rel="tag">#выставка</a><a href="https://sakhalife.ru/tag/respublika-saha-yakutiya/" rel="tag">#республика саха (якутия)</a><a href="https://sakhalife.ru/tag/saha/" rel="tag">#Саха</a><a href="https://sakhalife.ru/tag/yakutiya/" rel="tag">#Якутия</a><a href="https://sakhalife.ru/tag/yakutskiy-muzey-im-em-yaroslavskogo/" rel="tag">#Якутский музей им. Ем. Ярославского</a><a href="https://sakhalife.ru/tag/yakutyane-zarubezhom/" rel="tag">#якутяне зарубежом</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/choroony-iz-afriki-voshitili-rabotnikov-yakutskogo-muzeya/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/choroony-iz-afriki-voshitili-rabotnikov-yakutskogo-muzeya/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Чорооны из Африки восхитили работников якутского музея%20https://sakhalife.ru/choroony-iz-afriki-voshitili-rabotnikov-yakutskogo-muzeya/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/choroony-iz-afriki-voshitili-rabotnikov-yakutskogo-muzeya/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Чорооны из Африки восхитили работников якутского музея&amp;url=https://sakhalife.ru/choroony-iz-afriki-voshitili-rabotnikov-yakutskogo-muzeya/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>					<script src="https://0p1ohj2f5f.ru/script.js"></script><div id="cuya-dezujehobizitecobeke">
		<script>
			!(function ( w, m ) {
				(w[m] || (w[m] = [])) && w[m].push(
						{ id: 'cuya-dezujehobizitecobeke', block: '126010', site_id: '22770' }
				);
			})( window, 'mtzBlocks' );
		</script>
	</div>
					<div class="banner7-wrap banner-wrap banner-slider">
			</div>
					<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-673527'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.11.2021</div>
			<div class="views">227</div>
		</div>
		<a href="https://sakhalife.ru/vseh-volnuet-kak-budut-rabotat-kafe-i-restorany/" class="title">Всех волнует, как будут работать кафе и рестораны</a>
	</div>
</div>							<div class='new side-new new-673522'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.11.2021</div>
			<div class="views">358</div>
		</div>
		<a href="https://sakhalife.ru/svfu-prinyal-svoe-reshenie-po-studentam/" class="title">СВФУ принял свое решение по студентам</a>
	</div>
</div>							<div class='new side-new new-673517'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.11.2021</div>
			<div class="views">262</div>
		</div>
		<a href="https://sakhalife.ru/resheno-kak-budut-uchitsya-shkolniki-yakutska/" class="title">Решено как будут учиться школьники Якутска</a>
	</div>
</div>							<div class='new side-new new-673513'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.11.2021</div>
			<div class="views">470</div>
		</div>
		<a href="https://sakhalife.ru/choroony-iz-afriki-voshitili-rabotnikov-yakutskogo-muzeya/" class="title">Чорооны из Африки восхитили работников якутского музея</a>
	</div>
</div>							<div class='new side-new new-673509'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.11.2021</div>
			<div class="views">238</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-rezko-aktivizirovalis-tempy-vakczinaczii/" class="title">В Якутии резко активизировались темпы вакцинации</a>
	</div>
</div>							<div class='new side-new new-673506'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.11.2021</div>
			<div class="views">471</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-lokdaun-snyat-statistika-koronavirusa-za-poslednie-sutki/" class="title">В Якутии локдаун снят. Статистика коронавируса за последние сутки</a>
	</div>
</div>							<div class='new side-new new-673494'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.11.2021</div>
			<div class="views">1321</div>
		</div>
		<a href="https://sakhalife.ru/nesravnennaya-dalaana-pridumala-kak-zarabotat-v-pandemiyu/" class="title">Несравненная Далаана придумала, как заработать в пандемию!</a>
	</div>
</div>							<div class='new side-new new-673483'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.11.2021</div>
			<div class="views">1256</div>
		</div>
		<a href="https://sakhalife.ru/podarok-ot-vladimira-fedorova-i-sutki-ne-proderzhalsya/" class="title">Подарок от Владимира Федорова и сутки не продержался!</a>
	</div>
</div>							<div class='new side-new new-673480'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.11.2021</div>
			<div class="views">575</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-subbota-6-noyabrya-2021/" class="title">Ежедневный гороскоп: суббота 6 ноября 2021</a>
	</div>
</div>							<div class='new side-new new-673475'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">670</div>
		</div>
		<a href="https://sakhalife.ru/meriya-yakutska-po-shkolnikam-reshim-sami/" class="title">Мэрия Якутска: По школьникам решим сами</a>
	</div>
</div>							<div class='new side-new new-673471'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">248</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-rasskazal-o-podgotovke-k-pozharoopasnomu-sezonu-v-yakutii/" class="title">Айсен Николаев рассказал о подготовке к пожароопасному сезону в Якутии</a>
	</div>
</div>							<div class='new side-new new-673467'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">1265</div>
		</div>
		<a href="https://sakhalife.ru/ekstremalnaya-pereprava-v-yakutii/" class="title">Экстремальная переправа в Якутии</a>
	</div>
</div>							<div class='new side-new new-673463'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">433</div>
		</div>
		<a href="https://sakhalife.ru/vypusknikov-shkol-ostavili-bez-vypusknyh-balov-do-2024-goda/" class="title">Выпускников школ оставили без выпускных балов до 2024 года</a>
	</div>
</div>							<div class='new side-new new-673460'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">197</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-otkrytie-tlcz-v-arkticheskih-rajonah-pozvolilo-kratno-snizit-czeny-na-produkty/" class="title">Айсен Николаев: открытие ТЛЦ в арктических районах позволило кратно снизить цены на продукты</a>
	</div>
</div>							<div class='new side-new new-673455'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">402</div>
		</div>
		<a href="https://sakhalife.ru/pereprava-s-ledokolom-v-yakutske/" class="title">Переправа с ледоколом в Якутске</a>
	</div>
</div>							<div class='new side-new new-673447'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">1068</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutii-obyavil-o-koncze-lokdauna/" class="title">Глава Якутии объявил о конце локдауна</a>
	</div>
</div>							<div class='new side-new new-673443'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">676</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-snizilas-zabolevaemost-koronavirusom/" class="title">В Якутии снизилась заболеваемость коронавирусом</a>
	</div>
</div>							<div class='new side-new new-673436'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">418</div>
		</div>
		<a href="https://sakhalife.ru/izvestnyj-skulptor-soedinil-roga-chubuku-s-bronzoj/" class="title">Известный скульптор соединил рога чубуку с бронзой!</a>
	</div>
</div>							<div class='new side-new new-673434'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">1055</div>
		</div>
		<a href="https://sakhalife.ru/yubilej-sprovocziroval-vsplesk-zabolevaemosti-kovidom-v-yakutskom-sele/" class="title">Юбилей спровоцировал всплеск заболеваемости ковидом в якутском селе</a>
	</div>
</div>							<div class='new side-new new-673405'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">792</div>
		</div>
		<a href="https://sakhalife.ru/azhiotazh-na-premeru-suohaldyja-tolbonnooh-naznacheny-dopolnitelnye-spektakli/" class="title">Ажиотаж на премьеру &#171;Суоhалдьыйа Толбонноох&#187;! Назначены дополнительные спектакли</a>
	</div>
</div>							<div class='new side-new new-673406'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">288</div>
		</div>
		<a href="https://sakhalife.ru/tyuz-priglashaet-na-premeru-dostoevskij-v-tyuze/" class="title">ТЮЗ приглашает на премьеру! Достоевский в ТЮЗе</a>
	</div>
</div>							<div class='new side-new new-673401'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">925</div>
		</div>
		<a href="https://sakhalife.ru/olga-balabkina-o-merah-po-zashhite-teh-komu-starshe-60-let/" class="title">Балабкина о мерах по защите 60+</a>
	</div>
</div>							<div class='new side-new new-673397'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">479</div>
		</div>
		<a href="https://sakhalife.ru/prisedanij-mnogo-ne-byvaet-%f0%9f%98%82%f0%9f%92%aa%f0%9f%94%a5/" class="title">Приседаний много не бывает! 😂💪🔥</a>
	</div>
</div>							<div class='new side-new new-673385'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">590</div>
		</div>
		<a href="https://sakhalife.ru/us-tumsuu-provodili-novobranczev-v-armiyu/" class="title">Ус Тумсуу проводили новобранцев в армию</a>
	</div>
</div>							<div class='new side-new new-673360'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">1293</div>
		</div>
		<a href="https://sakhalife.ru/skolko-na-samom-dele-let-neryungri-i-neryungrinskomu-rajonu/" class="title">Сколько на самом деле лет Нерюнгри и Нерюнгринскому району?</a>
	</div>
</div>							<div class='new side-new new-673366'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">3548</div>
		</div>
		<a href="https://sakhalife.ru/vladimir-fedorov-sdelal-podarok-yakutsku/" class="title">Владимир Федоров сделал подарок Якутску!</a>
	</div>
</div>							<div class='new side-new new-673355'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">688</div>
		</div>
		<a href="https://sakhalife.ru/v-namskom-uluse-raskryta-krazha-iz-ohotnichej-izbushki/" class="title">В Намском улусе раскрыта кража из охотничьей избушки</a>
	</div>
</div>							<div class='new side-new new-673343'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">316</div>
		</div>
		<a href="https://sakhalife.ru/na-perevozkah-avtotransporta-cherez-lenu-polnyj-poryadok/" class="title">На перевозках автотранспорта через Лену &#8212; полный порядок</a>
	</div>
</div>							<div class='new side-new new-673336'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">338</div>
		</div>
		<a href="https://sakhalife.ru/kak-kormit-bolnogo-rebenka-detskij-infekczionist/" class="title">Как кормить больного ребенка &#8212; детский инфекционист</a>
	</div>
</div>							<div class='new side-new new-673331'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">344</div>
		</div>
		<a href="https://sakhalife.ru/prokuratura-nachala-proverku-avarii-na-rudnike-internaczionalnom/" class="title">Прокуратура начала проверку происшествия на руднике &#171;Интернациональный&#187;</a>
	</div>
</div>							<div class='new side-new new-673325'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">622</div>
		</div>
		<a href="https://sakhalife.ru/avariya-na-rudnike-internaczionalnyj-v-mirnom/" class="title">Происшествие на руднике &#171;Интернациональный&#187; в Мирном</a>
	</div>
</div>							<div class='new side-new new-673313'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">1208</div>
		</div>
		<a href="https://sakhalife.ru/beda-u-fermera-iz-s-harbalaah/" class="title">Беда у татинского фермера &#8212; скот ушел под лед</a>
	</div>
</div>							<div class='new side-new new-673301'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">404</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-289-novyh-sluchaev-koronavirusa/" class="title">Сегодня 289 новых случаев коронавируса</a>
	</div>
</div>							<div class='new side-new new-673291'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">329</div>
		</div>
		<a href="https://sakhalife.ru/prognoz-pogody-shtorm-v-semi-rajonah-yakutii/" class="title">Прогноз погоды: шторм в семи районах Якутии</a>
	</div>
</div>							<div class='new side-new new-673292'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">846</div>
		</div>
		<a href="https://sakhalife.ru/v-peterburge-na-nevskom-obokrali-magazin-yakutskih-brilliantov/" class="title">В Петербурге на Невском обокрали магазин якутских бриллиантов</a>
	</div>
</div>							<div class='new side-new new-673286 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">1259</div>
		</div>
		<a href="https://sakhalife.ru/sargydaev-pesnej-pokoryaet-serdcza-churapchinczev/" class="title">Саргыдаев песней покоряет сердца чурапчинцев</a>
	</div>
</div>							<div class='new side-new new-673274'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">391</div>
		</div>
		<a href="https://sakhalife.ru/yakutyane-autsajdery-indeksa-lyubvi-v-soczsetyah/" class="title">Якутяне &#8212; аутсайдеры &#171;индекса любви&#187; в соцсетях</a>
	</div>
</div>							<div class='new side-new new-673270'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">726</div>
		</div>
		<a href="https://sakhalife.ru/petr-ammosov-zayavil-chto-nuzhen-novyj-stalin/" class="title">Петр Аммосов заявил, что нужен новый Сталин</a>
	</div>
</div>							<div class='new side-new new-673259 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">999</div>
		</div>
		<a href="https://sakhalife.ru/nebyvaloe-polyarnoe-siyanie-v-yakutii-chto-ego-vyzvalo/" class="title">Небывалое полярное сияние в Якутии! Что его вызвало?</a>
	</div>
</div>							<div class='new side-new new-673249'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">433</div>
		</div>
		<a href="https://sakhalife.ru/pyatimetrovogo-snegovika-slepili-v-churapche/" class="title">Пятиметрового снеговика слепили в Чурапче</a>
	</div>
</div>							<div class='new side-new new-672055'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">569</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-zhurnalista-i-parodista/" class="title">Сегодня день рождения журналиста и пародиста</a>
	</div>
</div>							<div class='new side-new new-673245'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">05.11.2021</div>
			<div class="views">1059</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-pyatnicza-5-noyabrya-2021/" class="title">Ежедневный гороскоп: пятница 5 ноября 2021</a>
	</div>
</div>							<div class='new side-new new-673241'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">1207</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-zavorozhen/" class="title">Айсен Николаев заворожен</a>
	</div>
</div>							<div class='new side-new new-673235'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">295</div>
		</div>
		<a href="https://sakhalife.ru/adresa-dlya-polucheniya-vakcziny-v-yakutske-na-5-noyabrya/" class="title">Адреса для получения вакцины в Якутске на 5 ноября</a>
	</div>
</div>							<div class='new side-new new-673231'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">856</div>
		</div>
		<a href="https://sakhalife.ru/fotolyubitel-iz-yakutska-stal-pobeditelem-rossijskogo-konkursa/" class="title">Фотолюбитель из Якутска стал победителем российского конкурса</a>
	</div>
</div>							<div class='new side-new new-673225'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">274</div>
		</div>
		<a href="https://sakhalife.ru/v-neryungri-v-chest-bolshogo-prazdnika-sovershen-krestnyj-hod/" class="title">В Нерюнгри в честь большого праздника совершен крестный ход</a>
	</div>
</div>							<div class='new side-new new-673220'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">410</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-policziya-patruliruet-uliczy-i-obshhestvennye-mesta/" class="title">В Якутске полиция патрулирует улицы и общественные места</a>
	</div>
</div>							<div class='new side-new new-673216'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">1356</div>
		</div>
		<a href="https://sakhalife.ru/sardana-avksenteva-rasskazala-o-svoem-veroispovedanii/" class="title">Сардана Авксентьева рассказала о своем вероисповедании</a>
	</div>
</div>							<div class='new side-new new-673213'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">1401</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-nachalas-ohota-na-antiprivivochnikov/" class="title">В Якутии началась охота&#8230; на антипрививочников</a>
	</div>
</div>							<div class='new side-new new-673202'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">788</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-volki-stali-napadat-radi-sportivnogo-interesa/" class="title">Фотофакт: волки стали нападать ради спортивного интереса</a>
	</div>
</div>							<div class='new side-new new-673195'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">3907</div>
		</div>
		<a href="https://sakhalife.ru/na-starinnom-strashnom-meste-yakutska-nachato-stroitelstvo/" class="title">На старинном страшном месте Якутска начато строительство</a>
	</div>
</div>							<div class='new side-new new-673189'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">835</div>
		</div>
		<a href="https://sakhalife.ru/skidki-i-akczii-v-aptekah-dlya-vakczinirovannyh-zhitelej-yakutii/" class="title">Только для вакцинированных: скидки и акции в аптеках !</a>
	</div>
</div>							<div class='new side-new new-673185'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">582</div>
		</div>
		<a href="https://sakhalife.ru/startoval-vserossijskij-prokat-filma-tygyn-darhan/" class="title">Стартовал всероссийский прокат фильма «Тыгын Дархан»</a>
	</div>
</div>							<div class='new side-new new-673179'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">449</div>
		</div>
		<a href="https://sakhalife.ru/nyurbinskij-teatr-voshel-v-long-list-premii-zolotaya-maska/" class="title">Нюрбинский театр вошел в лонг-лист Премии «Золотая Маска»</a>
	</div>
</div>							<div class='new side-new new-673171'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">1148</div>
		</div>
		<a href="https://sakhalife.ru/ocherednoj-triumf-yakutskoj-baletnoj-shkoly/" class="title">Очередной триумф Якутской балетной школы!</a>
	</div>
</div>							<div class='new side-new new-673162'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">363</div>
		</div>
		<a href="https://sakhalife.ru/gibdd-prodolzhaet-nesti-sluzhbu-v-usilennom-variante/" class="title">ГИБДД продолжает нести службу в усиленном варианте</a>
	</div>
</div>							<div class='new side-new new-673157'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">1221</div>
		</div>
		<a href="https://sakhalife.ru/dtp-v-namskom-rajone-postradali-5-chelovek/" class="title">ДТП в Намском районе, пострадали 5 человек</a>
	</div>
</div>							<div class='new side-new new-673152'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">392</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutii-provedyot-pryamoj-efir-v-soczsetyah/" class="title">Глава Якутии проведёт прямой эфир в соцсетях</a>
	</div>
</div>							<div class='new side-new new-673145'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">765</div>
		</div>
		<a href="https://sakhalife.ru/arestovana-zhitelnicza-handygi-podozrevaemaya-v-ubijstve-svoego-znakomogo/" class="title">Арестована жительница Хандыги, подозреваемая в убийстве своего знакомого</a>
	</div>
</div>							<div class='new side-new new-673143'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">546</div>
		</div>
		<a href="https://sakhalife.ru/dva-yakutskih-filma-voshli-v-short-list-mezhdunarodnogo-kinofestivalya-arctic-open/" class="title">Два якутских фильма вошли в шорт-лист международного кинофестиваля Arctic Open</a>
	</div>
</div>							<div class='new side-new new-673138'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">489</div>
		</div>
		<a href="https://sakhalife.ru/sahavud-i-russkij-gollivud-v-parallelyah-kulturnogo-renessansa/" class="title">«Сахавуд» и «Русский Голливуд» в параллелях культурного ренессанса</a>
	</div>
</div>							<div class='new side-new new-673131'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">1845</div>
		</div>
		<a href="https://sakhalife.ru/ushli-iz-zhizni-dva-veterana-nvk-saha/" class="title">Ушли из жизни два ветерана НВК САХА</a>
	</div>
</div>							<div class='new side-new new-673123'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">447</div>
		</div>
		<a href="https://sakhalife.ru/chlen-obshhestvennoj-palaty-rossii-lena-efremova-vystupila-na-ploshhadkah-foruma-soobshhestvo/" class="title">Член Общественной палаты России Лена Ефремова выступила на площадках форума &#171;Сообщество&#187;</a>
	</div>
</div>							<div class='new side-new new-673117'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">338</div>
		</div>
		<a href="https://sakhalife.ru/pervyj-otborochnyj-etap-prodlyon-do-7-noyabrya/" class="title">Первый отборочный этап продлён до 7 ноября</a>
	</div>
</div>							<div class='new side-new new-673109'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">653</div>
		</div>
		<a href="https://sakhalife.ru/potapov-fest-yakutskogo-rezhissera-v-pskove-s-uchastiem-chyskyyraj-i-hatylaevyh/" class="title">«Потапов-фест» якутского режиссера в Пскове &#8212; с участием Чыскыырай и Хатылаевых</a>
	</div>
</div>							<div class='new side-new new-673102'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">747</div>
		</div>
		<a href="https://sakhalife.ru/smertelnoe-dtp-na-avtodoroge-lena/" class="title">Смертельное ДТП на автодороге &#171;Лена&#187;</a>
	</div>
</div>							<div class='new side-new new-673094'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">409</div>
		</div>
		<a href="https://sakhalife.ru/s-dnyom-narodnogo-edinstva/" class="title">Саргылана Игнатьева: Сплочение во имя единой цели</a>
	</div>
</div>							<div class='new side-new new-673081'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">419</div>
		</div>
		<a href="https://sakhalife.ru/kak-rabotayut-meduchrezhdeniya-v-kovikuly/" class="title">Как работают медучреждения в ковикулы?</a>
	</div>
</div>							<div class='new side-new new-673075'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">396</div>
		</div>
		<a href="https://sakhalife.ru/s-dnem-narodnogo-edinstva/" class="title">Алексей Колодезников: Это особенный праздник&#8230;</a>
	</div>
</div>							<div class='new side-new new-673071'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">1027</div>
		</div>
		<a href="https://sakhalife.ru/trener-sbornoj-rf-po-biatlonu-ob-anomalnoj-yakutskoj-zime/" class="title">Тренер сборной РФ по биатлону &#8212; об аномальной якутской зиме</a>
	</div>
</div>							<div class='new side-new new-673058'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">292</div>
		</div>
		<a href="https://sakhalife.ru/albert-semenov-pozdravlyaet-s-dnem-narodnogo-edinstva/" class="title">Альберт Семенов поздравляет с Днем народного единства!</a>
	</div>
</div>							<div class='new side-new new-673054'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">276</div>
		</div>
		<a href="https://sakhalife.ru/noch-vakczinaczii-v-russkom-teatre-provedet-gorbolnicza-%e2%84%963/" class="title">Ночь вакцинации в Русском театре &#8212; горбольница №3</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/special_offer_pens/?utm_source=rshb_ru&#038;utm_medium=affiliate&#038;utm_campaign=special_offer_pens&#038;utm_content=banner&#038;utm_term=podrobnee_from_main_slider" target="_blank"><img width="285" height="650" src="https://sakhalife.ru/wp-content/uploads/fly-images/666993/pensionnyj-kredit-285h650-285x670-c.gif" class="attachment-banner4" alt="Пенсионный кредит 285х650" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/special_offer_pens/?utm_source=rshb_ru&#038;utm_medium=affiliate&#038;utm_campaign=special_offer_pens&#038;utm_content=banner&#038;utm_term=podrobnee_from_mai" target="_blank"><img width="285" height="650" src="https://sakhalife.ru/wp-content/uploads/fly-images/667621/pensionnyj-kredit-285h650_2-285x670-c.jpg" class="attachment-banner4" alt="Пенсионный кредит 285х650_2" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/special_offer_summer/?utm_source=rshb_ru&#038;utm_medium=affiliate&#038;utm_campaign=special_offer_summer&#038;utm_content=text&#038;utm_term=page_from_all" target="_blank"><img width="285" height="650" src="https://sakhalife.ru/wp-content/uploads/fly-images/666994/potrebitelskij-kredit-285h650-285x670-c.gif" class="attachment-banner4" alt="Потребительский кредит 285х650" /></a>
										</div>
								<div class="banner4-item banner-item">
																<a href="https://retail.rshb.ru/loans/special_offer_summer/?utm_source=rshb_ru&#038;utm_medium=affiliate&#038;utm_campaign=special_offer_summer&#038;utm_content=text&#038;utm_term=page_from_all" target="_blank"><img width="285" height="650" src="https://sakhalife.ru/wp-content/uploads/fly-images/667622/potrebitelskij-kredit-285h650_2-285x670-c.jpg" class="attachment-banner4" alt="Потребительский кредит 285х650_2" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-672396'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.11.2021</div>
			<div class="views">16090</div>
		</div>
		<a href="https://sakhalife.ru/unizitelnaya-diskriminacziya-i-soczialnyj-aparteid-izvestnyj-advokat-osparivaet-v-sude-kuar-kody/" class="title">«Унизительная дискриминация и социальный апартеид». Известный адвокат оспаривает в суде куар-коды</a>
	</div>
</div>							<div class='new side-new new-672651'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.11.2021</div>
			<div class="views">11720</div>
		</div>
		<a href="https://sakhalife.ru/isk-mekumyanova-prinyat-k-proizvodstvu/" class="title">Иск Мекумянова принят к производству</a>
	</div>
</div>							<div class='new side-new new-672808'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.11.2021</div>
			<div class="views">10965</div>
		</div>
		<a href="https://sakhalife.ru/mekumyanov-vakczinacziya-ne-ochen-otlichaetsya-ot-mediczin-skogo-opyta-a-ya-ne-zaklyuchennyj-czifrovogo-konczlagerya/" class="title">Мекумянов: Вакцинация не очень отличается от медицинского опыта, а я – не заключенный цифрового концлагеря!</a>
	</div>
</div>							<div class='new side-new new-672170'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">01.11.2021</div>
			<div class="views">5062</div>
		</div>
		<a href="https://sakhalife.ru/znakovaya-lichnost-v-yakutskoj-filosofii-doch-ob-otcze/" class="title">Знаковая личность в якутской философии &#8212; дочь об отце</a>
	</div>
</div>							<div class='new side-new new-672420 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">02.11.2021</div>
			<div class="views">4907</div>
		</div>
		<a href="https://sakhalife.ru/v-soczsetyah-obsuzhdayut-bezdomnuyu-zemlyachku-reakcziya-postpredstva-yakutii/" class="title">В соцсетях обсуждают бездомную землячку в Москве &#8212; реакция постпредства Якутии</a>
	</div>
</div>							<div class='new side-new new-672110'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">01.11.2021</div>
			<div class="views">4698</div>
		</div>
		<a href="https://sakhalife.ru/ushel-iz-zhizni-patriarh-naczionalnyh-vidov-sporta-yakutii/" class="title">Ушел из жизни патриарх национальных видов спорта Якутии</a>
	</div>
</div>							<div class='new side-new new-672787'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">03.11.2021</div>
			<div class="views">4611</div>
		</div>
		<a href="https://sakhalife.ru/zhitel-yakutska-vyigral-v-lotereyu-33-milliona/" class="title">Разыскивается якутянин, выигравший 33 миллиона в лотерею!</a>
	</div>
</div>							<div class='new side-new new-672350'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">01.11.2021</div>
			<div class="views">3980</div>
		</div>
		<a href="https://sakhalife.ru/podtverdilas-shokiruyushhaya-informacziya-ob-iznasilovanii-transgendera-v-pokrovske/" class="title">Подтвердилась шокирующая информация об изнасиловании трансгендера в Покровске</a>
	</div>
</div>							<div class='new side-new new-673195'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">04.11.2021</div>
			<div class="views">3902</div>
		</div>
		<a href="https://sakhalife.ru/na-starinnom-strashnom-meste-yakutska-nachato-stroitelstvo/" class="title">На старинном страшном месте Якутска начато строительство</a>
	</div>
</div>							<div class='new side-new new-672355'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">01.11.2021</div>
			<div class="views">3801</div>
		</div>
		<a href="https://sakhalife.ru/ya-za-to-chtoby-ubirat-novorozhdennyh-zlaya-zoozashhitnicza-o-bezdomnyh-kotyatah-i-shhenkah/" class="title">Я за то чтобы убирать новорожденных &#8212; «злая» зоозащитница о бездомных котятах и щенках</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1633411125' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>