<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Автомобили правительства и парламента Якутии переданы врачам &#8212; SakhaLife</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1633411191' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/692474" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://sakhalife.ru/avtomobili-pravitelstva-i-parlamenta-yakutii-peredany-vracham/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=692474' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Favtomobili-pravitelstva-i-parlamenta-yakutii-peredany-vracham%2F" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Автомобили правительства и парламента Якутии переданы врачам" />
		<meta property="og:description" content="Транспорт автобазы правительства передан в помощь врачам Якутска Автомобили автобазы правительства и парламента республики переданы в распоряжение Минздрава Якутии. В связи с ухудшением эпидемиологической ситуации по новой коронавирусной инфекции значительно выросла нагрузка на все звенья медицинской системы, в том числе возросло количество вызовов врачей на дом. «Сегодня на территории Якутска работает 198 бригад. Каждая бригада [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/avtomobili-pravitelstva-i-parlamenta-yakutii-peredany-vracham/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Общество" />
		<meta property="article:published_time" content="2022-01-25T11:59:30+09:00" />

					<meta property="article:modified_time" content="2022-01-25T11:59:32+09:00" />
			<meta property="og:updated_time" content="2022-01-25T11:59:32+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2022/01/mashiny-dlya-medikov.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2022/01/mashiny-dlya-medikov.jpg" />
				<meta property="og:image:width" content="480" />
		<meta property="og:image:height" content="376" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Транспорт автобазы правительства передан в помощь врачам Якутска Автомобили автобазы правительства и парламента республики переданы в распоряжение Минздрава Якутии. В связи с ухудшением эпидемиологической ситуации по новой коронавирусной инфекции значительно выросла нагрузка на все звенья медицинской системы, в том числе возросло количество вызовов врачей на дом. «Сегодня на территории Якутска работает 198 бригад. Каждая бригада [&hellip;]" />
		<meta name="twitter:title" content="Автомобили правительства и парламента Якутии переданы врачам" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2022/01/mashiny-dlya-medikov.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />
    </head>
    <body class="post-template-default single single-post postid-692474 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-1">-30 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">87.59</div>
			<div class="item-dollar">77.36</div>
			<div class="item-yen">68.05</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-666377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li id="menu-item-687220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://aostng.ru/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/660334/stng-1200x135-c.png" class="attachment-banner2" alt="STNG" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">25.01.2022</div>
		<div class="time">11:59</div>
	</div>
	<div class="views">61</div>
	<br>
	<a href="https://sakhalife.ru/category/obshhestvo/" class="post-cat">Общество</a></div>				<h1>Автомобили правительства и парламента Якутии переданы врачам</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-full"><a href="https://sakhalife.ru/wp-content/uploads/2022/01/mashiny-dlya-medikov.jpg"><img loading="lazy" width="480" height="376" src="https://sakhalife.ru/wp-content/uploads/2022/01/mashiny-dlya-medikov.jpg" alt="" class="wp-image-692475"/></a></figure>



<h2>Транспорт автобазы правительства передан в помощь врачам Якутска</h2>



<p></p>



<p>Автомобили автобазы правительства и парламента республики переданы в распоряжение Минздрава Якутии.</p>



<p>В связи с ухудшением эпидемиологической ситуации по новой коронавирусной инфекции значительно выросла нагрузка на все звенья медицинской системы, в том числе возросло количество вызовов врачей на дом.</p>



<p>«Сегодня на территории Якутска работает 198 бригад. Каждая бригада – это врач, медсестра и водитель автомашины. Поступает очень много вызовов – без машины врач не успеет их обслужить», – сообщила министр здравоохранения Якутии Лена Афанасьева.</p>



<p>По оценке Минздрава республики для обеспечения автотранспортом дополнительно нужно порядка 140 машин для городских поликлиник, Якутской городской больницы № 2, Якутской городской больницы № 3, медцентра.&nbsp; В дополнение к переданным автомобилям автобазы правительства и парламента изыскивается дополнительный автотранспорт подведомственных организаций министерств и ведомств.</p>



<p>Водители обеспечены средствами защиты, проводятся инструктажи по защите от новой коронавирусной инфекции, обработке рук. Ежедневно Служба автотранспортного обеспечения проводит дезинфицирующую обработку машин.</p>



<p></p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>пресс-службы</span></div>
							<div class="source">Источник: <span>Пресс-служба Главы Республики Саха (Якутия) и Правительства Республики Саха (Якутия)</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/minzdrav-yakutii/" rel="tag">#минздрав якутии</a><a href="https://sakhalife.ru/tag/transporta-dlya-medikov/" rel="tag">#транспорта для медиков</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/avtomobili-pravitelstva-i-parlamenta-yakutii-peredany-vracham/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/avtomobili-pravitelstva-i-parlamenta-yakutii-peredany-vracham/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=Автомобили правительства и парламента Якутии переданы врачам%20https://sakhalife.ru/avtomobili-pravitelstva-i-parlamenta-yakutii-peredany-vracham/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/avtomobili-pravitelstva-i-parlamenta-yakutii-peredany-vracham/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=Автомобили правительства и парламента Якутии переданы врачам&amp;url=https://sakhalife.ru/avtomobili-pravitelstva-i-parlamenta-yakutii-peredany-vracham/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>					<script src="https://0p1ohj2f5f.ru/script.js"></script><div id="cuya-dezujehobizitecobeke">
		<script>
			!(function ( w, m ) {
				(w[m] || (w[m] = [])) && w[m].push(
						{ id: 'cuya-dezujehobizitecobeke', block: '126010', site_id: '22770' }
				);
			})( window, 'mtzBlocks' );
		</script>
	</div>
					<div class="banner7-wrap banner-wrap banner-slider">
			</div>
					<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-692484'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">0</div>
		</div>
		<a href="https://sakhalife.ru/v-ramkah-naczproekta-kultura-v-churapchinskom-uluse-otkrylas-pervaya-biblioteka/" class="title">В рамках Нацпроекта &#171;Культура&#187; в Чурапчинском улусе открылась первая библиотека</a>
	</div>
</div>							<div class='new side-new new-692474'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">59</div>
		</div>
		<a href="https://sakhalife.ru/avtomobili-pravitelstva-i-parlamenta-yakutii-peredany-vracham/" class="title">Автомобили правительства и парламента Якутии переданы врачам</a>
	</div>
</div>							<div class='new side-new new-692461'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">142</div>
		</div>
		<a href="https://sakhalife.ru/zaderzhan-pedofil-sledovateli-prosyat-otozvatsya-postradavshih/" class="title">Задержан педофил! Следователи просят отозваться пострадавших</a>
	</div>
</div>							<div class='new side-new new-692457'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">155</div>
		</div>
		<a href="https://sakhalife.ru/opershtab-yakutii-1-525-novyh-sluchaev-covid-19/" class="title">Оперштаб Якутии: 1 525 новых случаев COVID-19</a>
	</div>
</div>							<div class='new side-new new-692420'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">173</div>
		</div>
		<a href="https://sakhalife.ru/za-ubijstvo-losya-pod-sud/" class="title">За убийство лося &#8212; под суд</a>
	</div>
</div>							<div class='new side-new new-692448'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">99</div>
		</div>
		<a href="https://sakhalife.ru/reshenie-problem-zhkh-i-gorodskoj-sredy-cherez-gosuslugi/" class="title">Решение проблем ЖКХ и городской среды &#8212; через Госуслуги</a>
	</div>
</div>							<div class='new side-new new-692437'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">117</div>
		</div>
		<a href="https://sakhalife.ru/aldanskie-ogneborczy-spasli-zdanie-nalogovoj/" class="title">Алданские огнеборцы &#171;спасли&#187; здание налоговой</a>
	</div>
</div>							<div class='new side-new new-692433'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">96</div>
		</div>
		<a href="https://sakhalife.ru/aysen-nikolaev-pozdravlyaet-s-dnem-rossiyskogo-studenchestva-2/" class="title">Айсен Николаев поздравляет с Днём российского студенчества</a>
	</div>
</div>							<div class='new side-new new-692429'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">175</div>
		</div>
		<a href="https://sakhalife.ru/srahovomu-agentu-za-prisvoenie-milliona-rublej-pridetsya-otvetit/" class="title">Страховому агенту за присвоение миллиона рублей придется ответить</a>
	</div>
</div>							<div class='new side-new new-692416'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">458</div>
		</div>
		<a href="https://sakhalife.ru/s-vinovnika-lesnogo-pozhara-vzyshhut-6-mln-rublej/" class="title">С виновника лесного пожара взыщут 6 млн рублей</a>
	</div>
</div>							<div class='new side-new new-692412'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">124</div>
		</div>
		<a href="https://sakhalife.ru/adresa-dlya-polucheniya-vakcziny-v-yakutske-7/" class="title">Адреса для получения вакцины в  Якутске</a>
	</div>
</div>							<div class='new side-new new-692405'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">160</div>
		</div>
		<a href="https://sakhalife.ru/rektor-agiki-pozdravlyaet-s-dnem-studenta/" class="title">Ректор АГИКИ поздравляет с Днем студента</a>
	</div>
</div>							<div class='new side-new new-692401'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">220</div>
		</div>
		<a href="https://sakhalife.ru/s-1-fevralya-otmenyat-bumazhnye-bolnichnye/" class="title">С 1 февраля отменят &#171;бумажные&#187; больничные</a>
	</div>
</div>							<div class='new side-new new-692392'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">359</div>
		</div>
		<a href="https://sakhalife.ru/samyj-holodnyj-marafon-mira-nazval-pobeditelej/" class="title">Самый холодный марафон мира назвал победителей</a>
	</div>
</div>							<div class='new side-new new-692384'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">172</div>
		</div>
		<a href="https://sakhalife.ru/v-sele-prigorodnyj-postroyat-mfcz/" class="title">В селе Пригородный построят МФЦ</a>
	</div>
</div>							<div class='new side-new new-692373'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">1053</div>
		</div>
		<a href="https://sakhalife.ru/pri-nochnom-pozhare-v-yakutske-spaseny-i-evakuirovany-lyudi/" class="title">При ночном пожаре в Якутске спасены и эвакуированы люди</a>
	</div>
</div>							<div class='new side-new new-692348'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">391</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-deputata-politika-melodista-i-poeta/" class="title">Сегодня день рождения депутата, политика, мелодиста и поэта</a>
	</div>
</div>							<div class='new side-new new-692345'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">25.01.2022</div>
			<div class="views">1159</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-vtornik-25-yanvarya-2022/" class="title">Ежедневный гороскоп: вторник 25 января 2022</a>
	</div>
</div>							<div class='new side-new new-692341'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">238</div>
		</div>
		<a href="https://sakhalife.ru/adresa-punktov-vakczinaczii-v-yakutske-na-25-yanvarya/" class="title">Адреса пунктов вакцинации в Якутске на 25 января</a>
	</div>
</div>							<div class='new side-new new-692337'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">422</div>
		</div>
		<a href="https://sakhalife.ru/imya-vladimira-chlenova-prisvoeno-yakutskomu-uchebnomu-zavedeniyu/" class="title">Имя Владимира Членова присвоено якутскому учебному заведению</a>
	</div>
</div>							<div class='new side-new new-692333'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">466</div>
		</div>
		<a href="https://sakhalife.ru/gde-i-kak-mediku-zapisatsya-v-dobrovolczy/" class="title">Где и как медику записаться в добровольцы?</a>
	</div>
</div>							<div class='new side-new new-692329'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">699</div>
		</div>
		<a href="https://sakhalife.ru/stali-izvestny-usloviya-priema-v-pervye-klassy-shkol-yakutska/" class="title">Стали известны условия приема в первые классы школ Якутска</a>
	</div>
</div>							<div class='new side-new new-692325'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">899</div>
		</div>
		<a href="https://sakhalife.ru/ustanovlen-material-na-kotorom-omikron-bystree-pogibaet/" class="title">Установлен материал, на котором омикрон быстрее погибает</a>
	</div>
</div>							<div class='new side-new new-692322'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">232</div>
		</div>
		<a href="https://sakhalife.ru/ekologi-alrosa-proanalizirovali-migraczii-olenej/" class="title">Экологи АЛРОСА проанализировали миграции оленей</a>
	</div>
</div>							<div class='new side-new new-692318'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">4251</div>
		</div>
		<a href="https://sakhalife.ru/tri-tcz-i-odin-avtobusnik-v-yakutske-vyyavleny-sabotazhniki/" class="title">Три ТЦ и один автобусник &#8212; в Якутске выявлены саботажники</a>
	</div>
</div>							<div class='new side-new new-692314'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">577</div>
		</div>
		<a href="https://sakhalife.ru/v-pyati-rajonah-yakutii-pochti-100-vakczinacziya/" class="title">В пяти районах Якутии почти 100% вакцинация</a>
	</div>
</div>							<div class='new side-new new-692311'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">2104</div>
		</div>
		<a href="https://sakhalife.ru/dolya-zabolevshih-v-yakutske-snizilas-opershtab-yakutii/" class="title">Доля заболевших в Якутске снизилась &#8212; оперштаб Якутии</a>
	</div>
</div>							<div class='new side-new new-692303'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">307</div>
		</div>
		<a href="https://sakhalife.ru/novejshij-rossijskij-samolet-yakutiya-mozhet-poluchit-cherez-3-goda/" class="title">Новейший российский самолет Якутия планирует получить через 3 года</a>
	</div>
</div>							<div class='new side-new new-692297'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">728</div>
		</div>
		<a href="https://sakhalife.ru/yakutskie-gimnastki-pokazali-boevoj-duh/" class="title">Якутские гимнастки показали боевой дух</a>
	</div>
</div>							<div class='new side-new new-692293'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">390</div>
		</div>
		<a href="https://sakhalife.ru/pochta-rossii-prinimaet-oplatu-kommunalnyh-platezhej/" class="title">Почта России принимает оплату коммунальных платежей</a>
	</div>
</div>							<div class='new side-new new-692289'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">356</div>
		</div>
		<a href="https://sakhalife.ru/priostanovlen-lichnyj-priem-i-obsluzhivanie-nalogoplatelshhikov-do-04-02-2022/" class="title">Приостановлен личный прием и обслуживание налогоплательщиков до 04.02.2022</a>
	</div>
</div>							<div class='new side-new new-692285'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">982</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-zaderzhan-podozrevaemyj-v-nadrugatelstve-nad-devochkoj/" class="title">В Якутске задержан подозреваемый в надругательстве над девочкой</a>
	</div>
</div>							<div class='new side-new new-692280'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">619</div>
		</div>
		<a href="https://sakhalife.ru/zaversheno-rassledovanie-dela-o-pozhare-pri-kotorom-pogibli-chetyre-cheloveka/" class="title">Завершено расследование дела о пожаре, при котором погибли четыре человека</a>
	</div>
</div>							<div class='new side-new new-692276'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">319</div>
		</div>
		<a href="https://sakhalife.ru/iz-za-kovida-yakutskenergosbyt-priostanovil-ochnoe-obsluzhivanie-yuridicheskih-licz/" class="title">Из-за ковида Якутскэнергосбыт приостановил очное обслуживание юридических лиц</a>
	</div>
</div>							<div class='new side-new new-692272'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">252</div>
		</div>
		<a href="https://sakhalife.ru/agiki-nabiraet-abiturientov-artistov-dlya-podgotovki-k-tvorcheskomu-ekzamenu-%f0%9f%8e%ad%f0%9f%8e%ac/" class="title">АГИКИ набирает абитуриентов-артистов для подготовки к творческому экзамену 🎭🎬</a>
	</div>
</div>							<div class='new side-new new-692268'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">354</div>
		</div>
		<a href="https://sakhalife.ru/grafik-remontnyh-rabot-energetikov-na-period-s-25-yanvarya-po-5-fevralya/" class="title">График ремонтных работ энергетиков на период с 25 января по 5 февраля</a>
	</div>
</div>							<div class='new side-new new-692260'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">1368</div>
		</div>
		<a href="https://sakhalife.ru/puteshestvennicza-marina-galkina-podarila-zhitelyu-yakutii-buran-%e2%98%ba%ef%b8%8f%f0%9f%91%8d/" class="title">Путешественница Марина Галкина подарила жителю Якутии «Буран» ☺️👍</a>
	</div>
</div>							<div class='new side-new new-692256'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">510</div>
		</div>
		<a href="https://sakhalife.ru/planiruem-nedelyu-s-yakutskim-astrologom-i-pisatelem-alessandroj-ajris-%e2%9c%a8%f0%9f%8c%9f/" class="title">Планируем неделю с якутским астрологом и писателем Алессандрой Айрис ✨🌟</a>
	</div>
</div>							<div class='new side-new new-692251'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">1918</div>
		</div>
		<a href="https://sakhalife.ru/videofakt-iedeen-v-poliklinike-yakutska/" class="title">Видеофакт: Иэдээн в поликлинике Якутска!</a>
	</div>
</div>							<div class='new side-new new-692244'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">259</div>
		</div>
		<a href="https://sakhalife.ru/tretij-etap-mezhvedomstvennoj-akczii-bezopasnyj-led/" class="title">Третий этап межведомственной акции «Безопасный лед»</a>
	</div>
</div>							<div class='new side-new new-692239'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">411</div>
		</div>
		<a href="https://sakhalife.ru/avtomobili-pravitelstva-i-parlamenta-yakutii-mobilizovany-opershtabom-%f0%9f%9a%97/" class="title">Автомобили правительства и парламента Якутии мобилизованы оперштабом 🚗</a>
	</div>
</div>							<div class='new side-new new-692234'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">358</div>
		</div>
		<a href="https://sakhalife.ru/sledkom-proverit-informacziyu-o-napadenii-svory-sobak-na-muzhchinu-v-avtodorozhnom-okruge/" class="title">Следком проверит информацию о нападении своры собак на мужчину в Автодорожном округе</a>
	</div>
</div>							<div class='new side-new new-692230'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">552</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-strahovoj-agent-prisvoil-bolee-milliona-klientskih-deneg/" class="title">В Якутии страховой агент присвоил более миллиона «клиентских денег»</a>
	</div>
</div>							<div class='new side-new new-692226'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">1343</div>
		</div>
		<a href="https://sakhalife.ru/opershtab-yakutii-obyavil-vseobshhuyu-mobilizacziyu-medikov-vklyuchaya-deputatov-%e2%9d%97/" class="title">Оперштаб Якутии объявил мобилизацию медиков-добровольцев, включая депутатов ❗</a>
	</div>
</div>							<div class='new side-new new-692219'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">715</div>
		</div>
		<a href="https://sakhalife.ru/poiskovye-vodolaznye-raboty-v-bulunskom-rajone-prekrashheny/" class="title">Поисковые водолазные работы в Булунском районе прекращены</a>
	</div>
</div>							<div class='new side-new new-692214'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">792</div>
		</div>
		<a href="https://sakhalife.ru/komu-polozhen-medotvod/" class="title">Кому положен медотвод</a>
	</div>
</div>							<div class='new side-new new-692206'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">354</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-protestiruyut-novyj-passazhirskij-samolet/" class="title">В Якутии протестируют новый пассажирский самолет</a>
	</div>
</div>							<div class='new side-new new-692201'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">902</div>
		</div>
		<a href="https://sakhalife.ru/pensionerka-yakutska-podarila-moshennikam-million-rublej/" class="title">Пенсионерка Якутска &#171;подарила&#187; мошенникам миллион рублей</a>
	</div>
</div>							<div class='new side-new new-692196'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">547</div>
		</div>
		<a href="https://sakhalife.ru/utverzhden-grafik-dezinfekczii/" class="title">Утвержден график дезинфекции</a>
	</div>
</div>							<div class='new side-new new-692184'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">308</div>
		</div>
		<a href="https://sakhalife.ru/smertej-na-dorogah-stanovitsya-menshe/" class="title">Смертей на дорогах становится меньше</a>
	</div>
</div>							<div class='new side-new new-692176'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">315</div>
		</div>
		<a href="https://sakhalife.ru/v-kysyl-syre-pobediteli-konkursa-ot-yatek-poluchili-denezhnye-prizy/" class="title">В Кысыл-Сыре победители конкурса от ЯТЭК получили денежные призы</a>
	</div>
</div>							<div class='new side-new new-692172'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">638</div>
		</div>
		<a href="https://sakhalife.ru/na-24-yanvarya-v-yakutii-1-211-zabolevshih/" class="title">На 24 января в Якутии &#8212; 1 211 заболевших</a>
	</div>
</div>							<div class='new side-new new-692164'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">448</div>
		</div>
		<a href="https://sakhalife.ru/v-gornom-rajone-v-dtp-postradala-zhenshhina/" class="title">В Горном районе в ДТП пострадала женщина</a>
	</div>
</div>							<div class='new side-new new-692158'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">721</div>
		</div>
		<a href="https://sakhalife.ru/evgenij-grigorev-po-ekstremistskim-vyskazyvaniyam-zoozashhitnikov-provedut-proverku/" class="title">Евгений Григорьев: По экстремистским высказываниям зоозащитников проведут проверку</a>
	</div>
</div>							<div class='new side-new new-692151'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">400</div>
		</div>
		<a href="https://sakhalife.ru/vilyujskie-pristavy-vybili-kvartiry-11-sirotam/" class="title">Вилюйские приставы &#171;выбили&#187; квартиры 11 детям-сиротам</a>
	</div>
</div>							<div class='new side-new new-692144'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">3231</div>
		</div>
		<a href="https://sakhalife.ru/25-yanvarya-v-yakutske-ne-budet-rabotat-tv-i-radio/" class="title">25 января в Якутске не будет работать ТВ и радио</a>
	</div>
</div>							<div class='new side-new new-692135'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">271</div>
		</div>
		<a href="https://sakhalife.ru/neryungrinskij-korpus-spasatelej-rasskazal-studentam-o-svoej-rabote/" class="title">Нерюнгринский Корпус спасателей рассказал студентам о своей работе</a>
	</div>
</div>							<div class='new side-new new-692130'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">478</div>
		</div>
		<a href="https://sakhalife.ru/v-zonu-za-travmat/" class="title">В зону &#8212; за травмат</a>
	</div>
</div>							<div class='new side-new new-692125'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">634</div>
		</div>
		<a href="https://sakhalife.ru/priem-platezhej-za-gaz-priostanovlen/" class="title">Прием платежей за газ приостановлен</a>
	</div>
</div>							<div class='new side-new new-692121'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">360</div>
		</div>
		<a href="https://sakhalife.ru/odarennye-shkolniki-yakutska-poedut-v-letnyuyu-shkolu-akademgorodka/" class="title">Одаренные школьники Якутска поедут в Летнюю школу Академгородка</a>
	</div>
</div>							<div class='new side-new new-692115'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">290</div>
		</div>
		<a href="https://sakhalife.ru/churapchinczy-pobediteli-xiii-spartakiady-rsya-po-adaptivnym-vidam-sporta/" class="title">Чурапчинцы &#8212;  победители XIII Спартакиады  РС(Я) по адаптивным видам спорта </a>
	</div>
</div>							<div class='new side-new new-692109'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">2070</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-vynesut-prigovor-eks-deputatam-aleksandru-uarovu-i-dmitriyu-savvinu/" class="title">Об оглашении приговора экс-депутатам Уарову и Саввину</a>
	</div>
</div>							<div class='new side-new new-692104'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">568</div>
		</div>
		<a href="https://sakhalife.ru/sobachij-zakon-skr-predlagaet-vvesti-dlya-chinovnikov-ugolovnuyu-otvetstvennost/" class="title">«Собачий закон»: СКР предлагает ввести для чиновников уголовную ответственность</a>
	</div>
</div>							<div class='new side-new new-692099'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">364</div>
		</div>
		<a href="https://sakhalife.ru/adresa-dlya-vakczinaczii/" class="title">Адреса для вакцинации</a>
	</div>
</div>							<div class='new side-new new-692092'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">1717</div>
		</div>
		<a href="https://sakhalife.ru/fedot-tumusov-skorbit-o-brate/" class="title">Федот Тумусов скорбит о брате&#8230;</a>
	</div>
</div>							<div class='new side-new new-692086'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">3210</div>
		</div>
		<a href="https://sakhalife.ru/uzhasnyj-konecz-piterskih-voennyh-v-arktike/" class="title">Ужасный конец питерских военных в Арктике</a>
	</div>
</div>							<div class='new side-new new-690562'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">565</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-deputata-obshhestvennogo-deyatelya-i-artista-2/" class="title">Сегодня день рождения депутата, общественного деятеля и артиста</a>
	</div>
</div>							<div class='new side-new new-692076'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.01.2022</div>
			<div class="views">1783</div>
		</div>
		<a href="https://sakhalife.ru/v-aeroport-yakutsk-pribylo-novoe-vozdushnoe-sudno/" class="title">В аэропорт Якутск прибыла новинка отечественного авиапрома</a>
	</div>
</div>							<div class='new side-new new-692066'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.01.2022</div>
			<div class="views">855</div>
		</div>
		<a href="https://sakhalife.ru/kakim-iz-legendarnyh-ordenov-nevskogo-nagrazhden-nikolaev/" class="title">Каким из легендарных орденов Невского награжден Николаев?</a>
	</div>
</div>							<div class='new side-new new-692067'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.01.2022</div>
			<div class="views">1276</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-luchnik-odin-iz-silnejshih-v-strane/" class="title">Якутский лучник &#8212; один из сильнейших в стране</a>
	</div>
</div>							<div class='new side-new new-692060'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.01.2022</div>
			<div class="views">1562</div>
		</div>
		<a href="https://sakhalife.ru/vakczina-menyaet-kod-dnk-otvet-vracha-epidemiologa/" class="title">Вакцина меняет код ДНК ? Ответ врача-эпидемиолога</a>
	</div>
</div>							<div class='new side-new new-692056'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.01.2022</div>
			<div class="views">1175</div>
		</div>
		<a href="https://sakhalife.ru/chto-pozhelali-ajsenu-nikolaevu-mihail-nikolaev-i-egor-borisov/" class="title">Что пожелали Айсену Николаеву Михаил Николаев и Егор Борисов?</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
			</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-691458'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.01.2022</div>
			<div class="views">7469</div>
		</div>
		<a href="https://sakhalife.ru/spasitelnicza-brodyachih-sobak-yakutska-ne-dovodite-do-predela/" class="title">Спасительница бродячих собак Якутска: Не доводите до предела!</a>
	</div>
</div>							<div class='new side-new new-691350'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.01.2022</div>
			<div class="views">6587</div>
		</div>
		<a href="https://sakhalife.ru/vsya-yakutiya-oplakivaet-izvestnogo-pisatelya/" class="title">Вся Якутия оплакивает известного писателя…</a>
	</div>
</div>							<div class='new side-new new-692043'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">23.01.2022</div>
			<div class="views">6178</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-chislo-zarazhennyh-trevozhno-narastaet/" class="title">В Якутии число зараженных тревожно нарастает</a>
	</div>
</div>							<div class='new side-new new-691077'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.01.2022</div>
			<div class="views">5383</div>
		</div>
		<a href="https://sakhalife.ru/ob-istorii-otchuzhdeniya-odnogo-aktiva-v-yakutii/" class="title">Об истории отчуждения одного актива в Якутии</a>
	</div>
</div>							<div class='new side-new new-690990'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">19.01.2022</div>
			<div class="views">4399</div>
		</div>
		<a href="https://sakhalife.ru/opasnyj-preczedent-ili-voprosy-po-likvidaczii-tpp-v-yakutii/" class="title">Опасный прецедент или вопросы по ликвидации ТПП в Якутии</a>
	</div>
</div>							<div class='new side-new new-692318'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">4240</div>
		</div>
		<a href="https://sakhalife.ru/tri-tcz-i-odin-avtobusnik-v-yakutske-vyyavleny-sabotazhniki/" class="title">Три ТЦ и один автобусник &#8212; в Якутске выявлены саботажники</a>
	</div>
</div>							<div class='new side-new new-691271'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">20.01.2022</div>
			<div class="views">4189</div>
		</div>
		<a href="https://sakhalife.ru/povysheniya-pensij-ne-budet/" class="title">Как проиндексируют страховые пенсии с 1 января?</a>
	</div>
</div>							<div class='new side-new new-691591'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.01.2022</div>
			<div class="views">3834</div>
		</div>
		<a href="https://sakhalife.ru/arsena-tomskogo-atakovali-adepty-lebedeva/" class="title">Арсена Томского атаковали адепты Лебедева</a>
	</div>
</div>							<div class='new side-new new-691755'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">21.01.2022</div>
			<div class="views">3273</div>
		</div>
		<a href="https://sakhalife.ru/pochemu-v-yakutii-rastut-czeny-na-zhile-i-strojmaterialy/" class="title">Почему в Якутии растут цены на жилье и стройматериалы</a>
	</div>
</div>							<div class='new side-new new-692144'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">24.01.2022</div>
			<div class="views">3220</div>
		</div>
		<a href="https://sakhalife.ru/25-yanvarya-v-yakutske-ne-budet-rabotat-tv-i-radio/" class="title">25 января в Якутске не будет работать ТВ и радио</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1633411125' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>