<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>АЛРОСА введет три объекта культуры общей площадью 12 тысяч квадратных метров &#8212; SakhaLife</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://sakhalife.ru/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1633411191' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sakhalife.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://sakhalife.ru/wp-json/wp/v2/posts/698659" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://sakhalife.ru/alrosa-vvedet-tri-obekta-kultury-obshhej-ploshhadyu-12-tysyach-kvadratnyh-metrov/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=698659' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2Falrosa-vvedet-tri-obekta-kultury-obshhej-ploshhadyu-12-tysyach-kvadratnyh-metrov%2F" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="АЛРОСА введет три объекта культуры общей площадью 12 тысяч квадратных метров" />
		<meta property="og:description" content="«Большим стимулом к дальнейшему развитию нашей многогранной культуры станет празднование 100-летия республики. К юбилею мы развернули небывалое строительство объектов учреждений культуры в городах и районах. В 2022 году откроются современные здания Нюрбинского театра и Дворца культуры в Намцах», — отметил глава республики Айсен Николаев в своем Послании парламенту республики. В юбилейный 2022 год прекрасным подарком [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/alrosa-vvedet-tri-obekta-kultury-obshhej-ploshhadyu-12-tysyach-kvadratnyh-metrov/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="Культура" />
		<meta property="article:published_time" content="2022-02-17T15:01:24+09:00" />

					<meta property="article:modified_time" content="2022-02-17T15:01:26+09:00" />
			<meta property="og:updated_time" content="2022-02-17T15:01:26+09:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2022/02/ksk-zyryanka.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2022/02/ksk-zyryanka.jpg" />
				<meta property="og:image:width" content="1032" />
		<meta property="og:image:height" content="581" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="«Большим стимулом к дальнейшему развитию нашей многогранной культуры станет празднование 100-летия республики. К юбилею мы развернули небывалое строительство объектов учреждений культуры в городах и районах. В 2022 году откроются современные здания Нюрбинского театра и Дворца культуры в Намцах», — отметил глава республики Айсен Николаев в своем Послании парламенту республики. В юбилейный 2022 год прекрасным подарком [&hellip;]" />
		<meta name="twitter:title" content="АЛРОСА введет три объекта культуры общей площадью 12 тысяч квадратных метров" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2022/02/ksk-zyryanka.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154896897-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-154896897-1');
</script>

<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>

<script data-ad-client="ca-pub-2351851390553750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="pmail-verification" content="6489159116a8166bdd7ecda4d7ce1228">

<meta name="yandex-verification" content="20650d9846040f6f" />
    </head>
    <body class="post-template-default single single-post postid-698659 single-format-standard wp-embed-responsive">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3188793", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3188793;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
					<nav id="menu" class="menu slideout-menu">
				<div class="mobile-menu-inner">
					<div class="block-info">
	<div class="weather">
		<div class="title">ПОГОДА В ЯКУТСКЕ</div>
				<div class="value icon-1">-26 °C</div>
	</div>
	<div class="rates">
		<div class="title">КУРСЫ ВАЛЮТ</div>
		<div class="items">
						<div class="item-euro">85.31</div>
			<div class="item-dollar">75.01</div>
			<div class="item-yen">64.81</div>
		</div>
	</div>
</div>					<a href="https://sakhalife.ru/top-novosti/" class="top-news-btn">Топ новости</a>
					<a href="https://sakhalife.ru/lenta-novostey/" class="news-feed-btn">Лента новостей</a>
					<ul id="menu-glavnoe-menyu" class="mobile-main-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-472217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li id="menu-item-472218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-474077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li id="menu-item-474079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li id="menu-item-528871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li id="menu-item-531890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li id="menu-item-560761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li id="menu-item-572223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li id="menu-item-582438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li id="menu-item-666377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li id="menu-item-687220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<ul id="menu-dopolnitelnoe-menyu" class="mobile-second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>				</div>
			</nav>

			<div class="header-mobile fixed-header">
				<div class="inner">
					<div class="hamburger hamburger--spin js-slideout-toggle">
						<div class="hamburger-box">
							<div class="hamburger-inner"></div>
						</div>
					</div>
					<a href="/" class="logo-mobile"></a>
					<a href="#" class="mobile-search-btn">
						<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg>						<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
					</a>
					<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>				</div>
			</div>
		
		<div id="main" class="site-content panel">
							<header>
					<div class="inner">
						<a href="/" class="logo"></a>
						<div class="header-right">
							<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>							<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>							<a href="#" class="search-btn header-link">
								<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
								<span>Поиск</span>
							</a>
							<a href="#" class="menu-btn header-link">
								<div class="hamburger hamburger--spin">
									<div class="hamburger-box">
										<div class="hamburger-inner"></div>
									</div>
								</div>
								<span>Рубрики</span>
							</a>
						</div>
					</div>
				</header>
			
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="https://aostng.ru/" target="_blank"><img width="1200" height="135" src="https://sakhalife.ru/wp-content/uploads/fly-images/660334/stng-1200x135-c.png" class="attachment-banner2" alt="STNG" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">17.02.2022</div>
		<div class="time">15:01</div>
	</div>
	<div class="views">91</div>
	<br>
	<a href="https://sakhalife.ru/category/kultura/" class="post-cat">Культура</a></div>				<h1>АЛРОСА введет три объекта культуры общей площадью 12 тысяч квадратных метров</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2022/02/dvorecz-v-namczah.jpg"><img loading="lazy" width="513" height="385" src="https://sakhalife.ru/wp-content/uploads/2022/02/dvorecz-v-namczah-513x385.jpg" alt="" class="wp-image-698661" srcset="https://sakhalife.ru/wp-content/uploads/2022/02/dvorecz-v-namczah-513x385.jpg 513w, https://sakhalife.ru/wp-content/uploads/2022/02/dvorecz-v-namczah-1024x768.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2022/02/dvorecz-v-namczah-768x576.jpg 768w, https://sakhalife.ru/wp-content/uploads/2022/02/dvorecz-v-namczah.jpg 1240w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p><strong>«Большим стимулом к дальнейшему развитию нашей многогранной культуры станет празднование 100-летия республики. К юбилею мы развернули небывалое строительство объектов учреждений культуры в городах и районах. В 2022 году откроются современные здания Нюрбинского театра и Дворца культуры в Намцах», — отметил глава республики Айсен Николаев в своем Послании парламенту республики.</strong></p>



<p>В юбилейный 2022 год прекрасным подарком АЛРОСА жителям Якутии&nbsp; станут три новых объекта культуры. В скором времени торжественно&nbsp; откроется в селе Борогонцы Усть –Алданского улуса Культурный&nbsp; центр «Тойон Мюрю» имени В.В. Никифорова –Кюлюмнюра. В поселке Зырянка Верхнеколымского улуса возведен Культурно – спортивный комплекс, а в селе Намцы Намского улуса полным ходом идут отделочное работы в новом здании&nbsp; Дворца культуры и духовного развития. Эти объекты финансируются Целевым фондом будущего поколения РС(Я) на средства АЛРОСА.</p>



<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2022/02/ksk-zyryanka-1.jpg"><img loading="lazy" width="513" height="289" src="https://sakhalife.ru/wp-content/uploads/2022/02/ksk-zyryanka-1-513x289.jpg" alt="" class="wp-image-698662" srcset="https://sakhalife.ru/wp-content/uploads/2022/02/ksk-zyryanka-1-513x289.jpg 513w, https://sakhalife.ru/wp-content/uploads/2022/02/ksk-zyryanka-1-1024x576.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2022/02/ksk-zyryanka-1-768x432.jpg 768w, https://sakhalife.ru/wp-content/uploads/2022/02/ksk-zyryanka-1.jpg 1032w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p>Культурный центр «Тойон Мюрю» имени&nbsp; Василия Никифорова – Кюлюмнюра в селе Борогонцы — это трехэтажное здание общей площадью 3 880 кв. м. Строительство Центра, посвященного 100-летию ЯАССР и Спортивным играм народов Якутии, уже&nbsp; завершено.</p>



<p>В&nbsp; нем будут размещены библиотека, детский, взрослый и электронный читальные залы книгохранилище, актовый зал на 320 мест, буфет.&nbsp; «Тойон Мюрю» станет базовым центром для общественных организаций улуса, в стенах учреждения будут работать более 30 кружков и любительских творческих объединений. Вся работа Культурного центра «Тойон Мюрю» направлена на сохранение и развитие традиционной народной культуры, организацию культурного отдыха и досуга, создание комфортных условий для реализации творческого потенциала жителей села и улуса.</p>



<p>«В нашем улусе проживало свыше  100 олонхосутов. Самобытное творчество сказителей Д.М.Говорова, автора олоҥхо «Мүлдьү Бөҕө», Бурнашева &#8212; Боодоҕос, автора олоҥхо «Кыыс Дэбилийэ» и Р.П. Алексеева, автора уникального олонхо, воспевающего героический подвиг трех поколений богатырей «Алаатыыр Ала Туйгун» составляют сокровишницу улусного народного творчества. Наяхинский народный танцевально-хоровой коллектив имени С.Г. Васильева и первый  в  республике детский  академический хоровой  коллектив, Заслуженный образцовый коллектив РФ, народный ансамбль «Кэнчээри» славятся не только в республике, но и за пределами России. &#8212; рассказывает глава Усть-Алданского улуса  Алексей Федотов. &#8212; Сегодня у нас появились новые возможности дальше развивать культурную и духовную жизнь улуса. Мы очень рады, что долгожданный Культурный центр «Тойон Мюрю» имени В.В.Никифорова &#8212; Кюлюмнюр  уже сегодня радует нас своей красотой и в скором времени торжественно откроет свои двери».</p>



<figure class="wp-block-image size-medium"><a href="https://sakhalife.ru/wp-content/uploads/2022/02/kcz-v-borogonczah-1.jpg"><img loading="lazy" width="513" height="385" src="https://sakhalife.ru/wp-content/uploads/2022/02/kcz-v-borogonczah-1-513x385.jpg" alt="" class="wp-image-698663" srcset="https://sakhalife.ru/wp-content/uploads/2022/02/kcz-v-borogonczah-1-513x385.jpg 513w, https://sakhalife.ru/wp-content/uploads/2022/02/kcz-v-borogonczah-1-1024x768.jpg 1024w, https://sakhalife.ru/wp-content/uploads/2022/02/kcz-v-borogonczah-1-768x576.jpg 768w, https://sakhalife.ru/wp-content/uploads/2022/02/kcz-v-borogonczah-1.jpg 1040w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>



<p>По мнению Алексея Федотова, Культурный центр «Тойон Мюрю» будет играть важную роль в повышении качества жизни населения и в развитии культурной жизни&nbsp; Усть-Алданского улуса.</p>



<p>«Сегодня учреждение  полностью укомплектовано современным сценическим технологическим оборудованием и обеспечено  соответствующими  специалистами. Выражаем огромную благодарность АЛРОСА и Целевому фонду будущего поколения за  строительство такого нужного и масштабного объекта»,- заявил глава улуса.</p>



<p>Трехэтажное здание дворца культуры и духовного развития в селе Намцы имеет общую площадь 5 692 кв. м. Здесь будут размещены зрительный зал на 400 мест, краеведческий музей, отдел ЗАГС, картинная галерея и библиотека.</p>



<p>Глава Намского улуса Юрий Слепцов отметил, что строительство Дворца культуры и духовного развития при финансовом участии АЛРОСА, является воплощением в жизнь давней мечты всех жителей Намского улуса. «Новый Дворец культуры станет центром большого комплекса национальной культуры. Здесь рядом будут музей выдающегося якутского поэта Ильи Винокурова-Чагылгана, здание в стиле национальной якутской архитектуры, площадь имени Максима Аммосова», — сообщил Слепцов.</p>



<p>Напомним, первая свая объекта была установлена 27 апреля 2020 года, в День республики. Проект реализуется по поручению главы Якутии Айсена Николаева согласно плану строительства социальных объектов и мероприятий в рамках празднования 125-летия со дня рождения М.К. Аммосова. Целевым фондом будущих поколений РС(Я) выделено финансирование на общую сумму 450 млн. рублей за счет средств пожертвований АЛРОСА.</p>



<p>В поселке Зырянка завершено строительство 2-х этажного здания Культурно-спортивного комплекса общей площадью 2 475, 03 кв.м.</p>



<p>Благодаря инициативе жителей Верхнеколымского района, при поддержке главы и правительства республики, строительство нового культурно-спортивного комплекса в поселке Зырянка было включено в Целевую программу «Во имя будущего» на 2016-2021 годы Целевого фонда будущих поколений Республики Саха (Якутия) с общей суммой финансирования 268,5 млн. руб. за счет средств пожертвования АЛРОСА. Комплекс состоит из трех блоков: спортивный, клубный и переходной блок. В спортивном  блоке  расположены универсальный спортивный зал, трибуна на 218 мест, снарядная, мужские и женские раздевальные с душевыми и санузлами. В клубном находятся зрительный зал на 212 мест, эстрада. Они соединены блоком, в котором разместились административные и медицинские кабинеты, артистические и главный вестибюль. По мнению жителей Верхнеколымского района, новый комплекс станет крупнейшим центром духовно-культурной жизни всего улуса, современным местом общения, проводником принципов здорового и активного образа жизни жителей, в особенности детей и молодежи.</p>



<p>«Кроме этих современных объектов в&nbsp; улусах, в городе Якутске началась реализация стратегического проекта &#8212; Парка будущих поколений. Новое пространство станет центром притяжения горожан и гостей столицы, детей и молодежи. Это одни из крупнейших объектов, которые идут по линии АЛРОСА», — отметили в Целевом фонда будущих поколений Якутии.</p>



<p>Парк будущих поколений&nbsp; – это территория&nbsp; для круглогодичного отдыха и досуга горожан в центре столицы республики. Ввод объекта планируется в 2025-м году. Она подразумевает обучение детей навыкам проектной деятельности, знаниям цифровых технологий, предпринимательским навыкам и soft skills. Парк фактически будет школой развития личности, представляющей собой образовательный кластер, где будут проводиться&nbsp; различные мероприятия и занятия.</p>



<p>В 2022 году Фонд продолжит реализацию программ и проектов по поддержке и развитию талантов детей, строительство спального корпуса Республиканского образовательно-оздоровительного центра в селе Кемпендяй Сунтарского улуса.</p>



<p>Справка</p>



<p>Для АЛРОСА сотрудничество с Целевым фондом будущих поколений&nbsp; одно из масштабных направлений ее благотворительной деятельности. С 2011 года АЛРОСА выделила республике через Фонд на решение социальных задач более 7 млрд. рублей. За это время Компания профинансировала строительство более 40 объектов образования, спорта, культуры и здравоохранения, а также три жилых дома.</p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>Ольги Шепелевой, Елены Линьковой, Ярослава Касьянова</span></div>
							<div class="source">Источник: <span>Пресс-служба Целевого фонда будущих поколений РС(Я)</span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/aysen-nikolaev/" rel="tag">#айсен николаев</a><a href="https://sakhalife.ru/tag/ak-alrosa-pao/" rel="tag">#АК АЛРОСА (ПАО)</a><a href="https://sakhalife.ru/tag/alrosa/" rel="tag">#АЛРОСА</a><a href="https://sakhalife.ru/tag/alrosa-vvedet-tri-obekta-kultury-obshhej-ploshhadyu-12-tysyach-kvadratnyh-metrov/" rel="tag">#АЛРОСА введет три объекта культуры общей площадью 12 тысяч квадратных метров</a><a href="https://sakhalife.ru/tag/respublika-saha-yakutiya/" rel="tag">#республика саха (якутия)</a><a href="https://sakhalife.ru/tag/celevoy-fond-budushhih-pokoleniy/" rel="tag">#Целевой фонд будущих поколений</a><a href="https://sakhalife.ru/tag/yakutiya/" rel="tag">#Якутия</a></div>				<div class="post-share">
	<div class="share-header">Поделиться в соцсетях:</div>
	<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/alrosa-vvedet-tri-obekta-kultury-obshhej-ploshhadyu-12-tysyach-kvadratnyh-metrov/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/alrosa-vvedet-tri-obekta-kultury-obshhej-ploshhadyu-12-tysyach-kvadratnyh-metrov/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=АЛРОСА введет три объекта культуры общей площадью 12 тысяч квадратных метров%20https://sakhalife.ru/alrosa-vvedet-tri-obekta-kultury-obshhej-ploshhadyu-12-tysyach-kvadratnyh-metrov/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/alrosa-vvedet-tri-obekta-kultury-obshhej-ploshhadyu-12-tysyach-kvadratnyh-metrov/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=АЛРОСА введет три объекта культуры общей площадью 12 тысяч квадратных метров&amp;url=https://sakhalife.ru/alrosa-vvedet-tri-obekta-kultury-obshhej-ploshhadyu-12-tysyach-kvadratnyh-metrov/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <strong>Whatsapp</strong> <br><a href="https://wa.me/79991746782">+7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>					<script src="https://0p1ohj2f5f.ru/script.js"></script><div id="cuya-dezujehobizitecobeke">
		<script>
			!(function ( w, m ) {
				(w[m] || (w[m] = [])) && w[m].push(
						{ id: 'cuya-dezujehobizitecobeke', block: '126010', site_id: '22770' }
				);
			})( window, 'mtzBlocks' );
		</script>
	</div>
					<div class="banner7-wrap banner-wrap banner-slider">
			</div>
					<div class="banner5-wrap banner-wrap">
		<!-- Composite Start -->
		<div id="M600045ScriptRootC936159">
		</div>
		<script src="https://jsc.lentainform.com/s/a/sakhalife.ru.936159.js" async></script>
		<!-- Composite End -->
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">			
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-698701'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">23</div>
		</div>
		<a href="https://sakhalife.ru/czentr-ambulatornoj-neotlozhnoj-pomoshhi-v-triumf-zakryvayut/" class="title">Центр амбулаторной неотложной помощи в «Триумф» закрывают</a>
	</div>
</div>							<div class='new side-new new-698693'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">36</div>
		</div>
		<a href="https://sakhalife.ru/ocherednoj-sezd-rodovyh-obshhin-sostoitsya-v-marte/" class="title">Очередной съезд родовых общин состоится в марте</a>
	</div>
</div>							<div class='new side-new new-698689'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">49</div>
		</div>
		<a href="https://sakhalife.ru/sahatransneftegaz-predlagaet-rabotu-v-kobyajskom-i-vilyujskom-ulusah/" class="title">«Сахатранснефтегаз» предлагает работу в Кобяйском и Вилюйском улусах</a>
	</div>
</div>							<div class='new side-new new-698684'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">85</div>
		</div>
		<a href="https://sakhalife.ru/za-sutki-v-yakutii-proizoshlo-dva-naezda-na-peshehodov-odin-smertelnyj/" class="title">За сутки в Якутии произошло два наезда на пешеходов &#8212; один смертельный</a>
	</div>
</div>							<div class='new side-new new-698679'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">60</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-vyrazil-voshishhenie-studotryadam-yakutii/" class="title">Айсен Николаев выразил восхищение студотрядам Якутии!</a>
	</div>
</div>							<div class='new side-new new-698675'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">105</div>
		</div>
		<a href="https://sakhalife.ru/zhitelyam-yakutii-vozmestyat-90-rashodov-pri-perevode-mashin-s-benzina-na-gaz/" class="title">Жителям Якутии возместят 90% расходов при переводе машин с бензина на газ</a>
	</div>
</div>							<div class='new side-new new-698669'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">151</div>
		</div>
		<a href="https://sakhalife.ru/tri-yakutskih-borcza-vyjdut-v-pervyj-den-mezhdunarodnogo-turnira-v-bolgarii/" class="title">Три якутских борца выйдут в первый день международного турнира в Болгарии</a>
	</div>
</div>							<div class='new side-new new-698659'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">90</div>
		</div>
		<a href="https://sakhalife.ru/alrosa-vvedet-tri-obekta-kultury-obshhej-ploshhadyu-12-tysyach-kvadratnyh-metrov/" class="title">АЛРОСА введет три объекта культуры общей площадью 12 тысяч квадратных метров</a>
	</div>
</div>							<div class='new side-new new-698655'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">102</div>
		</div>
		<a href="https://sakhalife.ru/rukovoditel-departamenta-veterinarii-yakutii-vystupit-v-radioefire-dialog-s-vlastyu/" class="title">Руководитель департамента ветеринарии Якутии выступит в радиоэфире «Диалог с властью»</a>
	</div>
</div>							<div class='new side-new new-698650'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">119</div>
		</div>
		<a href="https://sakhalife.ru/yunye-figuristy-iz-yakutska-zapisali-videorolik-v-podderzhku-kamily-valievoj/" class="title">Юные фигуристы из Якутска записали видеоролик в поддержку Камилы Валиевой</a>
	</div>
</div>							<div class='new side-new new-698644'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">157</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-40-sluchaev-zabolevaniya-kovidom-svyazany-so-shtammom-delta/" class="title">В Якутии 40 % случаев заболевания ковидом связаны со штаммом-дельта</a>
	</div>
</div>							<div class='new side-new new-698637'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">101</div>
		</div>
		<a href="https://sakhalife.ru/1000-dvorov-na-dv-v-yakutii-33-proekta-napravleny-na-ekspertizu/" class="title">1000 дворов на ДВ: в Якутии 33 проекта направлены на экспертизу</a>
	</div>
</div>							<div class='new side-new new-698630'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">201</div>
		</div>
		<a href="https://sakhalife.ru/sergej-karyakin-o-detstve-uvlecheniyah-i-o-shkole-shahmat-v-yakutii/" class="title">Сергей Карякин о детстве, увлечениях и о школе шахмат в Якутии</a>
	</div>
</div>							<div class='new side-new new-698622'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">148</div>
		</div>
		<a href="https://sakhalife.ru/koronavirus-strojotryadovczam-ne-pomeha/" class="title">Коронавирус стройотрядовцам &#8212; не помеха</a>
	</div>
</div>							<div class='new side-new new-698618'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">146</div>
		</div>
		<a href="https://sakhalife.ru/minekologii-pozhary-ne-za-gorami/" class="title">Минэкологии: пожары не за горами!</a>
	</div>
</div>							<div class='new side-new new-698614'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">151</div>
		</div>
		<a href="https://sakhalife.ru/20-ti-molodym-semyam-hangalasskogo-ulusa-pomogut-s-zhilem/" class="title">20-ти молодым семьям Хангаласского улуса помогут с жильем</a>
	</div>
</div>							<div class='new side-new new-698611'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">113</div>
		</div>
		<a href="https://sakhalife.ru/svyshe-36-tysyach-yakutyan-trudoustroeno-po-proektu-mestnye-kadry-v-promyshlennost/" class="title">Свыше 36 тысяч якутян трудоустроено по проекту «Местные кадры в промышленность»</a>
	</div>
</div>							<div class='new side-new new-698606'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">170</div>
		</div>
		<a href="https://sakhalife.ru/vodokanal-obespechil-zhiloj-fond-sela-tamalakan-protivopozharnymi-signalizacziyami/" class="title">Водоканал обеспечил жилой фонд села Тамалакан противопожарными сигнализациями</a>
	</div>
</div>							<div class='new side-new new-698601'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">157</div>
		</div>
		<a href="https://sakhalife.ru/knizhki-v-podarok-dlya-vilyujskih-detej-ot-transneftegaza/" class="title">Книжки в подарок для вилюйских детей от Транснефтегаза</a>
	</div>
</div>							<div class='new side-new new-698597'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">302</div>
		</div>
		<a href="https://sakhalife.ru/chto-izmenit-pilotnyj-mediczinskij-proekt-v-yakutii/" class="title">Что изменит пилотный медицинский проект в Якутии?</a>
	</div>
</div>							<div class='new side-new new-698592'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">264</div>
		</div>
		<a href="https://sakhalife.ru/chetyrehpolosnuyu-dorogu-do-us-hatyna-sdadut-dosrochno/" class="title">Четырехполосную дорогу до Ус Хатына сдадут досрочно</a>
	</div>
</div>							<div class='new side-new new-698586'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">178</div>
		</div>
		<a href="https://sakhalife.ru/vazhnaya-i-pochetnaya-rabota-vzryvnik/" class="title">Важная и почетная работа – взрывник</a>
	</div>
</div>							<div class='new side-new new-698579'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">223</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-budut-postroeny-sovremennye-sportivnye-obekty/" class="title">В Якутии будут построены современные спортивные объекты</a>
	</div>
</div>							<div class='new side-new new-698567'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">220</div>
		</div>
		<a href="https://sakhalife.ru/opershtab-soobshhaet-2/" class="title">Оперштаб сообщает</a>
	</div>
</div>							<div class='new side-new new-698563'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">750</div>
		</div>
		<a href="https://sakhalife.ru/obnaruzheny-unikalnye-kadry-kinohroniki-s-maksimom-ammosovym-stepanom-arzhakovym-i-stepanom-vasilevym/" class="title">Обнаружены уникальные кадры кинохроники с  Максимом Аммосовым, Степаном Аржаковым и Степаном Васильевым</a>
	</div>
</div>							<div class='new side-new new-698559'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">448</div>
		</div>
		<a href="https://sakhalife.ru/kto-poluchit-doplatu-za-koronavirus/" class="title">Кто получит доплату за коронавирус?</a>
	</div>
</div>							<div class='new side-new new-698548'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">189</div>
		</div>
		<a href="https://sakhalife.ru/obsudili-yazykovoe-nasledie-korennyh-narodov-yakutii/" class="title">Обсудили языковое наследие коренных народов Якутии</a>
	</div>
</div>							<div class='new side-new new-698528'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">258</div>
		</div>
		<a href="https://sakhalife.ru/mobilnyj-moshennik-2-nedeli-vyuzhival-dengi-s-uchitelya-iz-lenska/" class="title">Мобильный мошенник 2 недели выуживал деньги с учителя из Ленска</a>
	</div>
</div>							<div class='new side-new new-698539'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">173</div>
		</div>
		<a href="https://sakhalife.ru/zhdya-tommot-dolzhen-stat-luchshim-malym-gorodom/" class="title">ЖДЯ: &#171;Томмот должен стать лучшим малым городом!&#187;</a>
	</div>
</div>							<div class='new side-new new-698532'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">295</div>
		</div>
		<a href="https://sakhalife.ru/a-komu-besplatnoe-obuchenie/" class="title">А кому бесплатное обучение?</a>
	</div>
</div>							<div class='new side-new new-698524'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">2201</div>
		</div>
		<a href="https://sakhalife.ru/vrach-iz-yakutska-lishilas-millionov/" class="title">Врач из Якутска лишилась миллионов</a>
	</div>
</div>							<div class='new side-new new-698517'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">311</div>
		</div>
		<a href="https://sakhalife.ru/kulturnye-novosti-zahara-nikitina-obreli-novyj-format/" class="title">&#171;Культурные новости&#187; Захара Никитина из Инстаграма перешли на ТВ</a>
	</div>
</div>							<div class='new side-new new-698511'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">200</div>
		</div>
		<a href="https://sakhalife.ru/pryamoj-efir-igor-tkachenko-o-naczproekte-zhile-i-gorodskaya-sreda/" class="title">Прямой эфир: Игорь Ткаченко о нацпроекте &#171;Жилье и городская среда&#187;</a>
	</div>
</div>							<div class='new side-new new-698506'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">292</div>
		</div>
		<a href="https://sakhalife.ru/v-mestah-ne-stol-otdalennyh-otkroetsya-sovremennaya-pczr-laboratoriya/" class="title">В &#171;местах не столь отдаленных&#187; откроется современная ПЦР-лаборатория</a>
	</div>
</div>							<div class='new side-new new-698498'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">362</div>
		</div>
		<a href="https://sakhalife.ru/agrostartap-v-dejstvii-stepan-karpov-razvivaet-tabunnoe-konevodstvo/" class="title">Агростартап в действии: Степан Карпов развивает табунное коневодство⠀</a>
	</div>
</div>							<div class='new side-new new-698493'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">162</div>
		</div>
		<a href="https://sakhalife.ru/finansirovanie-ohrany-lesov-ot-pozharov-za-schyot-federalnyh-sredstv-uvelichili/" class="title">Финансирование охраны лесов от пожаров за счёт федеральных средств увеличили</a>
	</div>
</div>							<div class='new side-new new-698490'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">181</div>
		</div>
		<a href="https://sakhalife.ru/prokuraturorskaya-proverka-kotelnoj-v-cherskom/" class="title">Прокуратурорская проверка котельной в Черском</a>
	</div>
</div>							<div class='new side-new new-698485'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">235</div>
		</div>
		<a href="https://sakhalife.ru/zhivotnovody-mogut-ne-perezhivat-za-korma/" class="title">Животноводы могут не переживать за корма</a>
	</div>
</div>							<div class='new side-new new-698481'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">137</div>
		</div>
		<a href="https://sakhalife.ru/adresa-dlya-polucheniya-vakcziny-9/" class="title">Адреса для получения вакцины</a>
	</div>
</div>							<div class='new side-new new-698478'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">553</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-deputata-glavy-ulusa-rukovoditelya-melodista-i-animatora-2/" class="title">Сегодня день рождения депутата, главы улуса, руководителя, мелодиста и аниматора</a>
	</div>
</div>							<div class='new side-new new-698473'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">17.02.2022</div>
			<div class="views">2194</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-17-fevralya-2022/" class="title">Ежедневный гороскоп: 17 февраля 2022</a>
	</div>
</div>							<div class='new side-new new-698469'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">655</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-osuzhden-pedofil-zamanivshij-4-letnyuyu-devochku-konfetami/" class="title">В Якутии осужден педофил, заманивший 4-летнюю девочку конфетами</a>
	</div>
</div>							<div class='new side-new new-698465'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">2050</div>
		</div>
		<a href="https://sakhalife.ru/videofakt-unikalnoe-derevo-najdeno-v-yakutii/" class="title">Видеофакт: Уникальное дерево найдено в Якутии</a>
	</div>
</div>							<div class='new side-new new-698459'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">390</div>
		</div>
		<a href="https://sakhalife.ru/deputaty-gordumy-protiv-sokrashheniya-rashodov-na-zhkh-yakutska/" class="title">Депутаты гордумы против сокращения расходов на ЖКХ Якутска</a>
	</div>
</div>							<div class='new side-new new-698455'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">259</div>
		</div>
		<a href="https://sakhalife.ru/nikolaj-bugaev-elektronnoe-golosovanie-na-vyborah-eto-velenie-vremeni/" class="title">Николай Бугаев: Электронное голосование на выборах — это веление времени</a>
	</div>
</div>							<div class='new side-new new-698449'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">1042</div>
		</div>
		<a href="https://sakhalife.ru/pod-led-ushel-avtomobil-maz-ishhut-cheloveka/" class="title">Под лед ушел автомобиль МАЗ: ищут человека!</a>
	</div>
</div>							<div class='new side-new new-698444'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">377</div>
		</div>
		<a href="https://sakhalife.ru/ocherednoj-film-ob-ojmyakone-snimayut-nemczy/" class="title">Очередной фильм об Оймяконе снимают немцы</a>
	</div>
</div>							<div class='new side-new new-698439'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">551</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-na-soveshhanie-u-yuriya-trutneva/" class="title">Айсен Николаев на совещании у Юрия Трутнева</a>
	</div>
</div>							<div class='new side-new new-698435'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">392</div>
		</div>
		<a href="https://sakhalife.ru/czentr-neotlozhnoj-pomoshhi-v-triumfe-zakryvaetsya/" class="title">Центр неотложной помощи в Триумфе закрывается</a>
	</div>
</div>							<div class='new side-new new-698429 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">1136</div>
		</div>
		<a href="https://sakhalife.ru/video-sardana-avksenteva-protiv-priznaniya-dnr-i-lnr/" class="title">Видео: А Сардана Авксентьева против&#8230;</a>
	</div>
</div>							<div class='new side-new new-698424'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">334</div>
		</div>
		<a href="https://sakhalife.ru/komanda-yatek-podarila-zhitelyam-kysyl-syra-zimnij-katok/" class="title">Команда ЯТЭК подарила жителям Кысыл-Сыра зимний каток</a>
	</div>
</div>							<div class='new side-new new-698420'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">249</div>
		</div>
		<a href="https://sakhalife.ru/v-momskom-rajone-nachnut-stroit-novuyu-bolniczu/" class="title">В Момском районе начнут строить новую больницу</a>
	</div>
</div>							<div class='new side-new new-698412'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">331</div>
		</div>
		<a href="https://sakhalife.ru/nalogovaya-vozobnovlyaet-priem-po-predvaritelnoj-zapisi/" class="title">Налоговая возобновляет прием по предварительной записи</a>
	</div>
</div>							<div class='new side-new new-698407 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">660</div>
		</div>
		<a href="https://sakhalife.ru/videofakt-v-nyurbe-korovy-zimuyut-na-ulicze-uzhe-10-let/" class="title">Видеофакт: в Нюрбе коровы зимуют на улице уже 10 лет!</a>
	</div>
</div>							<div class='new side-new new-698403'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">318</div>
		</div>
		<a href="https://sakhalife.ru/ajsen-nikolaev-podgotovka-k-pozharoopasnomu-sezonu-idyot-nedostatochno-operativno/" class="title">Айсен Николаев: подготовка к пожароопасному сезону идёт недостаточно оперативно</a>
	</div>
</div>							<div class='new side-new new-698398'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">554</div>
		</div>
		<a href="https://sakhalife.ru/v-gruppe-whatsapp-eksperty-novyj-mer-prizyvali-k-protestnym-akcziyam/" class="title">В группе WhatsApp «Эксперты: новый мэр» призывали к протестным акциям</a>
	</div>
</div>							<div class='new side-new new-698389'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">556</div>
		</div>
		<a href="https://sakhalife.ru/fotofakt-originalnoe-priznanie-v-lyubvi/" class="title">Фотофакт: Оригинальное признание в любви</a>
	</div>
</div>							<div class='new side-new new-698376'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">623</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-osuzhden-za-hishhenie-glava-poselka/" class="title">В Якутии осужден за хищение глава поселка</a>
	</div>
</div>							<div class='new side-new new-698375'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">304</div>
		</div>
		<a href="https://sakhalife.ru/na-zhatajskom-zatone-nachalis-semki-dokfilma-misha-ledokol/" class="title">На Жатайском затоне начались съемки докфильма «Миша-ледокол»</a>
	</div>
</div>							<div class='new side-new new-698371'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">298</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-kosplej-zvyozdnyh-vojn-voshel-v-onlajn-ecziklopediyu-samyh-neobychnyh-art-obektov-strany/" class="title">Якутский косплей «Звёздных войн»  вошел в онлайн-эциклопедию самых необычных арт-объектов страны</a>
	</div>
</div>							<div class='new side-new new-698365'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">310</div>
		</div>
		<a href="https://sakhalife.ru/v-arkticheskih-posyolkah-yakutii-nachnut-realizacziyu-novyh-master-planov/" class="title">В арктических посёлках Якутии начнут реализацию новых мастер-планов</a>
	</div>
</div>							<div class='new side-new new-698361'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">405</div>
		</div>
		<a href="https://sakhalife.ru/imya-olimpiada-redkoe-zhenskoe-imya-skolko-olimpiad-rodilis-v-yakutii/" class="title">Имя Олимпиада – редкое женское имя. Сколько Олимпиад родились в Якутии?</a>
	</div>
</div>							<div class='new side-new new-698355'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">318</div>
		</div>
		<a href="https://sakhalife.ru/pochtovoe-otdelenie-v-mirninskom-rajone-nazvali-imenem-rabotnika-svyazi/" class="title">Почтовое отделение в Мирнинском районе назвали именем работника связи</a>
	</div>
</div>							<div class='new side-new new-698351'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">245</div>
		</div>
		<a href="https://sakhalife.ru/v-ust-majskom-aldanskom-i-olekminskom-rajonah-uvelichena-gruzopodemnost/" class="title">В Усть-Майском, Алданском и Олекминском районах увеличена грузоподъемность</a>
	</div>
</div>							<div class='new side-new new-698347'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">281</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutii-prinyal-uchastie-v-zasedanii-federalnogo-shtaba-po-gazifikaczii/" class="title">Глава Якутии принял участие в заседании Федерального штаба по газификации</a>
	</div>
</div>							<div class='new side-new new-698342'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">248</div>
		</div>
		<a href="https://sakhalife.ru/aeb-vhodit-v-top-3-bankov-po-obemu-vydachi-dalnevostochnoj-ipoteki/" class="title">АЭБ входит в ТОП-3 банков по объему выдачи «Дальневосточной ипотеки»</a>
	</div>
</div>							<div class='new side-new new-698333'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">259</div>
		</div>
		<a href="https://sakhalife.ru/snizhena-gruzopodemnost-na-uchastke-avtozimnika-yaroslavskij-pervomajskij/" class="title">Снижена грузоподъемность на участке автозимника  Ярославский &#8212; Первомайский</a>
	</div>
</div>							<div class='new side-new new-698329'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">323</div>
		</div>
		<a href="https://sakhalife.ru/prinyaty-popravki-parlamenta-yakutii-v-proekt-fz-o-mestnom-samoupravlenii/" class="title">Приняты поправки парламента Якутии в проект ФЗ о местном самоуправлении</a>
	</div>
</div>							<div class='new side-new new-698325'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">1411</div>
		</div>
		<a href="https://sakhalife.ru/pensioner-iz-yakutii-poluchil-tretyu-literaturnuyu-nagradu-%f0%9f%98%80%f0%9f%91%8d%f0%9f%91%8f/" class="title">Пенсионер из Якутии получил третью литературную награду 😀👍👏</a>
	</div>
</div>							<div class='new side-new new-698321'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">312</div>
		</div>
		<a href="https://sakhalife.ru/valovyj-regionalnyj-produkt-yakutii-prevysil-dopandemijnyj-uroven/" class="title">Валовый региональный продукт Якутии превысил допандемийный уровень</a>
	</div>
</div>							<div class='new side-new new-698313'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">530</div>
		</div>
		<a href="https://sakhalife.ru/chem-zhutkovatyj-gorod-v-meksike-vspugnul-yakutskih-velosipedistov%f0%9f%98%b1%f0%9f%9a%b4%e2%80%8d%e2%99%82%ef%b8%8f%f0%9f%9a%b4%e2%80%8d%e2%99%82%ef%b8%8f/" class="title">Чем жутковатый город в Мексике вспугнул якутских велосипедистов?😱🚴‍♂️🚴‍♂️</a>
	</div>
</div>							<div class='new side-new new-698309'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">16.02.2022</div>
			<div class="views">327</div>
		</div>
		<a href="https://sakhalife.ru/nauchno-tehnicheskij-sovet-rassmotrel-ryad-voprosov/" class="title">Научно-технический Совет рассмотрел ряд вопросов</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
			</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-697472'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">13.02.2022</div>
			<div class="views">12154</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-takogo-nikogda-ne-bylo-ministr-zdravoohraneniya-yakutii/" class="title">Такого никогда не было &#8212; министр здравоохранения Якутии</a>
	</div>
</div>							<div class='new side-new new-698076'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">15.02.2022</div>
			<div class="views">8121</div>
		</div>
		<a href="https://sakhalife.ru/pochemu-zvezda-yakutskoj-estrady-izmenilas-do-neuznavaemosti/" class="title">Почему звезда якутской эстрады изменилась до неузнаваемости?</a>
	</div>
</div>							<div class='new side-new new-697815'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">14.02.2022</div>
			<div class="views">6721</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-budet-sneseno-zdanie-skandalnoj-shkoly/" class="title">В Якутске будет снесено здание скандальной школы</a>
	</div>
</div>							<div class='new side-new new-697069'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.02.2022</div>
			<div class="views">6159</div>
		</div>
		<a href="https://sakhalife.ru/susanna-rozhina-priznala-svoyu-vinu-kollegi-prosyat-ne-arestovyvat-ee/" class="title">Сусанна Рожина признала свою вину, коллеги просят не арестовывать ее</a>
	</div>
</div>							<div class='new side-new new-696941'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.02.2022</div>
			<div class="views">4530</div>
		</div>
		<a href="https://sakhalife.ru/otecz-susanny-rozhinoj-prokommentiroval-zaderzhanie-svoej-docheri/" class="title">Отец Сусанны Рожиной прокомментировал задержание своей дочери</a>
	</div>
</div>							<div class='new side-new new-696983'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.02.2022</div>
			<div class="views">4288</div>
		</div>
		<a href="https://sakhalife.ru/v-sude-oglashayut-prigovor-aleksandru-uarovu-i-dmitriyu-savvinu/" class="title">В суде оглашают приговор Александру Уарову и Дмитрию Саввину</a>
	</div>
</div>							<div class='new side-new new-697341'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.02.2022</div>
			<div class="views">4012</div>
		</div>
		<a href="https://sakhalife.ru/posle-porucheniya-putina-deputat-burmatov-uzhe-pereobulsya/" class="title">Почему в докладе Бастрыкина не упоминается факт гибели человека в Якутии?</a>
	</div>
</div>							<div class='new side-new new-697349'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.02.2022</div>
			<div class="views">3270</div>
		</div>
		<a href="https://sakhalife.ru/kto-i-pochemu-vystupil-protiv-prokata-filma-nuuchcha-v-yakutii/" class="title">Кто и почему выступил против проката фильма &#171;Нуучча&#187; в Якутии</a>
	</div>
</div>							<div class='new side-new new-697300'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.02.2022</div>
			<div class="views">3199</div>
		</div>
		<a href="https://sakhalife.ru/mvd-yakutii-razyskivaet-postradavshih-ot-dejstvij-susanny-rozhinoj-i-rinata-absalihova/" class="title">МВД Якутии разыскивает пострадавших от действий Сусанны Рожиной и Рината Абсалихова</a>
	</div>
</div>							<div class='new side-new new-697126'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.02.2022</div>
			<div class="views">2917</div>
		</div>
		<a href="https://sakhalife.ru/vynesen-prigovor-deputatam-vzyatochnikam/" class="title">Вынесен приговор депутатам-взяточникам</a>
	</div>
</div>					</div>
	</div>
				<div class="banner8-wrap">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ВЕРТИКАЛЬНЫЕ БАННЕРЫ -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2351851390553750"
		 data-ad-slot="2494870432"
		 data-ad-format="auto"
		 data-full-width-responsive="true"></ins>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>		</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>					<div class="socials mobile-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2020. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта редакции: sakhalife.ru@gmail.com</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.<br />
По вопросам рекламы звонить/писать на +79246605796</p>
						<div class="socials desktop-socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3188793">
<img src="https://top-fwz1.mail.ru/counter?id=3188793;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-2" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/obrazovanie/">Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &amp; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472217"><a href="https://sakhalife.ru/category/puteshestviya/">Путешествия &amp; Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472218"><a href="https://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474077"><a href="https://sakhalife.ru/category/pravoslavie/">Православие</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://sakhalife.ru/category/narodnyj-kalendar/">Народный календарь</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474079"><a href="https://sakhalife.ru/category/prazdniki/">Праздники</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528871"><a href="https://sakhalife.ru/category/koronavirus/">Коронавирус</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531890"><a href="https://sakhalife.ru/category/esoterica/">Эзотерика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560761"><a href="https://sakhalife.ru/category/nacionalnyie-proektyi/">Национальные проекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572223"><a href="https://sakhalife.ru/category/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://sakhalife.ru/category/nekrolog/">Некролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582438"><a href="https://sakhalife.ru/category/pogoda/">Погода</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666377"><a href="https://sakhalife.ru/category/vdohnovlyayushhaya-czitata/">Вдохновляющая цитата</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687220"><a href="https://sakhalife.ru/category/multikulturnaya-yakutiya/">Мультикультурная Якутия</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu-1" class="second-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1633411125' id='sakhalife-js'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>