<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>200 арбузов купили за маленький презент &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sakhalife.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-css'  href='https://sakhalife.ru/wp-content/themes/sakhalife/style.css?ver=1565556534' type='text/css' media='all' />
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://sakhalife.ru/200-arbuzov-kupili-za-malenkij-prezent/" />
<link rel='shortlink' href='https://sakhalife.ru/?p=471283' />
<link rel="alternate" type="application/json+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2F200-arbuzov-kupili-za-malenkij-prezent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sakhalife.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsakhalife.ru%2F200-arbuzov-kupili-za-malenkij-prezent%2F&#038;format=xml" />
		<meta property="og:locale" content="ru_RU" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="200 арбузов купили за маленький презент" />
		<meta property="og:description" content="Сегодня, в данечкин день рожденья, папа пошёл в светофор и купил целых три подарка, потому что по одному подарку у нас не канает. И всё равно драки трёх братьев за три разные машинки слегка утихли только к обеду. Тортик с тачками мы заказывали в дискаунтере на Вилюйском тракте, в ларьке &#171;Надежда&#187;. Эта фирма работает на [&hellip;]" />
		<meta property="og:url" content="https://sakhalife.ru/200-arbuzov-kupili-za-malenkij-prezent/" />
		<meta property="og:site_name" content="SakhaLife" />
		<meta property="article:publisher" content="https://www.facebook.com/groups/938997166190078/" />
		<meta property="article:section" content="История" />
		<meta property="article:published_time" content="2019-08-12T01:07:07+00:00" />

					<meta property="article:modified_time" content="2019-08-12T01:07:08+00:00" />
			<meta property="og:updated_time" content="2019-08-12T01:07:08+00:00" />
		
		<meta property="og:image" content="https://sakhalife.ru/wp-content/uploads/2019/08/IMG-20190812-WA0001.jpg" />
					<meta property="og:image:secure_url" content="https://sakhalife.ru/wp-content/uploads/2019/08/IMG-20190812-WA0001.jpg" />
				<meta property="og:image:width" content="780" />
		<meta property="og:image:height" content="1040" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="Сегодня, в данечкин день рожденья, папа пошёл в светофор и купил целых три подарка, потому что по одному подарку у нас не канает. И всё равно драки трёх братьев за три разные машинки слегка утихли только к обеду. Тортик с тачками мы заказывали в дискаунтере на Вилюйском тракте, в ларьке &#171;Надежда&#187;. Эта фирма работает на [&hellip;]" />
		<meta name="twitter:title" content="200 арбузов купили за маленький презент" />
		<meta name="twitter:site" content="@SakhaLifeRu" />
		<meta name="twitter:image" content="https://sakhalife.ru/wp-content/uploads/2019/08/IMG-20190812-WA0001.jpg" />
		<meta name="twitter:creator" content="@SakhaLifeRu" />
		<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon-140x140.png" sizes="32x32" />
<link rel="icon" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<meta name="msapplication-TileImage" content="https://sakhalife.ru/wp-content/uploads/2019/07/cropped-favicon.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-471283 single-format-standard">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(28743141, "init", {
        id:28743141,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<header>
				<div class="inner">
					<a href="/" class="logo"></a>
					<div class="header-right">
						<form role="search" method="get" class="search-form" action="https://sakhalife.ru/">
    <input type="text" class="search-field" name="s" required="required" />
    <input type="submit" class="search-submit" value="" />
</form>						<svg width="40" height="40" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-18">
	<circle cx="20" cy="20" r="20" fill="white"/>
	<path d="M12.056 26V13.4H10.022C9.95 13.88 9.8 14.282 9.572 14.606C9.344 14.93 9.062 15.194 8.726 15.398C8.402 15.59 8.03 15.728 7.61 15.812C7.202 15.884 6.776 15.914 6.332 15.902V17.828H9.5V26H12.056ZM18.098 16.82C18.098 16.532 18.146 16.28 18.242 16.064C18.35 15.848 18.494 15.668 18.674 15.524C18.854 15.38 19.058 15.272 19.286 15.2C19.526 15.116 19.772 15.074 20.024 15.074C20.42 15.074 20.738 15.134 20.978 15.254C21.23 15.374 21.422 15.524 21.554 15.704C21.698 15.884 21.794 16.076 21.842 16.28C21.89 16.472 21.914 16.652 21.914 16.82C21.914 17.36 21.734 17.774 21.374 18.062C21.014 18.338 20.564 18.476 20.024 18.476C19.508 18.476 19.058 18.338 18.674 18.062C18.29 17.774 18.098 17.36 18.098 16.82ZM15.776 16.586C15.776 17.21 15.932 17.756 16.244 18.224C16.556 18.692 17.018 19.01 17.63 19.178V19.214C16.874 19.394 16.286 19.754 15.866 20.294C15.458 20.834 15.254 21.506 15.254 22.31C15.254 22.994 15.386 23.582 15.65 24.074C15.926 24.566 16.286 24.974 16.73 25.298C17.186 25.622 17.696 25.856 18.26 26C18.836 26.156 19.43 26.234 20.042 26.234C20.63 26.234 21.206 26.156 21.77 26C22.334 25.832 22.838 25.586 23.282 25.262C23.726 24.938 24.08 24.53 24.344 24.038C24.62 23.546 24.758 22.964 24.758 22.292C24.758 21.5 24.554 20.834 24.146 20.294C23.738 19.742 23.156 19.382 22.4 19.214V19.178C23.012 18.974 23.468 18.638 23.768 18.17C24.08 17.702 24.236 17.156 24.236 16.532C24.236 16.22 24.164 15.872 24.02 15.488C23.876 15.092 23.636 14.726 23.3 14.39C22.976 14.042 22.544 13.748 22.004 13.508C21.464 13.268 20.804 13.148 20.024 13.148C19.508 13.148 18.998 13.22 18.494 13.364C17.99 13.508 17.534 13.724 17.126 14.012C16.73 14.3 16.406 14.66 16.154 15.092C15.902 15.524 15.776 16.022 15.776 16.586ZM17.81 22.184C17.81 21.536 18.026 21.044 18.458 20.708C18.89 20.36 19.418 20.186 20.042 20.186C20.342 20.186 20.618 20.234 20.87 20.33C21.134 20.426 21.362 20.564 21.554 20.744C21.758 20.924 21.914 21.14 22.022 21.392C22.142 21.632 22.202 21.902 22.202 22.202C22.202 22.514 22.148 22.802 22.04 23.066C21.932 23.33 21.776 23.558 21.572 23.75C21.38 23.93 21.152 24.074 20.888 24.182C20.636 24.278 20.354 24.326 20.042 24.326C19.742 24.326 19.454 24.278 19.178 24.182C18.902 24.074 18.662 23.93 18.458 23.75C18.266 23.558 18.11 23.33 17.99 23.066C17.87 22.802 17.81 22.508 17.81 22.184ZM31.3759 20.492V16.91H29.4499V20.492H25.8679V22.418H29.4499V26H31.3759V22.418H34.9579V20.492H31.3759Z" fill="#FF8E48"/>
</svg>						<a href="#" class="search-btn header-link">
							<svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-search">
	<path d="M19.6959 19.1277L14.7656 13.9295C16.0332 12.4018 16.7278 10.4797 16.7278 8.47874C16.7278 3.80364 12.9757 0 8.36391 0C3.75212 0 0 3.80364 0 8.47874C0 13.1538 3.75212 16.9575 8.36391 16.9575C10.0952 16.9575 11.7451 16.4281 13.1557 15.4232L18.1235 20.6609C18.3311 20.8795 18.6104 21 18.9097 21C19.193 21 19.4617 20.8905 19.6657 20.6914C20.0992 20.2686 20.113 19.5675 19.6959 19.1277ZM8.36391 2.21185C11.7727 2.21185 14.5459 5.0231 14.5459 8.47874C14.5459 11.9344 11.7727 14.7456 8.36391 14.7456C4.95507 14.7456 2.18189 11.9344 2.18189 8.47874C2.18189 5.0231 4.95507 2.21185 8.36391 2.21185Z" fill="white"/>
</svg> 
							<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-close">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M12.377 10L19.5077 2.8693C20.1641 2.21291 20.1641 1.14869 19.5077 0.492388C18.8513 -0.164004 17.7872 -0.164004 17.1308 0.492388L9.99996 7.62322L2.86914 0.492294C2.21274 -0.164098 1.14862 -0.164098 0.492224 0.492294C-0.164075 1.14869 -0.164075 2.21291 0.492224 2.86921L7.62305 9.99994L0.492224 17.1308C-0.164075 17.7872 -0.164075 18.8514 0.492224 19.5077C1.14862 20.1641 2.21274 20.1641 2.86914 19.5077L9.99996 12.3769L17.1308 19.5077C17.7871 20.1641 18.8513 20.1641 19.5077 19.5077C20.1641 18.8513 20.1641 17.7872 19.5077 17.1308L12.377 10Z" fill="white"/>
</svg> 
							<span>Поиск</span>
						</a>
						<a href="#" class="menu-btn header-link">
							<div class="hamburger hamburger--spin">
								<div class="hamburger-box">
									<div class="hamburger-inner"></div>
								</div>
							</div>
							<span>Рубрики</span>
						</a>
					</div>
				</div>
			</header>
		
<div class="page-wrap">
		<div class="banner2-wrap banner-wrap banner-slider">
						<div class="banner2-item banner-item">
																<a href="http://vodokanal-ykt.ru/" target="_blank"><img width="1200" height="130" src="https://sakhalife.ru/wp-content/uploads/fly-images/469353/up-1200x135-c.jpg" class="attachment-banner2" alt="up" /></a>
										</div>
					</div>
	<div class="post-content-wrap">
					<div class="post-content">
				<div class="post-meta">
	<div class="post-date">
		<div class="date">12.08.2019</div>
		<div class="time">10:07</div>
	</div>
	<div class="views">72</div>
	<a href="https://sakhalife.ru/category/istoriya/" class="post-cat">История</a></div>				<h1>200 арбузов купили за маленький презент</h1>				<div class="post-content-inner">
	
<figure class="wp-block-image"><img src="https://sakhalife.ru/wp-content/uploads/2019/08/IMG-20190812-WA0001-768x1024.jpg" alt="" class="wp-image-471285" srcset="https://sakhalife.ru/wp-content/uploads/2019/08/IMG-20190812-WA0001-768x1024.jpg 768w, https://sakhalife.ru/wp-content/uploads/2019/08/IMG-20190812-WA0001-513x684.jpg 513w, https://sakhalife.ru/wp-content/uploads/2019/08/IMG-20190812-WA0001.jpg 780w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<p>Сегодня, в данечкин день рожденья, папа пошёл в светофор и
купил целых три подарка, потому что по одному подарку у нас не канает. И всё
равно драки трёх братьев за три разные машинки слегка утихли только к обеду.</p>



<p>Тортик с тачками мы заказывали в дискаунтере на Вилюйском
тракте, в ларьке &#171;Надежда&#187;. Эта фирма работает на кондитерском рынке
более 20 лет, я сама начинала там. Так вот, отправили Дашу за тортиком с
тачками, и выяснилось, что фирма отказалась выполнять этот заказ, а продавец не
смогла сообщить об этом, так как &#171;потеряла наш номер&#187;, сама она тоже
трубку не брала ни в субботу, ни в воскресенье с утра. В итоге Даша купила
тортик с вишенками за 300 рублей. Малюююсенький такой тортик.</p>



<p>Так этот тортик и простоял в холодильнике весь день, а мы не
успели отпраздновать &#171;после ужина&#187; &#8212; именинник уже успел уснуть. ((((</p>



<p>За день заработали почти 6 тысяч рублей! Три тысячи мне перевели гонорар наперёд, а остальные &#8212; за сливки, масло, молоко и первый проданный десяток цветных яиц. Заказ большой, и собирается не один день.</p>



<p>Ура, накопили 10 тысяч! Но тут же вечером сосед предложил
купить зимние почти новые шины за 8 тыс (считается дёшево), и муж купил. А
потом приехали узбеки и разгрузили нам целую тонну арбузов. Может и больше, там
200 штук, большие, тяжёлые, есть гиганты больше 20 кг точно &#8212; я их поднять не
могу. В общем, попросили за арбузы&#8230; маленький презент водителю фуры. А так
как сегодня был великий праздник курбан байрам, мы в ответ подарили этим
узбекам две хорошие пекинские утки. Потому что за плохие арбузы мне и маленький
презент было бы жалко, а тут &#8212; больше половины хорошие, спелые. За добро надо
отвечать добром, и распространять добро как можно дальше. Поэтому если вы
считаете, что вам нужен бесплатный арбуз &#8212; приезжайте и возьмите.</p>



<figure class="wp-block-image"><img src="https://sakhalife.ru/wp-content/uploads/2019/08/IMG-20190811-WA0005-768x1024.jpg" alt="" class="wp-image-471156" srcset="https://sakhalife.ru/wp-content/uploads/2019/08/IMG-20190811-WA0005-768x1024.jpg 768w, https://sakhalife.ru/wp-content/uploads/2019/08/IMG-20190811-WA0005-513x684.jpg 513w, https://sakhalife.ru/wp-content/uploads/2019/08/IMG-20190811-WA0005.jpg 780w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<p>Я же в свою очередь хочу часть арбузов (одну сотую часть)
использовать по назначению &#8212; заготовить на зиму в виде соков, сиропов, варенье
может быть сделаю. Правда, сахара у меня столько нет.</p>



<p>Финансовый итог дня: две тысячи на карточке и наличкой 600
рублей. Придётся заново на школьные сборы копить&#8230;</p>
</div>					<div class="post-info">
					<div class="photo-by">Фото: <span>Олеся Войтович. </span></div>
							<div class="source">Источник: <span>Олеся Войтович. </span></div>
			</div>
				<div class="post-tags">
	<a href="https://sakhalife.ru/tag/200-%d0%b0%d1%80%d0%b1%d1%83%d0%b7%d0%be%d0%b2-%d0%ba%d1%83%d0%bf%d0%b8%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bc%d0%b0%d0%bb%d0%b5%d0%bd%d1%8c%d0%ba%d0%b8%d0%b9-%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82/" rel="tag">#200 арбузов купили за маленький презент</a></div>				<div class="post-share">
			<div class="share-header">Поделиться новостью в соцсетях:</div>
		<div class="share-items">
		<a href="https://vk.com/share.php?url=https://sakhalife.ru/200-arbuzov-kupili-za-malenkij-prezent/" class="share-vk" target="_blank" rel="nofollow noopener" title="ВКонтакте"></a>
		<a href="https://connect.ok.ru/offer?url=https://sakhalife.ru/200-arbuzov-kupili-za-malenkij-prezent/" class="share-ok" target="_blank" rel="nofollow noopener" title="Одноклассники"></a>
		<a href="https://api.whatsapp.com/send?text=200 арбузов купили за маленький презент%20https://sakhalife.ru/200-arbuzov-kupili-za-malenkij-prezent/" class="share-wa" target="_blank" rel="nofollow noopener" title="WhatsApp"></a>
		<a href="https://www.facebook.com/sharer.php?src=https://sakhalife.ru/200-arbuzov-kupili-za-malenkij-prezent/" class="share-fb" target="_blank" rel="nofollow noopener" title="Facebook"></a>
		<a href="https://twitter.com/intent/tweet?text=200 арбузов купили за маленький презент&amp;url=https://sakhalife.ru/200-arbuzov-kupili-za-malenkij-prezent/" class="share-tw" target="_blank" rel="nofollow noopener" title="Twitter"></a>
	</div>
</div>
				<div class="post-whatsapp">
	Если вы увидели интересное событие, присылайте фото и видео на наш <br><a href="https://wa.me/79991746782">Whatsapp +7 (999) 174-67-82</a>
</div>				<div class="post-orphus">
	Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору. Спасибо!<br>
	<a href="http://orphus.ru" id="orphus" target="_blank">
        <img src="https://sakhalife.ru/wp-content/themes/sakhalife/img/orphus.gif" alt="Система Orphus" />
    </a>
</div>				<a href="#" class="scroll-to-top">
	<div class="icon"><svg width="33" height="18" viewBox="0 0 33 18" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M32.6586 15.971C32.8862 16.2029 33 16.4928 33 16.8116C33 17.1304 32.8862 17.4203 32.6586 17.6522C32.2034 18.1159 31.4638 18.1159 31.0086 17.6522L16.5 2.86957L1.99138 17.6522C1.53621 18.1159 0.796552 18.1159 0.341379 17.6522C-0.113793 17.1884 -0.113793 16.4348 0.341379 15.971L15.675 0.347825C16.1302 -0.115943 16.8698 -0.115943 17.325 0.347825L32.6586 15.971Z" fill="white"/>
</svg></div>
	<div class="label">Наверх</div>
</a>					<div class="banner5-wrap banner-wrap">
		<div class="header"><span>НОВОСТИ ПАРТНЕРОВ</span></div>
		<div class="inner">
			<script async src="https://jsn.24smi.net/smi.js"></script>
			<div class="smi24__informer" data-smi-templatesrc="https://jsn.24smi.net/f/2/12543.js"></div>
			<script>(window.smiq = window.smiq || []).push({});</script>
		</div>
	</div>
			</div>
				<div class="sidebar">
			<div class="recent-news">
	<div class="header">ЛЕНТА НОВОСТЕЙ</div>
			<div class="items">
							<div class='new side-new new-471283'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.08.2019</div>
			<div class="views">0</div>
		</div>
		<a href="https://sakhalife.ru/200-arbuzov-kupili-za-malenkij-prezent/" class="title">200 арбузов купили за маленький презент</a>
	</div>
</div>							<div class='new side-new new-471273'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.08.2019</div>
			<div class="views">28</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-tushat-18-lesnyh-pozharov/" class="title">В Якутии тушат 18 лесных пожаров</a>
	</div>
</div>							<div class='new side-new new-471270'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.08.2019</div>
			<div class="views">25</div>
		</div>
		<a href="https://sakhalife.ru/po-respublike-goryat-musor-i-beshoznye/" class="title">По республике горят мусор и бесхозные строения</a>
	</div>
</div>							<div class='new side-new new-471259'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.08.2019</div>
			<div class="views">56</div>
		</div>
		<a href="https://sakhalife.ru/detskij-kardiohirurg-yakutyane-teper/" class="title">Детский кардиохирург: Якутяне теперь стремятся лечиться у нас, а не выезжать, как раньше</a>
	</div>
</div>							<div class='new side-new new-471253'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.08.2019</div>
			<div class="views">407</div>
		</div>
		<a href="https://sakhalife.ru/naznachen-direktor-segh/" class="title">Назначен директор СЭГХ</a>
	</div>
</div>							<div class='new side-new new-471013'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.08.2019</div>
			<div class="views">207</div>
		</div>
		<a href="https://sakhalife.ru/silin-den-narodnye-primety-na-12-avgu/" class="title">Силин день – народные приметы на 12 августа</a>
	</div>
</div>							<div class='new side-new new-471250'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">12.08.2019</div>
			<div class="views">473</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-ponedelnik-12-avg/" class="title">Ежедневный Гороскоп, понедельник 12 августа 2019</a>
	</div>
</div>							<div class='new side-new new-471236'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">991</div>
		</div>
		<a href="https://sakhalife.ru/yakutskij-oskar-dostavlen-dzhordzhu-mar/" class="title">Якутский оскар доставлен Джорджу Мартину</a>
	</div>
</div>							<div class='new side-new new-471229'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">265</div>
		</div>
		<a href="https://sakhalife.ru/vladimir-solodov-osmotrel-vedushhie-ry/" class="title">Владимир Солодов осмотрел ведущие рыболовецкие хозяйства Булунского района</a>
	</div>
</div>							<div class='new side-new new-471035'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">989</div>
		</div>
		<a href="https://sakhalife.ru/kogda-luchshe-nablyudat-zvezdopad-pers/" class="title">Когда лучше наблюдать звездопад Персеиды 2019?</a>
	</div>
</div>							<div class='new side-new new-471221'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">1313</div>
		</div>
		<a href="https://sakhalife.ru/strashnaya-avariya-v-nyurbe/" class="title">Страшная авария в Нюрбе!</a>
	</div>
</div>							<div class='new side-new new-471212'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">305</div>
		</div>
		<a href="https://sakhalife.ru/netrezvyj-voditel-naehal-na-netrezv/" class="title">Нетрезвый водитель наехал на нетрезвого пешехода</a>
	</div>
</div>							<div class='new side-new new-471205'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">802</div>
		</div>
		<a href="https://sakhalife.ru/vyhodnye-s-polzoj/" class="title">Выходные с пользой!</a>
	</div>
</div>							<div class='new side-new new-471195'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">2322</div>
		</div>
		<a href="https://sakhalife.ru/kurban-bajram-2019-tradiczii-prazdnika/" class="title">Курбан-байрам 2019 &#8212; традиции праздника</a>
	</div>
</div>							<div class='new side-new new-471188'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">273</div>
		</div>
		<a href="https://sakhalife.ru/vladimir-solodov-zadacha-pravitelst/" class="title">Владимир Солодов: задача правительства &#8212; стабильное развитие оленеводства</a>
	</div>
</div>							<div class='new side-new new-471181'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">652</div>
		</div>
		<a href="https://sakhalife.ru/burhalej-ii/" class="title">Бурхалей &#8212; II</a>
	</div>
</div>							<div class='new side-new new-471177'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">180</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-proizoshlo-6-pozharov-3/" class="title">В Якутии произошло 6 пожаров</a>
	</div>
</div>							<div class='new side-new new-471174'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">189</div>
		</div>
		<a href="https://sakhalife.ru/spiker-yakutskoj-gorodskoj-dumy-pozdr/" class="title">Спикер Якутской городской Думы поздравляет с праздником</a>
	</div>
</div>							<div class='new side-new new-471170'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">1119</div>
		</div>
		<a href="https://sakhalife.ru/pobeda-vladislava-andreeva/" class="title">Победа якутского борца на международном турнире!</a>
	</div>
</div>							<div class='new side-new new-471149'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">2322</div>
		</div>
		<a href="https://sakhalife.ru/glava-yakutska-provela-soveshhanie/" class="title">Глава Якутска провела совещание</a>
	</div>
</div>							<div class='new side-new new-471144'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">284</div>
		</div>
		<a href="https://sakhalife.ru/dorogie-druzya-nash-20-tiletnij-yubilej-m/" class="title">Дорогие друзья, наш 20 &#8212; тилетний Юбилей магазина &#171;Sela&#187; продолжается!</a>
	</div>
</div>							<div class='new side-new new-471081'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">200</div>
		</div>
		<a href="https://sakhalife.ru/vasilij-timofeev-pozdravlyaet-s-dnem-s/" class="title">Василий Тимофеев поздравляет с Днем строителя!</a>
	</div>
</div>							<div class='new side-new new-471009'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">14813</div>
		</div>
		<a href="https://sakhalife.ru/kalinov-den-narodnye-primety-11-avgu/" class="title">Калинов день – народные приметы 11 августа</a>
	</div>
</div>							<div class='new side-new new-469680'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">349</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-den-rozhdeniya-rezhissera-i-zhur/" class="title">Сегодня день рождения режиссера и журналиста</a>
	</div>
</div>							<div class='new side-new new-471126'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">11.08.2019</div>
			<div class="views">405</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-voskresene-11-avg/" class="title">Ежедневный гороскоп, воскресенье 11 августа 2019</a>
	</div>
</div>							<div class='new side-new new-471154'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">4063</div>
		</div>
		<a href="https://sakhalife.ru/mozhno-li-prozhit-za-schyot-minifermy-mno/" class="title">Можно ли прожить за счёт минифермы многодетной семье?</a>
	</div>
</div>							<div class='new side-new new-471121'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">311</div>
		</div>
		<a href="https://sakhalife.ru/vertolet-mi-8-sovershil-zhestkuyu-posadku/" class="title">Вертолет Ми-8 совершил жесткую посадку</a>
	</div>
</div>							<div class='new side-new new-471109'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">1200</div>
		</div>
		<a href="https://sakhalife.ru/synu-prezidenta-turczii-podarili-yakut/" class="title">Сыну президента Турции подарили якутский чай!</a>
	</div>
</div>							<div class='new side-new new-471100'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">3743</div>
		</div>
		<a href="https://sakhalife.ru/najdena-zhutkaya-detskaya-ploshhadka/" class="title">Найдена жуткая детская площадка</a>
	</div>
</div>							<div class='new side-new new-471084'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">2172</div>
		</div>
		<a href="https://sakhalife.ru/yakutsk-popal-v-top-samyh-gryaznyh-gorodov/" class="title">Якутск попал в топ самых грязных городов</a>
	</div>
</div>							<div class='new side-new new-471076'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">6897</div>
		</div>
		<a href="https://sakhalife.ru/tragediya-na-rudnike-udachnyj-v-yakutii/" class="title">Трагедия на руднике &#171;Удачный&#187; в Якутии</a>
	</div>
</div>							<div class='new side-new new-471073'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">324</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-zhenshhina-postradala-iz-za-dove/" class="title">В Якутии женщина пострадала из-за доверчивости</a>
	</div>
</div>							<div class='new side-new new-471069'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">250</div>
		</div>
		<a href="https://sakhalife.ru/sardana-avksenteva-pozdravila-stro/" class="title">Сардана Авксентьева поздравила строителей с профессиональным праздником</a>
	</div>
</div>							<div class='new side-new new-471063'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">624</div>
		</div>
		<a href="https://sakhalife.ru/dmitrij-sadovnikov-s-rabochim-vizitom/" class="title">Дмитрий Садовников с рабочим визитом в Мегино-Кангаласском улусе</a>
	</div>
</div>							<div class='new side-new new-471058'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">1547</div>
		</div>
		<a href="https://sakhalife.ru/eks-deputat-il-tumen-o-kannibalizme/" class="title">Экс-депутат Ил Тумэн о каннибализме</a>
	</div>
</div>							<div class='new side-new new-471055'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">245</div>
		</div>
		<a href="https://sakhalife.ru/lzhe-bankir-uvel-u-zhitelniczy-aldansko/" class="title">Лже-банкир увел у жительницы Алданского района 218 тысяч рублей</a>
	</div>
</div>							<div class='new side-new new-471043'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">1861</div>
		</div>
		<a href="https://sakhalife.ru/andrej-borisov-sozval-komitet-99/" class="title">Андрей Борисов созвал «Комитет 99»</a>
	</div>
</div>							<div class='new side-new new-471039'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">334</div>
		</div>
		<a href="https://sakhalife.ru/v-edinoj-rossii-proveryat-fakty-navya/" class="title">В «Единой России» проверят факты навязывания доп.услуг при оформлении ипотеки семьям с детьми</a>
	</div>
</div>							<div class='new side-new new-471024'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">542</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutske-raskryta-krazha-tovara-iz-skl/" class="title">В Якутске раскрыта кража товара из склада</a>
	</div>
</div>							<div class='new side-new new-470999'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">4371</div>
		</div>
		<a href="https://sakhalife.ru/den-smolenskoj-ikony-bozhiej-materi-ch/" class="title">День Смоленской иконы Божией Матери &#8212; что нельзя делать 10 августа</a>
	</div>
</div>							<div class='new side-new new-470986'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">269</div>
		</div>
		<a href="https://sakhalife.ru/aldanczy-prinyali-estafetu-znamya-pobe/" class="title">Алданцы приняли эстафету «Знамя Победы»</a>
	</div>
</div>							<div class='new side-new new-470982'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">201</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-proizoshlo-2-pozhara/" class="title">В Якутии произошло 2 пожара</a>
	</div>
</div>							<div class='new side-new new-470979'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">558</div>
		</div>
		<a href="https://sakhalife.ru/ezhednevnyj-goroskop-subbota-10-avgusta/" class="title">Ежедневный гороскоп, суббота 10 августа 2019</a>
	</div>
</div>							<div class='new side-new new-470973'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">278</div>
		</div>
		<a href="https://sakhalife.ru/ao-sahaneftegazsbyt-i-momskij-rajo/" class="title">АО «Саханефтегазсбыт» и Момский район договорились о совместной работе</a>
	</div>
</div>							<div class='new side-new new-470957'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">1837</div>
		</div>
		<a href="https://sakhalife.ru/strashnoe-dtp-v-yakutii-voditel-poluchi/" class="title">Страшное ДТП в Якутии &#8212; водитель получил травму позвоночника</a>
	</div>
</div>							<div class='new side-new new-470947'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">545</div>
		</div>
		<a href="https://sakhalife.ru/rabotniki-vodokanala-podayut-primer-zh/" class="title">Работники Водоканала подают пример жителям Якутска</a>
	</div>
</div>							<div class='new side-new new-470943'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">2216</div>
		</div>
		<a href="https://sakhalife.ru/oficzialnyj-kommentarij-o-diskvalif/" class="title">Официальный комментарий о дисквалификации якутского министра</a>
	</div>
</div>							<div class='new side-new new-470929'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">477</div>
		</div>
		<a href="https://sakhalife.ru/vitalij-chikachev-prokontroliroval-ot/" class="title">Виталий Чикачев проконтролировал открытие отопительного сезона в Аллаиховском районе</a>
	</div>
</div>							<div class='new side-new new-470924'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">288</div>
		</div>
		<a href="https://sakhalife.ru/proezd-po-mostu-cherez-shestakovku-v-sel/" class="title">Проезд по мосту через Шестаковку в селе Пригородном &#8212; перекрыт</a>
	</div>
</div>							<div class='new side-new new-470916'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">3085</div>
		</div>
		<a href="https://sakhalife.ru/yakutsk-nedopoluchil-dohody-situacziya-s/" class="title">Якутск недополучил доходы &#8212; ситуация серьезная</a>
	</div>
</div>							<div class='new side-new new-470891'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">357</div>
		</div>
		<a href="https://sakhalife.ru/sotrudnik-czentra-sosnovyj-bor-uchas/" class="title">Сотрудник Центра «Сосновый бор» участвует в республиканской деловой игре «МИНИСТР»</a>
	</div>
</div>							<div class='new side-new new-470912'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">2968</div>
		</div>
		<a href="https://sakhalife.ru/dozhd-i-poholodanie-pogoda-v-yakutske-n/" class="title">Дождь и похолодание &#8212; погода в Якутске на субботу</a>
	</div>
</div>							<div class='new side-new new-470903'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">1924</div>
		</div>
		<a href="https://sakhalife.ru/kollektiv-kierge-s-priskorbiem-soo/" class="title">Коллектив «Киэргэ» с прискорбием сообщает</a>
	</div>
</div>							<div class='new side-new new-470885'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">346</div>
		</div>
		<a href="https://sakhalife.ru/pedagogi-czentra-sosnovyj-bor-povys/" class="title">Педагоги Центра «Сосновый бор» повысили квалификацию в «Сколково»</a>
	</div>
</div>							<div class='new side-new new-470882'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">379</div>
		</div>
		<a href="https://sakhalife.ru/pozdravlenie-sardany-avksentevoj-s/" class="title">Поздравление Сарданы Авксентьевой с Международным днем коренных народов мира</a>
	</div>
</div>							<div class='new side-new new-470876'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">262</div>
		</div>
		<a href="https://sakhalife.ru/dnevnik-navigaczii-lorpa/" class="title">Дневник навигации ЛОРПа</a>
	</div>
</div>							<div class='new side-new new-470871'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">243</div>
		</div>
		<a href="https://sakhalife.ru/12-avgusta-kassa-na-ulicze-mozhajskogo-27a-n/" class="title">12 августа касса на улице Можайского, 27А не работает</a>
	</div>
</div>							<div class='new side-new new-470866'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">269</div>
		</div>
		<a href="https://sakhalife.ru/rozygrysh-prizov-v-magazine-modi/" class="title">Розыгрыш призов в магазине MODI</a>
	</div>
</div>							<div class='new side-new new-470852 has-video'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">702</div>
		</div>
		<a href="https://sakhalife.ru/ogon-podbiraetsya-k-bolshomu-peleduyu/" class="title">Огонь подбирается к Большому Пеледую</a>
	</div>
</div>							<div class='new side-new new-470843'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">309</div>
		</div>
		<a href="https://sakhalife.ru/ajhal-gabyshev-pozdravlyaet-s-prazdnik/" class="title">Айхал Габышев поздравляет с праздником</a>
	</div>
</div>							<div class='new side-new new-470837'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">1576</div>
		</div>
		<a href="https://sakhalife.ru/yakutske-zaderzhany-podozrevaemye-v-so/" class="title">В Якутске задержаны подозреваемые в совершении грабежа</a>
	</div>
</div>							<div class='new side-new new-470833'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">353</div>
		</div>
		<a href="https://sakhalife.ru/sahabult-skidka-30-na-demisezonnuyu-obu/" class="title">Сахабулт: скидка -30% на демисезонную обувь собственного производства</a>
	</div>
</div>							<div class='new side-new new-470828'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">223</div>
		</div>
		<a href="https://sakhalife.ru/10-avgusta-v-magane-rabotaet-vyezdnaya-ka/" class="title">10 августа в Магане работает выездная касса Энергосбыта</a>
	</div>
</div>							<div class='new side-new new-470825'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">302</div>
		</div>
		<a href="https://sakhalife.ru/v-suntare-sgorel-transformator/" class="title">В Сунтаре сгорел трансформатор</a>
	</div>
</div>							<div class='new side-new new-470816'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">1152</div>
		</div>
		<a href="https://sakhalife.ru/uteryana-platforma-personalnogo-saj/" class="title">Утеряна платформа персонального сайта Егора Борисова</a>
	</div>
</div>							<div class='new side-new new-470809'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">324</div>
		</div>
		<a href="https://sakhalife.ru/9-avgusta-den-voinskoj-slavy-rossii/" class="title">9 августа:  День воинской славы России</a>
	</div>
</div>							<div class='new side-new new-470799'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">2399</div>
		</div>
		<a href="https://sakhalife.ru/9-avgusta-pantelejmon-czelitel-primet/" class="title">9 августа Пантелеймон Целитель  &#8212; приметы и что нельзя делать</a>
	</div>
</div>							<div class='new side-new new-470794'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">304</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-vygoreli-881-881-ga-lesa/" class="title">В Якутии выгорели 881 881 га леса</a>
	</div>
</div>							<div class='new side-new new-470791'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">4228</div>
		</div>
		<a href="https://sakhalife.ru/17-zhitelej-neryungri-predstanut-pered-su/" class="title">17 жителей Нерюнгри предстанут перед судом</a>
	</div>
</div>							<div class='new side-new new-470784'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">448</div>
		</div>
		<a href="https://sakhalife.ru/v-yakutii-v-sud-napravleno-ugolovnoe-de/" class="title">В Якутии в суд направлено уголовное дело в отношении организатора  преступной группы</a>
	</div>
</div>							<div class='new side-new new-470785'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">384</div>
		</div>
		<a href="https://sakhalife.ru/otdel-k-zaderzhal-podozrevaemogo-v-ser/" class="title">Отдел К задержал подозреваемого в серийном дистанционном мошенничестве</a>
	</div>
</div>							<div class='new side-new new-470781'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">271</div>
		</div>
		<a href="https://sakhalife.ru/yakutiya-na-razvitie-czentrov-ekonomiche/" class="title">Якутия на развитие центров экономического роста получит 5 млрд. рублей</a>
	</div>
</div>					</div>
		</div>				<div class="banner4-wrap banner-wrap banner-slider">
						<div class="banner4-item banner-item">
																<a href="http://eosago.rsk-sterh.ru/" target="_blank"><img width="285" height="445" src="https://sakhalife.ru/wp-content/uploads/fly-images/469355/osago-elektronnyiy-270h445-sahalayf-vertik-285x670-c.jpg" class="attachment-banner4" alt="osago-elektronnyiy-270h445-sahalayf-vertik" /></a>
										</div>
					</div>
				<div class="top-news">
		<div class="header">
			<span>ТОП НОВОСТИ</span>
		</div>
		<div class="items">
							<div class='new side-new new-470743'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.08.2019</div>
			<div class="views">8878</div>
		</div>
		<a href="https://sakhalife.ru/v-sizo-otpravlen-yakutskij-biznesmen/" class="title">В СИЗО отправлен якутский бизнесмен</a>
	</div>
</div>							<div class='new side-new new-471076'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">6905</div>
		</div>
		<a href="https://sakhalife.ru/tragediya-na-rudnike-udachnyj-v-yakutii/" class="title">Трагедия на руднике &#171;Удачный&#187; в Якутии</a>
	</div>
</div>							<div class='new side-new new-470731'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">08.08.2019</div>
			<div class="views">6441</div>
		</div>
		<a href="https://sakhalife.ru/eto-ne-yadernyj-vzryv-yakutyanam-obyasni/" class="title">Это не ядерный взрыв! Почему в Якутии &#171;пропало&#187; слонце?</a>
	</div>
</div>							<div class='new side-new new-470084'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.08.2019</div>
			<div class="views">5641</div>
		</div>
		<a href="https://sakhalife.ru/top-10-krasivyh-yakutskih-muzhchin/" class="title">ТОП-10 красивых якутских мужчин</a>
	</div>
</div>							<div class='new side-new new-470430'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">07.08.2019</div>
			<div class="views">5158</div>
		</div>
		<a href="https://sakhalife.ru/strashnyj-pozhar-v-yakutske-31-chelovek-ost/" class="title">Страшный пожар в Якутске &#8212; 31 человек остался без крова</a>
	</div>
</div>							<div class='new side-new new-470227'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.08.2019</div>
			<div class="views">4921</div>
		</div>
		<a href="https://sakhalife.ru/fotografii-strashnogo-dtp-v-yakutii/" class="title">Фотографии страшного ДТП в Якутии</a>
	</div>
</div>							<div class='new side-new new-470791'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">09.08.2019</div>
			<div class="views">4228</div>
		</div>
		<a href="https://sakhalife.ru/17-zhitelej-neryungri-predstanut-pered-su/" class="title">17 жителей Нерюнгри предстанут перед судом</a>
	</div>
</div>							<div class='new side-new new-470089'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">06.08.2019</div>
			<div class="views">4155</div>
		</div>
		<a href="https://sakhalife.ru/segodnya-oglashenie-prigovora-nikolayu/" class="title">Оглашение приговора Николаю Местникову: 9 лет колонии строгого режима</a>
	</div>
</div>							<div class='new side-new new-471154'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">4071</div>
		</div>
		<a href="https://sakhalife.ru/mozhno-li-prozhit-za-schyot-minifermy-mno/" class="title">Можно ли прожить за счёт минифермы многодетной семье?</a>
	</div>
</div>							<div class='new side-new new-471100'>
	<div class="new-inner">
		<div class="meta">
			<div class="date">10.08.2019</div>
			<div class="views">3748</div>
		</div>
		<a href="https://sakhalife.ru/najdena-zhutkaya-detskaya-ploshhadka/" class="title">Найдена жуткая детская площадка</a>
	</div>
</div>					</div>
	</div>
			</div>
	</div>
</div>

	<footer>
		<div class="footer">
			<div class="inner">
				<div class="footer-row1">
					<a href="/" class="logo-footer"></a>
					<ul id="menu-glavnoe-menyu" class="footer-menu"><li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-469364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="https://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="https://sakhalife.ru/category/opros/">Опрос</a></li>
</ul>				</div>
				<div class="footer-row2">
					<div class="column-left">
						<p>© 2019. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года. Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта для пресс-релизов и новостей: sakhalife.ru@gmail.com.</p>
<p>Электронная почта для официальной и деловой переписки, а также по вопросам рекламы и заключения договоров: sakhalife.comment@gmail.com.<br />
Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br />
Главный редактор: Булчукей С.В.</p>
						<div class="socials">
			<a href="https://twitter.com/SakhaLifeRu" class="twitter" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V35H35V0H0ZM27.1347 12.5584C27.1442 12.7717 27.149 12.9862 27.149 13.2015C27.149 19.7709 22.1488 27.3458 13.0049 27.3458C10.1975 27.3458 7.58446 26.5229 5.38454 25.1122C5.77346 25.1584 6.16908 25.1819 6.57046 25.1819C8.89954 25.1819 11.043 24.3872 12.7445 23.0536C10.5691 23.0137 8.73308 21.5764 8.10038 19.6013C8.40408 19.6595 8.71554 19.6908 9.03585 19.6908C9.48923 19.6908 9.92846 19.6297 10.3456 19.5163C8.07154 19.0595 6.35785 17.0504 6.35785 14.6418C6.35785 14.6208 6.35785 14.6 6.35831 14.5792C7.02846 14.9515 7.79492 15.1752 8.60992 15.2011C7.27592 14.3096 6.39854 12.7879 6.39854 11.0634C6.39854 10.1522 6.64369 9.29838 7.07169 8.564C9.52346 11.5718 13.1865 13.5508 17.3181 13.7583C17.2332 13.3943 17.1891 13.0148 17.1891 12.6253C17.1891 9.88008 19.4151 7.65431 22.1603 7.65431C23.5902 7.65431 24.8822 8.25792 25.789 9.224C26.9212 9.00131 27.9852 8.58739 28.9458 8.01777C28.5747 9.17869 27.7865 10.1527 26.76 10.7681C27.7657 10.6478 28.7237 10.3805 29.6152 9.98516C28.9489 10.982 28.1062 11.8576 27.1347 12.5584Z" fill="white"/>
</svg>		</a>
				<a href="https://www.facebook.com/groups/938997166190078/" class="facebook" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M0 0V35H18.6396V21.4802H14.0831V15.9611H18.6396V11.326C18.6396 7.95501 21.3723 5.22231 24.7433 5.22231H29.5068V10.1853H26.0983C25.0272 10.1853 24.1588 11.0536 24.1588 12.1248V15.9612H29.4212L28.6939 21.4803H24.1588V35H35V0H0Z" fill="white"/>
</svg>		</a>
				<a href="https://www.instagram.com/sakhalife.ru/" class="instagram" target="_blank">
			<svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM0 0V35H35V0H0ZM29.2016 23.298C29.2016 26.5535 26.5535 29.2016 23.298 29.2016H11.702C8.44645 29.2016 5.79839 26.5535 5.79839 23.298V11.702C5.79839 8.44645 8.44645 5.79839 11.702 5.79839H23.298C26.5535 5.79839 29.2016 8.44645 29.2016 11.702V23.298ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198ZM23.298 8.34507H11.702C9.85112 8.34507 8.34507 9.85112 8.34507 11.702V23.298C8.34507 25.1489 9.85112 26.6549 11.702 26.6549H23.298C25.1489 26.6549 26.6549 25.1489 26.6549 23.298V11.702C26.6549 9.85112 25.1489 8.34507 23.298 8.34507ZM17.4996 23.5276C14.1765 23.5276 11.4724 20.8235 11.4724 17.4996C11.4724 14.1765 14.1765 11.4724 17.4996 11.4724C20.8235 11.4724 23.5276 14.1765 23.5276 17.4996C23.5276 20.8235 20.8235 23.5276 17.4996 23.5276ZM23.7212 12.7188C22.9347 12.7188 22.295 12.0791 22.295 11.2927C22.295 10.5062 22.9347 9.86648 23.7212 9.86648C24.5076 9.86648 25.1473 10.5062 25.1473 11.2927C25.1473 12.0791 24.5076 12.7188 23.7212 12.7188ZM17.4996 14.0198C15.5812 14.0198 14.019 15.5812 14.019 17.4996C14.019 19.4188 15.5812 20.981 17.4996 20.981C19.4188 20.981 20.9802 19.4188 20.9802 17.4996C20.9802 15.5812 19.4188 14.0198 17.4996 14.0198Z" fill="white"/>
</svg>		</a>
	</div>					</div>
					<div class="column-right">
						<p>Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.</p>
<p>В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</p>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="inner">
				<div class="informer">
					<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->				</div>
				<div class="copy-link">
					Сайт сделал: <a href="http://01cat.ru/" target="_blank">Двоичный кот</a>
				</div>
			</div>
		</div>
	</footer>
	<div class="burger-menu">
		<div class="inner">
			<ul id="menu-glavnoe-menyu-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="https://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://sakhalife.ru/category/zheltok/">Желток</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="https://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="https://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="https://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="https://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="https://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="https://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="https://sakhalife.ru/category/respublika/">Якутия</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="https://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="https://sakhalife.ru/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469364"><a href="https://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://sakhalife.ru/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="https://sakhalife.ru/category/test/">Тест</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="https://sakhalife.ru/category/opros/">Опрос</a></li>
</ul>			<ul id="menu-dopolnitelnoe-menyu" class="second-menu"><li id="menu-item-469351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469351"><a href="https://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">Мы</a></li>
</ul>		</div>
	</div>
<script type='text/javascript' src='https://sakhalife.ru/wp-content/themes/sakhalife/app.js?ver=1565556534'></script>
<script type='text/javascript' src='https://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
</body>
</html>