<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="«ЯТЭК» укрепляет социальное партнерство" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/yatek-ukreplyaet-socialnoe-partnerstvo/" />
            <meta property="og:description" content="<p>12 марта глава Кобяйского улуса Игнатий Спиридонов и исполнительный директор Якутской топливно-энергетической компании Александр Смирнов подписали Соглашение о социальном партнерстве между муниципальным районом «Кобяйский улус (район)» и открытым акционерным обществом «Якутская топливно-энергетическая компания». Основной целью Соглашения является консолидация ресурсов и усилий гражданского общества, муниципальных властей и ОАО «ЯТЭК» при реализации социально ориентированной политики «Якутской топливно-энергетической [&hellip;]</p>
" />
                        <meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2018/03/gp0c7389_low.jpg" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>«ЯТЭК» укрепляет социальное партнерство &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;«ЯТЭК» укрепляет социальное партнерство&raquo;" href="http://sakhalife.ru/yatek-ukreplyaet-socialnoe-partnerstvo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-css-css'  href='http://sakhalife.ru/wp-content/plugins/smart-scroll-posts/css/frontend/frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Школьники Намского улуса посетили Якутский газоперерабатывающий завод' href='http://sakhalife.ru/shkolniki-namskogo-ulusa-posetili-yakutskiy-gazopererabatyivayushhiy-zavod/' />
<link rel='next' title='Предприятие по производству якутских светильников даст работу 18 инвалидам' href='http://sakhalife.ru/predpriyatie-po-proizvodstvu-yakutskih-svetilnikov-dast-rabotu-18-invalidam/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/yatek-ukreplyaet-socialnoe-partnerstvo/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=299287' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fyatek-ukreplyaet-socialnoe-partnerstvo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fyatek-ukreplyaet-socialnoe-partnerstvo%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
    </head>
    <body class="post-template-default single single-post postid-299287 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="top-block">
            <div class="top-block-left">
                <a href="/poster">АФИША</a>
                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
                <a href="http://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
            </div>
            <div class="top-block-right">
                <div class="top-weather-block">
                    <div class="label">ПОГОДА</div>
                                                                <div class="info">
                            <div class="icon icon-1"></div>
                            <div class="temp">-17</div>
                            <div class="condition"><div>Ясно</div></div>
                        </div>
                                    </div>
                <div class="top-currency-block">
                    <div class="label">КУРС ВАЛЮТ</div>
                    <div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">56.94</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">70.16</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>                </div>
            </div>
        </div>
            <div class="banner-1">
        <div class="items">
            <div class="item" data-id="173"><a href="http://aostng.ru/press/news/5007/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/stng1140-139.png" /></a></div><div class="item" data-id="237"><a href="http://zavodvn.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/veb_banner_kvas.jpg" /></a></div>        </div>
    </div>
        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 13:10</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/gost-udalilsya-po-angliyski-prihvativ-chuzhoe-imushhestvo/">
        Гость удалился по-английски, прихватив чужое имущество    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 12:55</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/chto-nuzhno-znat-o-reytingovom-golosovanii-po-otboru-obshhestvennyih-prostranstv/">
        Что нужно знать о рейтинговом голосовании по отбору общественных пространств?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 12:45</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-nacionalnoy-biblioteke-yakutii-otkroetsya-centr-kazahstanskoy-literaturyi-i-kulturyi/">
        В Национальной библиотеке Якутии откроется Центр казахстанской литературы и культуры     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 12:35</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/v-hode-akcii-krasnyie-fonari-v-yakutske-zaderzhanyi-13-prostitutok/">
        В ходе акции &#171;Красные фонари&#187; задержаны 13 проституток    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 12:25</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/obmanutyie-dolshhiki-dolgostroya-na-ulice-chaykovskogo-napisali-otkryitoe-pismo-putinu/">
        Обманутые дольщики долгостроя на улице Чайковского написали открытое письмо Путину    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 12:15</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/na-702-km-vilyuyskoy-trassyi-nachnetsya-stroitelstvo-mosta-cherez-r-tyukyan/">
        На Вилюйской трассе начнется строительство моста через речку Тюкян    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 12:05</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-mashina-vrezalas-v-oporu-troe-postradavshih/">
        В Якутске машина врезалась в опору. Трое пострадавших    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 11:55</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/k-svedeniyu-rukovoditeley-vseh-form-sobstvennosti/">
        К сведению руководителей всех форм собственности!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 11:45</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/rassrochka-vyiplatyi-dolga-za-svet-i-teplo-chto-vazhno-znat/">
        Рассрочка выплаты долга за свет и тепло: что важно знать    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 11:35</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                        <div class="new-interview new-badge">Интервью</div>
                            <a class="link" href="http://sakhalife.ru/vasiliy-timofeev-bank-krovenosnaya-sistema-ekonomiki/">
        Василий Тимофеев: Банк – кровеносная система экономики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 11:25</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/predpriyatie-po-proizvodstvu-yakutskih-svetilnikov-dast-rabotu-18-invalidam/">
        Предприятие по производству якутских светильников даст работу 18 инвалидам    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 11:15</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yatek-ukreplyaet-socialnoe-partnerstvo/">
        «ЯТЭК» укрепляет социальное партнерство    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 11:10</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/shkolniki-namskogo-ulusa-posetili-yakutskiy-gazopererabatyivayushhiy-zavod/">
        Школьники Намского улуса посетили Якутский газоперерабатывающий завод    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 11:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zhitelnica-yakutska-dobrovolno-perechislila-moshennikam-164-tyisyachi-rubley/">
        Жительница Якутска добровольно перечислила мошенникам 164 тысячи рублей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 10:50</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/gala-koncertom-zavershilsya-mezhdunarodnyiy-muzyikalnyiy-festival-evraziya-dialog-klassika/">
        Гала-концертом завершился Международный музыкальный фестиваль «Евразия. Диалог. Классика»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 10:40</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/fedot-tumusov-myi-dolzhnyi-stremitsya-k-tomu-chtobyi-vo-vseh-poseleniyah-respubliki-byili-feldsherskie-punktyi/">
        Федот Тумусов: Мы должны стремиться к тому, чтобы во всех поселениях республики были фельдшерские пункты    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 10:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-ik-1-sluzhebnaya-sobaka-obnaruzhila-shron-s-zapreshhennyimi-predmetami/">
        В ИК-1 служебная собака обнаружила схрон с запрещенными предметами    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 10:20</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-prezentovali-cikl-filmov-o-nekorennyih-narodah-mnogolikiy-yakutsk/">
        В Якутске презентовали цикл фильмов о некоренных народах «Многоликий Якутск»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 10:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/chuprov-smertnost-na-dorogah-vyirosla-na-30-procentov/">
        Чупров: Смертность на дорогах выросла на 30 процентов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 9:45</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-proydet-akciya-proshhenyie-dni/">
        В Якутии пройдет акция «Прощеные дни»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 9:35</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/na-pervom-plane-probivka-zimnika-v-andryushkino/">
        На первом плане – пробивка зимника в Андрюшкино    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 9:20</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/sosedi-pomogut-s-postavkoy-grubyih-kormov-dlya-zhivotnovodstva-yakutii/">
        Соседи помогут с поставкой грубых кормов для животноводства Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 9:15</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-startuet-festival-kryim-fest-2018/">
        В Якутске стартует фестиваль «Крым fest &#8212; 2018»!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 9:10</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-zagorelsya-avtomobil-2/">
        В Якутске загорелся автомобиль    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-sreda-14-marta-2018/">
        Ежедневный Гороскоп. Среда 14 марта 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">14.03.2018, 1:25</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-predprinimatelya-7/">
        Сегодня день рождения предпринимателя    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 23:29</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/sdelano-v-yakutii-agropoyas-yakutska-vyipuskaet-novyiy-produkt/">
        Сделано в Якутии: Агропояс Якутска выпускает новый продукт    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 23:19</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/oblom-deputata/">
        Облом депутата    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 21:36</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/pervyiy-opyit-sozdaniya-yakutskogo-alfavita-i-samaya-starinnaya-kniga-na-yakutskom-yazyike/">
        Первый опыт создания якутского алфавита и самая старинная книга на якутском языке    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 21:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/pozharniki-izvlekli-postradavshih-v-dtp-pri-lobovom-stolknovenii-pod-churapchoy/">
        Пожарники извлекли пострадавших в ДТП при лобовом столкновении под Чурапчой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 20:55</div>
                <a href="http://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/otkryivayutsya-pryamyie-reysyi-iz-novosibirska-v-neryungri/">
        Открываются прямые рейсы из Новосибирска в Нерюнгри    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 20:54</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vasiliy-egorov-uverenno-vyiigral-boy-na-mezhdunarodnom-turnire/">
        Василий Егоров уверенно выиграл бой на международном турнире    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 20:52</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/prinyatyi-zayavleniya-u-novyih-uchastnikov-praymeriz-edinoy-rossii/">
        Приняты заявления у новых участников праймериз «Единой России»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 20:48</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
                                    <a class="link" href="http://sakhalife.ru/potolkuem-o-moskve-potolkuem-o-yakutii/">
        «Потолкуем о Москве. Потолкуем о Якутии»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 20:47</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/narodnyie-deputatyi-ugolovnoe-delo-v-otnoshenii-zhiganskih-ohotnikov-dolzhno-byit-prekrashheno/">
        Народные депутаты: уголовное дело в отношении жиганских охотников должно быть прекращено    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 20:40</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ivan-slepcov-podal-dokumentyi-na-praymeriz/">
        Иван Слепцов подал документы на праймериз    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 18:10</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/svetlana-davyidova-vyiboryi-eto-golosovanie-za-budushhee-moe-lichnoe-i-vsey-stranyi/">
        Светлана Давыдова: Выборы — это голосование за будущее, мое личное и всей страны    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 18:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/egor-borisov-vyiskazalsya-ob-uchastivshihsya-dtp-s-letalnyim-ishodom/">
        Егор Борисов высказался об участившихся ДТП с летальным исходом    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 17:56</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/deputat-gosdumyi-hlopochet-za-opalnogo-eks-glavu/">
        Депутат Госдумы хлопочет за опального экс-главу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 17:50</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/novyiy-sezonnyiy-vklad-rosselhozbanka-v-evro/">
        Новый сезонный вклад Россельхозбанка в евро    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 17:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/iznasilovannaya-devushka-vyizhila-pritvorivshis-mertvoy/">
        Изнасилованная девушка выжила, притворившись мертвой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 17:30</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/14-marta-predstoyat-vremennyie-ogranicheniya-elektrosnabzheniya/">
        14 марта предстоят временные ограничения электроснабжения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 17:20</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/na-rezultatam-fotokonkursa-yakutiyavyibiraet-razyigrayut-10-ayfonov-x-10-aypadov-i-10-aypadov-mini/">
        По результатам фотоконкурса #ЯкутияВыбирает разыграют 10 Айфонов X, 10 Айпадов и 10 Айпадов мини    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 17:10</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-zaderzhali-butlegera-s-70-butyilkami-alkogolya/">
        В Якутске задержали бутлегера с 70 бутылками алкоголя    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 17:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/fond-kapremonta-sobstvenniki-stali-bolee-otvetstvennyi/">
        Фонд капремонта: Собственники стали более ответственны    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 16:57</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/ammosov-yagd-ili-il-tumen/">
        Аммосов – ЯГД или Ил Тумэн?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 16:50</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/gosavtoinspekciya-yakutii-provodit-profilakticheskuyu-operaciyu-taksi/">
        Госавтоинспекция Якутии проводит профилактическую операцию «Такси»     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 16:40</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/volonteryi-almazergienbanka-okazali-materialnuyu-pomoshh-mnogodetnyim-semyam-yakutska/">
        Волонтеры Алмазэргиэнбанка оказали материальную помощь многодетным семьям Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 16:30</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zavtra-sostoitsya-i-mezhdunarodnyiy-inklyuzivnyiy-festival-zayavi-o-sebe/">
        Завтра состоится Международный инклюзивный фестиваль «Заяви о себе!»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 16:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/raskryito-ubiystvo-godichnoy-davnosti/">
        Раскрыто убийство годичной давности    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 16:10</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/18-marta-v-starom-gorode-startuet-festival-kryim-fest-2018/">
        18 марта в Старом городе стартует фестиваль «Крым fest &#8212; 2018»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 16:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-ostanovili-mashinu-polnuyu-zolota/">
        В Якутии остановили машину, полную золота    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 15:55</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/dve-zvezdyi-v-muzyikalnom-yakutske/">
        Две звезды — в &#171;Музыкальном Якутске&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 15:45</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/saha-akademicheskiy-teatr-imeni-p-a-oyunskogo-priglashaet/">
        Саха академический театр имени П.А. Ойунского приглашает&#8230;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 15:35</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-verhnevilyuyske-obsudili-vopros-sozdaniya-detskogo-tehnoparka/">
        В Верхневилюйске обсудили вопрос создания детского технопарка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 15:25</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/centr-zanyatosti-naseleniya-obyavlyaet-nabor-na-besplatnoe-obuchenie/">
        Центр занятости населения объявляет набор на бесплатное обучение    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 15:15</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/mchs-pozhar-v-eldikane-obnaruzhili-s-opozdaniem/">
        МЧС: Пожар в Эльдикане обнаружили с опозданием    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 15:10</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/o-rabote-vyiezdnyih-kass-energosbyita-v-marte/">
        О работе выездных касс Энергосбыта в марте    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 14:55</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yunyih-volnikov-iz-yakutska-priglasili-v-oregon/">
        Юных вольников из Якутска пригласили в Орегон    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 14:45</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ekogaz-servis-pereydi-na-gaz-i-poluchi-500-litrov-topliva-v-podarok/">
        ЭКОГАЗ-СЕРВИС: Перейди на газ и получи 500 литров топлива в подарок!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 14:35</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-otmetyat-den-vossoedineniya-kryima-s-rossiey/">
        В Якутске отметят День воссоединения Крыма с Россией    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 14:25</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/8-marta-pyanyiy-podrostok-sdelal-materi-netrivialnyiy-podarok/">
        8 марта пьяный подросток сделал матери нетривиальный &#171;подарок&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 14:10</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/dirizher-nikolay-pikutskiy-tolko-muzyika-sposobna-peremestit-zritelya-v-skazku/">
        Дирижер Николай Пикутский: Только музыка способна переместить зрителя в сказку    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 14:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                                                        <a class="link" href="http://sakhalife.ru/v-neryungrinskom-teatre-aktera-i-kuklyi-otkryivaetsya-novaya-vesennyaya-pora/">
        В Нерюнгринском театре актера и куклы открывается новая весенняя пора    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 13:30</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/depressiya-i-stress-priznanyi-zaraznyimi/">
        Депрессия и стресс признаны заразными    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 13:15</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/mamyi-i-docheri-v-odnoy-prekrasnoy-komande/">
        Мамы и дочери в одной прекрасной команде    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 13:00</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/den-olenevoda-v-aldanskom-rayone-stal-prazdnikom-edineniya-narodov/">
        День оленевода в Алданском районе стал праздником единения народов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 12:50</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutskie-energetiki-provodyat-sovmestnyie-reydyi-s-sudebnyimi-pristavami/">
        Якутские энергетики проводят совместные рейды с судебными приставами    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 12:40</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/nalogovaya-inspekciya-priglashaet-na-dni-otkryityih-dverey-2/">
        Налоговая инспекция приглашает на Дни открытых дверей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 12:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/raskryita-krazha-v-poselkovoy-administracii/">
        Раскрыта кража в поселковой администрации    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 12:20</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-otkryilsya-sovremennyiy-reabilitacionnyiy-centr-dlya-detey-s-ovz/">
        В Якутске открылся современный реабилитационный центр для детей с ОВЗ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">13.03.2018, 12:10</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aldanec-obnaruzhil-makulaturu-v-posyilke-vmesto-telefona/">
        Алданец обнаружил макулатуру в посылке вместо телефона    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                        <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div><div class="item" data-id="236"><a href="http://tuneft.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf.gif" /></a></div><div class="item" data-id="257"><a href="http://sakha-service.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/sakhalife-banner.jpg" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/ekonomika/" class="category">Экономика</a>
                <div class="meta">
                    <div class="date">14 марта 2018, 11:15</div>
                    <div class="views">204</div>
                </div>
                <h1>«ЯТЭК» укрепляет социальное партнерство</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="374" src="http://sakhalife.ru/wp-content/uploads/2018/03/gp0c7389_low-560x374.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" srcset="http://sakhalife.ru/wp-content/uploads/2018/03/gp0c7389_low-560x374.jpg 560w, http://sakhalife.ru/wp-content/uploads/2018/03/gp0c7389_low-513x342.jpg 513w, http://sakhalife.ru/wp-content/uploads/2018/03/gp0c7389_low-768x512.jpg 768w, http://sakhalife.ru/wp-content/uploads/2018/03/gp0c7389_low-804x536.jpg 804w, http://sakhalife.ru/wp-content/uploads/2018/03/gp0c7389_low.jpg 1000w" sizes="(max-width: 560px) 100vw, 560px" />                    </div>
                                <div class="content">
                    <div class="smart_content_wrapper"><p><em>12 марта глава Кобяйского улуса Игнатий Спиридонов и исполнительный директор Якутской топливно-энергетической компании Александр Смирнов подписали Соглашение о социальном партнерстве между муниципальным районом «Кобяйский улус (район)» и открытым акционерным обществом «Якутская топливно-энергетическая компания».</em></p>
<p>Основной целью Соглашения является консолидация ресурсов и усилий гражданского общества, муниципальных властей и ОАО «ЯТЭК» при реализации социально ориентированной политики «Якутской топливно-энергетической компании» на территории Кобяйского улуса.</p>
<p>Впрочем, документ лишь формализовал уже давно сложившиеся дружеские связи между жителями Кобяйского района и компанией. Все-таки именно здесь полвека назад зародилась газовая промышленность республики, и многие местные жители по сей день связывают свою трудовую деятельность с газовой отраслью.</p>
<p>Одним из последних по времени совместных знаковых мероприятий стало проведение в селе Кобяй в декабре 2017 года Республиканского турнира по мас-реслингу.</p>
<p>Участниками тех жарких соревнований стали сборные команды Амгинского, Вилюйского, Верхневилюйского, Кобяйского, Мегино-Кангаласского, Намского, Усть-Алданского и Чурапчинского улусов, а также города Якутска.</p>
<p>В числе самых активных организаторов были сами местные жители и муниципальные власти. Силами населения было организовано бесплатное питание судей и участников турнира, размещена в теплых гаражах автотехника.</p>
<p>Финансовую поддержку мероприятию, в том числе наполнение солидного призового фонда, взяла на себя «Якутская топливно-энергетическая компания».</p>
<p>Во исполнение принятых на себя по Соглашению о социальном партнерстве обязательств ОАО «ЯТЭК» уже направило в Кобяйский улус спецтехнику с бензином для нужд общеобразовательных школ, агрошкол, а также детско-юношеских спортивных школ улуса.</p>
</div>	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=299287' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                                                                                        </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="http://sakhalife.ru/tag/socialnoe-partnerstvo/" rel="tag">#социальное партнерство</a> <a href="http://sakhalife.ru/tag/yatek/" rel="tag">#ЯТЭК</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="273"><a href="http://rsk-sterh.ru/files/polojenie_Amga.pdf" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/akciya-banner-sahalayf-270h445-vert-1.jpg" /></a></div><div class="item" data-id="275"><a href="http://kamelek.su/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="441" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/8-marta.gif" /></a></div><div class="item" data-id="262"><a href="http://sakhalife.ru/ao-nk-tuymaada-neft-20-let-na-blago-respubliki/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/01/sahalayf-banner-na-glavnu-1.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="274"><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/155_3.png" /></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">11.03.2018, 9:28</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/egor-borisov-yakutiya-popolnila-zhivotnyiy-mir-rossii-novyim-vidom/">
        Егор Борисов: в Якутии затоплено почти триста судов    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">08.03.2018, 15:22</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/znoynaya-yakutyanka-ugostila-prezidenta-rossii-chipsami-iz-zherebyatinyi/">
        Знойная якутянка угостила президента России жеребятиной    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">08.03.2018, 17:46</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/v-yakutske-vyibrali-samuyu-krasivuyu-devushku-vracha/">
        В Якутске выбрали самую красивую девушку &#8212; врача    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">08.03.2018, 10:33</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/pobediteli-i-prizeryi-ii-konkursa-ledovyih-skulptur-sredi-yunyih-masterov/">
        Победители и призеры II конкурса ледовых скульптур среди юных мастеров    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">08.03.2018, 9:29</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-zale-respubliki-nazvanyi-imena-luchshih-zhenshhin-yakutii/">
        В Зале Республики названы имена лучших женщин Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">08.03.2018, 11:57</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/v-yakutii-mashina-s-shestyu-lyudmi-zastryala-vo-ldu/">
        В Якутии машина с пятью пассажирами застряла во льду    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">08.03.2018, 13:07</div>
                <a href="http://sakhalife.ru/category/sahalii/" class="cat">Сахалыы</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/pozdravlenie-s-mezhdunarodnyim-zhenskim-dnem-ot-fedota-tumusova/">
        Поздравление с Международным женским днем от Федота Тумусова!    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">08.03.2018, 9:10</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/biznes-bez-barerov-uproshhenyi-proceduryi-v-sfere-stroitelstva-i-energetiki/">
        Бизнес без барьеров: упрощены процедуры в сфере строительства и энергетики    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">09.03.2018, 11:51</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                        <div class="new-necrology new-badge">Некролог</div>
                                            <a class="link" href="http://sakhalife.ru/ushel-iz-zhizni-izvestnyiy-yakutskiy-zhurnalist/">
        Ушел из жизни известный якутский журналист    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">11.03.2018, 9:17</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-proizoshlo-4-pozhara-27/">
        В Якутии произошло 4 пожара    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div><div class="item" data-id="236"><a href="http://tuneft.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf.gif" /></a></div><div class="item" data-id="257"><a href="http://sakha-service.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/sakhalife-banner.jpg" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div><div class="item" data-id="236"><a href="http://tuneft.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf.gif" /></a></div><div class="item" data-id="257"><a href="http://sakha-service.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/sakhalife-banner.jpg" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/shkolniki-namskogo-ulusa-posetili-yakutskiy-gazopererabatyivayushhiy-zavod/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/03/img-20180313-wa0027-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">14.03.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/shkolniki-namskogo-ulusa-posetili-yakutskiy-gazopererabatyivayushhiy-zavod/">Школьники Намского улуса посетили Якутский газоперерабатывающий завод</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-yakutske-startuet-festival-kryim-fest-2018/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/03/kryim-269x166.jpeg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
                <div class="date">14.03.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/v-yakutske-startuet-festival-kryim-fest-2018/">В Якутске стартует фестиваль «Крым fest &#8212; 2018»!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/sdelano-v-yakutii-agropoyas-yakutska-vyipuskaet-novyiy-produkt/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/03/29101851_905545226290505_1854780218028326912_n-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                            <span class="icon-photo icon-badge">Фотофакт</span>
                                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">13.03.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/sdelano-v-yakutii-agropoyas-yakutska-vyipuskaet-novyiy-produkt/">Сделано в Якутии: Агропояс Якутска выпускает новый продукт</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/oblom-deputata/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/03/13920715_1131515346922114_8571850576580879732_n-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">13.03.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/oblom-deputata/">Облом депутата</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/pervyiy-opyit-sozdaniya-yakutskogo-alfavita-i-samaya-starinnaya-kniga-na-yakutskom-yazyike/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/03/1-1-1-269x166.jpg" class="img-responsive wp-post-image" alt="" srcset="http://sakhalife.ru/wp-content/uploads/2018/03/1-1-1-269x166.jpg 269w, http://sakhalife.ru/wp-content/uploads/2018/03/1-1-1-488x300.jpg 488w" sizes="(max-width: 269px) 100vw, 269px" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
                <div class="date">13.03.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/pervyiy-opyit-sozdaniya-yakutskogo-alfavita-i-samaya-starinnaya-kniga-na-yakutskom-yazyike/">Первый опыт создания якутского алфавита и самая старинная книга на якутском языке</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/pozharniki-izvlekli-postradavshih-v-dtp-pri-lobovom-stolknovenii-pod-churapchoy/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/03/img-20180313-wa0034-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">13.03.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/pozharniki-izvlekli-postradavshih-v-dtp-pri-lobovom-stolknovenii-pod-churapchoy/">Пожарники извлекли пострадавших в ДТП при лобовом столкновении под Чурапчой</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/potolkuem-o-moskve-potolkuem-o-yakutii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/03/g6pfvejz79-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            <span class="icon-announcement icon-badge">Анонс</span>
                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">13.03.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/potolkuem-o-moskve-potolkuem-o-yakutii/">«Потолкуем о Москве. Потолкуем о Якутии»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/deputat-gosdumyi-hlopochet-za-opalnogo-eks-glavu/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/03/84214020ae08ce9cf8e40255401c1a56-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                            <span class="icon-extra icon-badge">Экстра</span>
                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">13.03.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/deputat-gosdumyi-hlopochet-za-opalnogo-eks-glavu/">Депутат Госдумы хлопочет за опального экс-главу</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2018. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
                Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br> Главный редактор: Булчукей С.В.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="http://sakhalife.ru/category/opros/">Опрос</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<input type="hidden" id="ssp_main_postid" value="299287"/><input type="hidden" id="ssp_main_cateid" value="7"/><script>window.nonce = "8c0acfad76";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"348263286.3a81a9f.f0b307553d004f9c82e95a3bc3c3cac4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssp_frontend_js_params = {"smartscroll_load_ajax_type":"append_data_on","smartscroll_MainClass":"smart_scroll_container","smartscroll_ajax_container":"smart_ajax_container","smartscroll_markup_type":"custom_markup","smartscroll_replace_url":"1","smartscroll_ajaxurl":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","smartscroll_loader_type":"custom_loader","smartscroll_loader_img":"http:\/\/sakhalife.ru\/wp-content\/uploads\/2018\/02\/25.gif","smartscroll_default_loader":"http:\/\/sakhalife.ru\/wp-content\/plugins\/smart-scroll-posts\/images\/smart_scroll-ajax_loader.gif","smartscroll_posts_limit":"","smartscroll_category_options":["all"],"smartscroll_order_next_posts":"older_posts","smartscroll_post_link_target":"_self","smartscroll_posts_featured_size":"new-details","smartscroll_postid":"299287","smartscroll_ajax_nonce":"eb5dc7a9bf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/smart-scroll-posts/js/frontend.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
