<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="ВСМС: Единая цель &#8212; развитие местного самоуправления" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/vsms-edinaya-cel-razvitie-mestnogo-samoupravleniya/" />
            <meta property="og:description" content="<p>Под конец года, 22 декабря, состоялось расширенное совместное заседание Координационного Совета Ассоциации представительных органов местного самоуправления муниципальных образований РС(Я) и Регионального Совета Якутского регионального отделения ВСМС. Традиционно в нем участвуют члены координационного Совета Ассоциации представительных органов местного самоуправления муниципальных образований Республики Саха (Якутия) и регионального совета Якутского регионального отделения Всероссийского Совета местного самоуправления &#8212; председатели [&hellip;]</p>
" />
                        <meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-12.52.53.jpeg" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>ВСМС: Единая цель &#8212; развитие местного самоуправления &#8212; SakhaLife</title>
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;ВСМС: Единая цель &#8212; развитие местного самоуправления&raquo;" href="http://sakhalife.ru/vsms-edinaya-cel-razvitie-mestnogo-samoupravleniya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Воронежский экстремал провел 122 дня на озере Лабынкыр в Якутии' href='http://sakhalife.ru/voronezhskiy-ekstremal-provel-122-dnya-na-ozere-labyinkyir-v-yakutii/' />
<link rel='next' title='Потребители «Арсенала плюс» и «ЖКХ Промышленное» переведены на прямые расчеты с энергетиками' href='http://sakhalife.ru/potrebiteli-arsenala-plyus-i-zhkh-promyishlennoe-perevedenyi-na-pryamyie-raschetyi-s-energetikami/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://sakhalife.ru/vsms-edinaya-cel-razvitie-mestnogo-samoupravleniya/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=200002' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fvsms-edinaya-cel-razvitie-mestnogo-samoupravleniya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fvsms-edinaya-cel-razvitie-mestnogo-samoupravleniya%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript">
    VK.init({apiId: 5087463, onlyWidgets: true});
</script>
    </head>
    <body class="single single-post postid-200002 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
            <div class="banner-1">
        <div class="items">
            <div class="item" data-id="147"><a href="https://www.instagram.com/ya_zoloto/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="131" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/novogodnyaya-akciya-2016-sahalayf-15-versiya.jpg" /></a></div>        </div>
    </div>
        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 15:50</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/kartu-rosselhozbanka-primerili-bonya-i-kuzmich/">
        Карту Россельхозбанка примерили &#171;Боня и Кузьмич&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 15:35</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/poluchite-krasivyiy-nomer-i-besplatnuyu-svyaz-na-polgoda-ot-mts/">
        Получите красивый номер и бесплатную связь на полгода от МТС    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 15:15</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/galina-danchikova-er-zadala-principialno-novyiy-format-rabotyi-v-regionah/">
        Галина Данчикова: ЕР задала принципиально новый формат работы в регионах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 15:09</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yunyie-talantyi-arktiki-vyisshaya-shkola-muzyiki-proslushala-bolee-480-detey-iz-severnyih-ulusov/">
        Юные таланты Арктики: Высшая школа музыки прослушала более 480 детей из северных улусов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 14:55</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-idpo-ocherednyie-kursyi-dlya-nachinayushhih-fermerov/">
        В ИДПО &#8212;  очередные курсы для начинающих фермеров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 14:44</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/ermitazh-v-aeroportu-yakutska/">
        «Эрмитаж» в аэропорту Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 14:39</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/policiya-yakutska-izyala-iz-magazinov-boyaryishnik/">
        Полиция Якутска изъяла из магазинов «Боярышник»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 14:33</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/o-rezhime-rabotyi-medicinskih-organizaciy-yakutska-v-novogodnie-vyihodnyie-dni/">
        О режиме работы медицинских организаций Якутска в новогодние выходные дни    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 14:30</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/potrebiteli-arsenala-plyus-i-zhkh-promyishlennoe-perevedenyi-na-pryamyie-raschetyi-s-energetikami/">
        Потребители «Арсенала плюс» и «ЖКХ Промышленное» переведены на прямые расчеты с энергетиками    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 14:18</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/vsms-edinaya-cel-razvitie-mestnogo-samoupravleniya/">
        ВСМС: Единая цель &#8212; развитие местного самоуправления    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 12:31</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/voronezhskiy-ekstremal-provel-122-dnya-na-ozere-labyinkyir-v-yakutii/">
        Воронежский экстремал провел 122 дня на озере Лабынкыр в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 11:43</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/sotrudniki-protivopozharnoy-sluzhbyi-respubliki-spasli-3-chelovek/">
        Сотрудники противопожарной службы республики спасли 3 человек    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 11:36</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/pozhar-v-2-etazhke-yakutska/">
        Пожар в 2-этажке Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 11:33</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/kassyi-energosbyita-rabotayut-v-usilennom-rezhime/">
        Кассы Энергосбыта работают в усиленном режиме    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 10:23</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/prokuratura-vyiyavila-v-zhanhadinskom-naslege-hitruyu-administraciyu/">
        Прокуратура выявила в Жанхадинском наслеге хитрую администрацию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 10:02</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                <a class="link" href="http://sakhalife.ru/proekt-investicionnaya-sreda/">
        Проект: Инвестиционная Среда    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 9:59</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/skandal-v-poselke-serebryanyiy-bor/">
        Скандал в поселке Серебряный Бор    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 9:50</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/do-zaversheniya-blagotvoritelnoy-akcii-elka-dobra-ostalis-schitannyie-dni/">
        До завершения Благотворительной акции «Елка Добра» остались считанные дни    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 9:15</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                            <a class="link" href="http://sakhalife.ru/poltavchenko-pozdravil-egora-borisova-s-yubileem-nesushhestvuyushhey-dolzhnosti/">
        Полтавченко поздравил Егора Борисова с юбилеем несуществующей должности    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 9:06</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/mchs-zhelaet-vsem-bezopasnogo-novogo-goda-2/">
        МЧС желает всем безопасного Нового Года              </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 8:52</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yakutyanam-vruchili-blagodarstvennyie-pisma-ot-svetlanyi-medvedevoy/">
        Якутянам вручили благодарственные письма от Светланы Медведевой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 2:07</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/lyudi-v-belyih-halatah-podderzhali-elku-dobra/">
        Люди в белых халатах поддержали Елку Добра    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.12.2016, 1:37</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/krupnaya-partiya-kontrafaktnyih-puhovikov-izyata-v-aeroportu-yakutska/">
        Крупная партия контрафактных пуховиков изъята в аэропорту Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 21:30</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/vozmemsya-za-ruki-druzya-chtob-ne-propast-poodinochke/">
        Алданские &#171;береговчане&#187; отметили международный день бардовской песни    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 20:36</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutske-obsuzhdayutsya-voprosyi-dopolnitelnogo-obrazovaniya-detey/">
        В Якутске обсуждаются вопросы дополнительного образования детей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 18:54</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/komanda-sistemyi-obrazovaniya-yakutii-v-habarovske-i-seule/">
        Команда системы образования Якутии в Хабаровске и Сеуле    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 18:49</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/lingvisticheskiy-talant-maksima-kirovicha-ammosova/">
        Лингвистический талант Максима Кировича Аммосова    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 18:19</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/chto-postroeno-v-stolice-v-god-truda/">
        Что построено в столице в  Год труда ?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 18:12</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yakutskenergo-v-novyiy-god-bez-dolgov/">
        Якутскэнерго: в новый год без долгов!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 17:52</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/nyurbinskie-pozharnyie-spasli-6-chelovek-ot-zamerzaniya/">
        Нюрбинские пожарные  спасли 6 человек от замерзания    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 17:50</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                <a class="link" href="http://sakhalife.ru/novyiy-gimn-yakutska/">
        Новый гимн Якутска (аудио)    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 17:47</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/kontakt-centr-rosselhozbanka-priznan-luchshim-po-rezultatam-issledovaniya-nacionalnoy-associacii-kontaktnyih-centrov/">
        Контакт-центр Россельхозбанка признан лучшим в финансовом секторе!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 17:43</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/stolica-nagradila-molodyih-liderov-stroyotryadovcev-vaynerov/">
        Столица наградила молодых лидеров, стройотрядовцев, вайнеров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 17:23</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/boyaryishnika-v-yakutii-poka-ne-obnaruzheno/">
        &#171;Боярышника&#187; в Якутии пока не обнаружено    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 16:54</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/gorodskaya-duma-zavershaet-god-prinyatiem-novogo-byudzheta-i-novogo-gimna/">
        Городская Дума завершает год принятием нового бюджета и нового гимна    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 16:23</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/liliya-galeeva-chempionka-dalnego-vostoka-po-sambo/">
        Лилия Галеева &#8212; чемпионка Дальнего Востока по самбо!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 16:02</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/mnenie-yakutyan-ob-akcii-sudebnyih-pristavov/">
        Мнение якутян об акции судебных приставов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 15:39</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/na-federalnoy-trasse-vilyuy-spasenyi-10-chelovek/">
        На федеральной трассе «Вилюй» спасены 10 человек    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 15:26</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/mchs-napominaet-pravila-bezopasnosti-v-period-silnyih-morozov/">
        МЧС напоминает правила безопасности в период сильных морозов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 15:02</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/aldancyi-primut-meryi-po-obespecheniyu-bezopasnosti-dorozhnogo-dvizheniya/">
        Алданцы примут меры по обеспечению безопасности дорожного движения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 14:55</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/aysen-nikolaev-pozdravil-luchshih-uchashhihsya-stolicyi/">
        Айсен Николаев поздравил лучших учащихся столицы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 14:33</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/taynyi-slavyanskogo-kalendarya/">
        Тайны славянского календаря    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 14:29</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/ekologi-respubliki-vyiigrali-ocherednoy-sud/">
        Экологи республики выиграли очередной суд    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 14:20</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/predlozhi-logotip-molodyozhnogo-festivalya-mirnyiy-poyot-o-mire/">
        Предложи логотип молодёжного фестиваля «Мирный поёт о Мире»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 14:15</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/molodezhnoe-pravitelstvo-respubliki-sovmestno-s-mvd-rs-ya-zapustili-proekt-kiberbezopasnost/">
        Молодежное Правительство республики совместно с МВД РС (Я) запустили проект &#171;Кибербезопасность&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 14:10</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/zhivi-mechtay-voploshhay-12/">
        &#171;ЖИВИ! МЕЧТАЙ! ВОПЛОЩАЙ!&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 13:24</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/aksakal-ekologii-prosit-pomoshhi/">
        Аксакал экологии просит помощи    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 13:19</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/kvartiryi-ot-nadezhnogo-zastroyshhika-v-203-kvartale-yakutska/">
        Квартиры от надежного застройщика в 203 квартале Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 13:14</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/samyie-aktualnyie-predlozheniya-na-ryinke-nedvizhimosti-yakutska/">
        Самые актуальные предложения на рынке недвижимости Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 13:10</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                <a class="link" href="http://sakhalife.ru/koncert-maksa-korzha-v-yakutske/">
        Концерт Макса Коржа в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 12:46</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/yaponiya-pomidorami-ne-otdelaetsya/">
        Япония помидорами не отделается?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 11:54</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-rezhissera/">
        Сегодня день рождения режиссера    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 11:25</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/kak-v-yakutske-proshel-den-priema-grazhdan-u-sudpristavov/">
        Как в Якутске прошел День приема граждан у судприставов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 10:56</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/specschetchiki-mogut-samostoyatelno-vyibirat-vremya-provedeniya-kapremonta-svoego-doma/">
        Спецсчетчики могут самостоятельно выбирать время проведения капремонта своего дома    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 9:53</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-verhovnyiy-sud-yakutii-otpravleno-delo-po-uzhasnomu-ubiystvu/">
        В Верховный суд Якутии отправлено дело по ужасному убийству    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 9:29</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/ukaz-egora-borisova-o-nagrazhdenii/">
        Указ Егора Борисова о награждении    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 9:25</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                            <a class="link" href="http://sakhalife.ru/il-darhan-sdelal-rebrending/">
        Ил Дархан сделал ребрендинг    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 9:14</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
        <a class="link" href="http://sakhalife.ru/prokuratura-trebuet-unichtozhit-elitnyie-doma-otdyiha-lyampushka-v-yakutii/">
        Прокуратура требует уничтожить элитные дома-отдыха &#171;Лямпушка&#187; в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 8:55</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/egor-borisov-skazal-kogo-on-podderzhit-na-vyiborah-mera-yakutska/">
        Егор Борисов сказал, кого он поддержит на выборах мэра Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 8:50</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/vse-na-vyistavku-yarmarku-ryiba-yakutii-2016/">
        Все на выставку-ярмарку «Рыба Якутии-2016»!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 8:43</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutske-na-ul-p-alekseeva-zagorelsya-avtomobil-toyota-cresta/">
        В Якутске на ул. П.Алексеева загорелся автомобиль «Toyota Cresta»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.12.2016, 21:35</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/dopushhena-k-ekspluatacii-ledovaya-pereprava-v-lenskom-rayone/">
        Допущена к эксплуатации ледовая переправа в Ленском районе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.12.2016, 17:59</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/235-500-rubley-shtrafa-za-otstrel-krasnoknizhnikov/">
        235 500 рублей штрафа за отстрел краснокнижников    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.12.2016, 17:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/podrostki-naglo-ograbili-magazin-odin-iz-nih-podozrevaetsya-v-28-prestupleniyah/">
        Подростки нагло ограбили магазин. Один из них подозревается в 28 преступлениях    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.12.2016, 17:27</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/priezd-zvezd-rossiyskogo-hokkeya-v-yakutiyu/">
        Приезд звезд российского хоккея в Якутию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.12.2016, 17:04</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/il-tumen-vnosit-izmeneniya-v-zakon-o-mestnom-referendume/">
        Ил Тумэн вносит изменения в закон о местном референдуме    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.12.2016, 16:54</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/deputatyi-yakutska-prinyali-novyiy-byudzhet-i-novyiy-gimn/">
        Депутаты Якутска приняли новый бюджет и новый гимн    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.12.2016, 16:25</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/u-yakutska-poyavilsya-svoy-gimn/">
        У Якутска появился свой гимн    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.12.2016, 16:15</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-federacii-profsoyuzov-respubliki-podveli-itogi-goda/">
        В Федерации профсоюзов республики подвели итоги года    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.12.2016, 16:11</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/podopechnyie-blagotvoritelnogo-fonda-haryishal-poluchat-unikalnyie-podarki/">
        Подопечные благотворительного фонда &#171;Харысхал&#187; получат уникальные подарки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.12.2016, 15:55</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/symphonica-artica-priglashaet-na-multkoncert/">
        Symphonica ARTica приглашает на мультконцерт    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.12.2016, 15:45</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/rosselhozbank-snizil-stavki-po-ipotechnyim-kreditam-2/">
        Россельхозбанк снизил ставки по ипотечным кредитам    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                <div class="banner banner-3">
        <div class="items">
            <div class="item" data-id="138"><a href="http://www.rshb.ru/natural/loans/mortgage/gov/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/11/rosselhozbank_270x620_nov2016.gif" /></a></div>        </div>
    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="104"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="650" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/banner_reklama.png" /></a></div><div class="item" data-id="144"><a href="http://sakhalife.ru/novogodniy-vecher-s-primadonnoy/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/sahaya-sahalayf-1.jpg" /></a></div><div class="item" data-id="142"><a href="https://www.facebook.com/waithaiykt/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/1tay-1-1.jpg" /></a></div><div class="item" data-id="145"><img width="270" height="640" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/banner_sahalayf.png" /></div><div class="item" data-id="146"><a href="http://sakhalife.ru/v-yakutske-sostoitsya-festival-pesnya-goda/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/270h620_3.jpg" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/respublika/" class="category">Республика</a>
                <div class="meta">
                    <div class="date">23 декабря 2016, 14:18</div>
                    <div class="views">111</div>
                </div>
                <h1>ВСМС: Единая цель &#8212; развитие местного самоуправления</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="747" src="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-12.52.53-560x747.jpeg" class="attachment-new-details size-new-details wp-post-image" alt="WhatsApp Image 2016-12-23 at 12.52.53" srcset="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-12.52.53-560x747.jpeg 560w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-12.52.53-513x684.jpeg 513w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-12.52.53.jpeg 768w" sizes="(max-width: 560px) 100vw, 560px" />                    </div>
                                <div class="content">
                    <p>Под конец года, 22 декабря, состоялось  расширенное совместное заседание Координационного Совета Ассоциации представительных органов местного самоуправления муниципальных образований РС(Я) и Регионального Совета Якутского регионального отделения ВСМС.<br />
<a href="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-2.jpeg"><img src="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-2-513x296.jpeg" alt="WhatsApp Image 2016-12-23 at 09.23.20 (2)" width="513" height="296" class="alignnone size-medium wp-image-200004" srcset="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-2-513x296.jpeg 513w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-2-768x443.jpeg 768w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-2-1024x590.jpeg 1024w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-2-560x323.jpeg 560w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-2-804x463.jpeg 804w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-2.jpeg 1140w" sizes="(max-width: 513px) 100vw, 513px" /></a><br />
Традиционно в нем участвуют члены координационного Совета Ассоциации представительных органов местного самоуправления муниципальных образований Республики Саха (Якутия) и регионального совета Якутского регионального отделения Всероссийского Совета местного самоуправления  &#8212; председатели районных Советов, руководители местных отделений ЯРО ВСМС.<br />
Вел мероприятие председатель Якутской городской Думы, председатель ЯРО ВСМС Александр САВВИНОВ, в составе президиума были заместитель председателя регионального совета по нормотворческой деятельности, председатель постоянного комитета Государственного Собрания (Ил Тумэн) по вопросам местного самоуправления Василий МЕСТНИКОВ и заместитель председателя регионального совета по работе с местными отделениями, исполнительный директор Совета муниципальных образований РС(Я) – ассоциации межмуниципального сотрудничества Дмитрий ГОРОХОВ.<br />
В своем выступлении Александр Саввинов рассказал об основных итогах работы Якутского регионального отделения Всероссийского Совета местного самоуправления и Ассоциации представительных органов местного самоуправления муниципальных образований Республики Саха (Якутия) в 2016 году и плане работы на 2017 год.</p>
<p><strong>Единые цели и задачи</strong><br />
<a href="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20.jpeg"><img src="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-513x684.jpeg" alt="WhatsApp Image 2016-12-23 at 09.23.20" width="513" height="684" class="alignnone size-medium wp-image-200005" srcset="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-513x684.jpeg 513w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20.jpeg 768w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-560x747.jpeg 560w" sizes="(max-width: 513px) 100vw, 513px" /></a><br />
 &#8212; Цели и задачи организаций едины – содействие развитию местного самоуправления. На сегодняшний день у нас сложилась хорошая команда единомышленников: в Ассоциации состоят представительные органы 30 муниципальных районов, 2 городских округов и 1 городского поселения, во всех муниципальных районах и городских округах действуют местные отделения ВСМС, &#8212; так начал свой доклад руководитель регионального отделения.<br />
Александр Саввинов подчеркнул, что  приоритетными направлениями Якутского регионального отделения ВСМС являются информационная, учебно-методическая, консультационная, аналитическая и экспертная деятельность. Он сообщил, что за прошедший год в рамках реализации проекта ВСМС «Формирование на базе региональных отделений ВСМС сети консультационных центров для обучения и консультирования глав муниципальных образований, депутатов представительных органов власти по актуальным вопросам местного самоуправления» проведено пять обучающих семинаров: один в Якутске для  депутатов 30муниципальных районов и 2 городских округов, и четыре выездных – в Бердигестяхе для центральной группы улусов, в Амге для заречной группы, в Оленьке для местных  депутатов Оленекского района, в Ытык-Кюеле для депутатов поселений Таттинского улуса.</p>
<p><strong>О межмуниципальном сотрудничестве</strong><br />
<a href="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-1.jpeg"><img src="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-1-513x329.jpeg" alt="WhatsApp Image 2016-12-23 at 09.24.13 (1)" width="513" height="329" class="alignnone size-medium wp-image-200006" srcset="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-1-513x329.jpeg 513w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-1-768x492.jpeg 768w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-1-1024x657.jpeg 1024w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-1-560x359.jpeg 560w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-1-146x95.jpeg 146w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-1-804x516.jpeg 804w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-1.jpeg 1140w" sizes="(max-width: 513px) 100vw, 513px" /></a><br />
Докладчик особо отметил, что в уходящем году проведена активная работа по межмуниципальному сотрудничеству и обмену опытом с другими регионами, взаимодействию с органами государственной власти,  общественными организациями и ассоциациями в сфере местного самоуправления на уровне республики и Российской Федерации.<br />
Делегация ЯРО ВСМС побывала  в Калуге для обмена опытом по вопросам деятельности территориальных органов самоуправления. Во II Всероссийской конференции «Местное самоуправление: служение и ответственность» в Нефтеюганске приняла участие руководитель исполкома Туйаара ИЛЛАРИОНОВА. На 16-м Российском муниципальном форуме от ЯРО ВСМС  были представители из Жиганского, Оленекского. и Якутского местных отделений. Помимо этого, представители «Социальный центр помощи семьям «Тэрчи» приняли участие в прямом эфире на федеральном канале ОТР в программе «ОТРажение».<br />
&#8212; Одним из значимых мероприятий уходящего года стал рабочий визит руководителя нашей общественной организации, председателя ВСМС, председателя Комитета Совета Федерации по федеративному устройству, региональной политике, местному самоуправлению и делам Севера АЗАРОВА Дмитрия Игоревича, встреча с которым прошла 20 июня в этом зале, &#8212; подчеркнул председатель Якутского регионального отделения ВСМС.  В этот же день члены Регионального Совета, руководители местных отделений Якутского РО ВСМС, приняли участие в работе круглого стола по вопросам развития местного самоуправления в Дальневосточном федеральном округе.</p>
<p><strong>Наши ряды растут</strong><br />
<a href="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13.jpeg"><img src="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-513x385.jpeg" alt="WhatsApp Image 2016-12-23 at 09.24.13" width="513" height="385" class="alignnone size-medium wp-image-200007" srcset="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-513x385.jpeg 513w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-768x576.jpeg 768w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-1024x768.jpeg 1024w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-560x420.jpeg 560w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13-804x603.jpeg 804w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.24.13.jpeg 1140w" sizes="(max-width: 513px) 100vw, 513px" /></a><br />
Александр Саввинов подчеркнул, что путем привлечения в свою деятельность активных жителей муниципалитетов, поддерживая гражданские инициативы, ЯРО ВСМС  удается пополнять свои ряды новыми членами &#8212; неравнодушными гражданами с активной жизненной позицией. По состоянию на декабрь 2016 года, на основании представленных отчетов местных отделений, количество членов Якутского регионального отделения ВСМС составило 1438 человек &#8212; с начала года численность выросла на 304 члена. И на этом расширенном заседании Ассоциация представительных органов местного самоуправления муниципальных образований РС(Я) приняла  в свой состав районный Совет депутатов Среднеколымского улуса.</p>
<p><strong>День местного самоуправления</strong></p>
<p>&#8212; Самой значимой датой для нас  вот уже четвертый год является День местного самоуправления – 21 апреля.  В этот день мы стараемся еще большее внимание уделить тем, кто трудится во благо своей малой родины, личным трудом вносит вклад в развитие своего муниципального образования, &#8212; сказал в своем докладе Александр Саввинов.<br />
21 апреля в местных отделениях состоялись мероприятия, посвященные Дню местного самоуправления: прошли сессии представительных органов муниципальных районов, круглые столы, деловые игры, информационные часы.<br />
Проведены торжественные мероприятия, на которых активистам и ветеранам местного самоуправления были вручены благодарственные письма и Почетные знаки Якутского регионального отделения ВСМС «За заслуги в развитии местного самоуправления», который был учрежден в прошлом году. Всего в течение 2016 года им награжден 71. </p>
<p>&#8212; Основными направлениями нашей деятельности должны стать создание условий и организация процесса вовлечения граждан в местное самоуправление, повышение социальной активности и развитие гражданских инициатив. И эти активные граждане должны стать кузницей кадров для местного самоуправления и нашей организации. И работу по формированию муниципального кадрового резерва надо начинать уже сейчас, &#8212; сказал Александр Саввинов, говоря о перспективах ЯРО ВСМС.<br />
Он сообщил, что принято решение, что далее конкурс лучших муниципальных практик будет проводиться на уровне Правительства Российской Федерации.  &#8212; И мы должны и дальше принимать в нём самое активное участие, вовлекая все больше участников, реализующих успешные муниципальные проекты в нашей республике, &#8212; подчеркнул докладчик.<br />
Продолжится и активная работа по проведению обучающих семинаров для глав и депутатов муниципальных образований, сейчас составляется проект плана семинаров. В планах инициирование законодательных инициатив в Государственное Собрание республики по актуальным вопросам в сфере местного самоуправления. </p>
<p><strong>О депутатских декларациях</strong><br />
<a href="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-1.jpeg"><img src="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-1-513x684.jpeg" alt="WhatsApp Image 2016-12-23 at 09.23.20 (1)" width="513" height="684" class="alignnone size-medium wp-image-200003" srcset="http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-1-513x684.jpeg 513w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-1.jpeg 768w, http://sakhalife.ru/wp-content/uploads/2016/12/whatsapp-image-2016-12-23-at-09.23.20-1-560x747.jpeg 560w" sizes="(max-width: 513px) 100vw, 513px" /></a><br />
Один из основных вопросов, который обсуждался отдельным пунктом на этом расширенном заседании, касался реализации Федерального Закона №303-ФЗ, согласно которому депутаты приобрели статус лиц, замещающих муниципальную должность. По этому поводу выступил Дмитрий ГОРОХОВ, заместитель председателя Регионального Совета ЯРО ВСМС по работе с местными отделениями, исполнительный директор Совета муниципальных образований – ассоциации межмуниципального сотрудничества.<br />
В соответствии с требованиями данного закона, муниципальные депутаты обязаны ежегодно предоставлять сведения о доходах, расходах, об имуществе и обязательствах имущественного характера. Данный закон вызвал много вопросов, последовали сложения полномочий отдельными депутатами либо по собственному заявлению, либо по представлению прокуратуры.<br />
Александр Саввинов отметил, что поступает много предложений о необходимости выступить с законодательной инициативой в части отмены статьи закона, обязывающей депутатов поселений предоставлять «декларации». В частности, Верхнеколымский районный Совет готов выступить с такой инициативой. Участники заседаний обменялись мнениями по этому поводу.</p>
<p><strong>I Съезд депутатов представительных органов местного самоуправления республики </strong></p>
<p>Слово для выступления по данному вопросу повестки было предоставлено заместителю председателя организационного комитета по подготовке и проведению этого съезда, заместителю председателя Регионального Совета, председателю Комитета Государственного Собрания (Ил Тумэн) по вопросам местного самоуправления Василию Местникову.<br />
Василий Местников рассказал о намерении оргкомитета серьезно подойти к подготовке первого съезда депутатов представительных органов муниципальных образований республики, чтобы обсудить самые насущные проблемы местного самоуправления. Цель – чтобы съезд не стал мероприятием, проведенным «для галочки», а помог найти решение многих острых вопросов МСУ. Состоялась дискуссия между участниками заседания по количеству делегатов и другим организационным моментам предстоящего съезда.<br />
29-30 марта в городе Якутске состоится I Съезд депутатов представительных органов местного самоуправления республики. В рамках мероприятий Съезда, ориентировочно 29 марта, Якутское региональное отделение проведет свою отчетно-выборную конференцию. </p>
<p><strong>VI Cпартакиада депутатов представительных органов Якутии</strong></p>
<p>&#8212; Одним из ярких событий в деятельности наших организаций является ставшая уже традиционной Спартакиада депутатов, которая с каждым годом набирает силы, растет и охватывает все большее количество народных избранников, &#8212; сказал председатель ЯРО ВСМС.<br />
1-2 апреля в селе Намцы Намского улуса состоялась V Спартакиада депутатов представительных органов местного самоуправления муниципальных образований Республики Саха (Якутия). Всего приняли участие 19 команд – 201 депутат, представляющих 15 муниципальных районов, 2 городских округа, город «Вилюйск» и команда Государственного Собрания (Ил Тумэн) Республики Саха (Якутия).<br />
В повестку отдельным пунктом было внесено обсуждение проведения следующей VI Спартакиады депутатов представительных органов в 2017 году. Участники активно участвовали в дискуссии, проявив большую заинтересованность и даже спортивный азарт. В результате дебатов пришли к соглашению оставить прежний набор видов спорта, решили ряд организационных вопросов. Весной, 30 марта- 1 апреля, будущего года депутаты республики всех уровней в очередной раз сразятся в спортивных состязаниях в рамках своей депутатской Спартакиады.</p>
<p><strong>Муниципальные выборы 2017 года</strong></p>
<p>&#8212; В соответствии с уставом, ВСМС является субъектом выдвижения на выборах любого уровня. Руководители местных отделений должны помнить о данном праве, и по возможности, использовать его. Нужно уметь вовремя выявить и подготовить молодых, перспективных кандидатов, имеющих результативный опыт управленцев для работы в руководящих органах местного самоуправления, &#8212; обратил внимание коллег председатель ЯРО ВСМС Александр Саввинов.<br />
В единый день голосования 10 сентября 2017 года состоятся муниципальные выборы. Пройдет большое количество избирательных кампаний, как на уровне районов, так и на уровне поселений. Поэтому вопрос об участии регионального отделения ВСМС в муниципальных выборах был выделен в отдельный вопрос повестки.</p>
<p><strong>Справка </strong><br />
В следующем 2017 году в единый день голосования 10 сентября муниципальные выборы пройдут в 32 муниципальных районах и городском округе «город Якутск».<br />
Предстоит избрать глав 8 (восьми) муниципальных районов (Верхневилюйский, Верхоянский, Вилюйский, Мегино-Кангаласский, Нюрбинский, Оймяконский, Среднеколымский, Томпонский) и главу городского округа «город Якутск».<br />
В 6 (шести) муниципальных районах пройдут выборы депутатов районных Советов. Это Булунский, Верхоянский, Кобяйский, Оймяконский, Томпонский и Усть-Янский районы.<br />
На уровне поселений предстоит избрать 215 глав и 285 представительных органов.</p>
<p><strong>Новогодние поздравления</strong><br />
Александр Саввинов от имени общественных организаций – Якутского регионального отделения ВСМС и Ассоциации представительных органов поздравил всех присутствующих с наступающим Новым 2017  годом, пожелал дружной команде  ВСМС и Ассоциации – больших свершений и побед! </p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=200002' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Пресс-служба ЯРО ВСМС</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили ошибку в тексте или опечатку, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                        </div>
    <div class="right ">
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
                            <div class="new-side">
    <div class="meta">
        <div class="date">19.12.2016, 11:01</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                            <a class="link" href="http://sakhalife.ru/myasnoy-korol-yakutii-zhenil-syina/">
        «Мясной король» Якутии женил сына?    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">18.12.2016, 13:06</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
        <a class="link" href="http://sakhalife.ru/karina-i-eyo-dobraya-feya-vinks/">
        Карина и её добрая Фея Винкс    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">19.12.2016, 9:24</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/veselyiy-vecher-v-bare-i-v-saune-s-neznakomcami-zakonchilsya-dlya-muzhchinyi-v-yakutske-pechalno/">
        Веселый вечер в баре и в сауне с незнакомцами, закончился для мужчины в Якутске печально    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">19.12.2016, 18:09</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/novyie-naznacheniya-v-ministerstvah-respubliki/">
        Новые назначения в министерствах республики    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 8:55</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/egor-borisov-skazal-kogo-on-podderzhit-na-vyiborah-mera-yakutska/">
        Егор Борисов сказал, кого он поддержит на выборах мэра Якутска    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">19.12.2016, 18:03</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/ukaz-glavyi-respubliki-saha-yakutiya-o-burceve-zh-s/">
        Отставка    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">22.12.2016, 9:14</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
        <a class="link" href="http://sakhalife.ru/prokuratura-trebuet-unichtozhit-elitnyie-doma-otdyiha-lyampushka-v-yakutii/">
        Прокуратура требует уничтожить элитные дома-отдыха &#171;Лямпушка&#187; в Якутии    </a>
</div>                        </div>
    </div>                <div class="banner banner-4 hide">
        <div class="item" data-id="104"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="650" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/banner_reklama.png" /></a></div><div class="item" data-id="144"><a href="http://sakhalife.ru/novogodniy-vecher-s-primadonnoy/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/sahaya-sahalayf-1.jpg" /></a></div><div class="item" data-id="142"><a href="https://www.facebook.com/waithaiykt/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/1tay-1-1.jpg" /></a></div><div class="item" data-id="145"><img width="270" height="640" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/banner_sahalayf.png" /></div><div class="item" data-id="146"><a href="http://sakhalife.ru/v-yakutske-sostoitsya-festival-pesnya-goda/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/270h620_3.jpg" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="104"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="650" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/banner_reklama.png" /></a></div><div class="item" data-id="144"><a href="http://sakhalife.ru/novogodniy-vecher-s-primadonnoy/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/sahaya-sahalayf-1.jpg" /></a></div><div class="item" data-id="142"><a href="https://www.facebook.com/waithaiykt/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/1tay-1-1.jpg" /></a></div><div class="item" data-id="145"><img width="270" height="640" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/banner_sahalayf.png" /></div><div class="item" data-id="146"><a href="http://sakhalife.ru/v-yakutske-sostoitsya-festival-pesnya-goda/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/270h620_3.jpg" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/yunyie-talantyi-arktiki-vyisshaya-shkola-muzyiki-proslushala-bolee-480-detey-iz-severnyih-ulusov/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2016/12/s.-lebedev-1-1-269x166.jpg" class="img-responsive wp-post-image" alt="С. Лебедев 1" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">23.12.2016</div>
            </div>
                <h4><a href="http://sakhalife.ru/yunyie-talantyi-arktiki-vyisshaya-shkola-muzyiki-proslushala-bolee-480-detey-iz-severnyih-ulusov/">Юные таланты Арктики: Высшая школа музыки прослушала более 480 детей из северных улусов</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-idpo-ocherednyie-kursyi-dlya-nachinayushhih-fermerov/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2016/12/dsc_6453-269x166.jpg" class="img-responsive wp-post-image" alt="DSC_6453" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">23.12.2016</div>
            </div>
                <h4><a href="http://sakhalife.ru/v-idpo-ocherednyie-kursyi-dlya-nachinayushhih-fermerov/">В ИДПО &#8212;  очередные курсы для начинающих фермеров</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/ermitazh-v-aeroportu-yakutska/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2016/12/20161220_092945-269x166.jpg" class="img-responsive wp-post-image" alt="20161220_092945" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">23.12.2016</div>
            </div>
                <h4><a href="http://sakhalife.ru/ermitazh-v-aeroportu-yakutska/">«Эрмитаж» в аэропорту Якутска</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/policiya-yakutska-izyala-iz-magazinov-boyaryishnik/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2016/12/tptatlti-_-tltvtg_1-800x600-269x166.jpg" class="img-responsive wp-post-image" alt="--TPTATLTI-_-TLTVTG_(1)-800x600" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">23.12.2016</div>
            </div>
                <h4><a href="http://sakhalife.ru/policiya-yakutska-izyala-iz-magazinov-boyaryishnik/">Полиция Якутска изъяла из магазинов «Боярышник»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/voronezhskiy-ekstremal-provel-122-dnya-na-ozere-labyinkyir-v-yakutii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2016/12/voronezh-269x166.jpg" class="img-responsive wp-post-image" alt="воронеж" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">23.12.2016</div>
            </div>
                <h4><a href="http://sakhalife.ru/voronezhskiy-ekstremal-provel-122-dnya-na-ozere-labyinkyir-v-yakutii/">Воронежский экстремал провел 122 дня на озере Лабынкыр в Якутии</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/proekt-investicionnaya-sreda/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2016/12/render-bender_00313-2-269x166.jpg" class="img-responsive wp-post-image" alt="RENDER BENDER_00313 (2)" />        
                    <span class="icon-video icon-badge">Видео</span>
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">23.12.2016</div>
            </div>
                <h4><a href="http://sakhalife.ru/proekt-investicionnaya-sreda/">Проект: Инвестиционная Среда</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/skandal-v-poselke-serebryanyiy-bor/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2016/02/prokuratura1-269x166.png" class="img-responsive wp-post-image" alt="prokuratura1" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">23.12.2016</div>
            </div>
                <h4><a href="http://sakhalife.ru/skandal-v-poselke-serebryanyiy-bor/">Скандал в поселке Серебряный Бор</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/yakutyanam-vruchili-blagodarstvennyie-pisma-ot-svetlanyi-medvedevoy/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2016/12/img_5253-269x166.jpg" class="img-responsive wp-post-image" alt="IMG_5253" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
                <div class="date">23.12.2016</div>
            </div>
                <h4><a href="http://sakhalife.ru/yakutyanam-vruchili-blagodarstvennyie-pisma-ot-svetlanyi-medvedevoy/">Якутянам вручили благодарственные письма от Светланы Медведевой</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136650"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2016. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.
                <div class="send-news">
                    <div class="l">Присылайте новости на</div> <div class="r">+7 (999) 174-67-82</div>
                </div>
                <div class="social-icons">
                    <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                    <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<script>window.nonce = "146383d84b";</script><script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
</body>
</html>
