<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
								<meta property="og:title" content="Вкусный осенний маринад от лучшего фудфотографа Якутии" />
			<meta property="og:site_name" content="SakhaLife" />
			<meta property="og:url" content="http://sakhalife.ru/vkusnyiy-osenniy-marinad-ot-luchshego-fudfotografa-yakutii/" />
			<meta property="og:description" content="<p>Лучший фудфотограф Якутии Наталья Оконешникова разместила в Instagram осенний рецепт маринованного блюда, в котором можно использовать любые огурцы Вашего урожая. У нас в Якутии окончательно и безвозвратно какая-то «осенезима», так холодно, что в бабье лето верится с трудом.Скоро начнем собирать теплицы и раскладывать по полочкам урожай, что-то в мешки, что-то в банки. Предлагаю вам прекрасный способ утилизации «огуречного [&hellip;]</p>
" />
						<meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2018/09/ogur.jpg" />
			<meta property="og:type" content="article" />
			<meta property="article:author" content="SakhaLife.ru" />
			<meta property="og:locale:alternate" content="ru_RU" />
					        <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
		<title>Вкусный осенний маринад от лучшего фудфотографа Якутии &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Вкусный осенний маринад от лучшего фудфотографа Якутии&raquo;" href="http://sakhalife.ru/vkusnyiy-osenniy-marinad-ot-luchshego-fudfotografa-yakutii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-css-css'  href='http://sakhalife.ru/wp-content/plugins/smart-scroll-posts/css/frontend/frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=201808221' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='День города: В Якутске открыли Сквер труженикам тыла и детям войны' href='http://sakhalife.ru/den-goroda-v-yakutske-otkryili-skver-truzhenikam-tyila-i-detyam-voynyi/' />
<link rel='next' title='Якутянин украл у своего приятеля телевизор, чтобы купить алкоголь' href='http://sakhalife.ru/yakutyanin-ukral-u-svoego-priyatelya-televizor-chtobyi-kupit-alkogol/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/vkusnyiy-osenniy-marinad-ot-luchshego-fudfotografa-yakutii/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=345709' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fvkusnyiy-osenniy-marinad-ot-luchshego-fudfotografa-yakutii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fvkusnyiy-osenniy-marinad-ot-luchshego-fudfotografa-yakutii%2F&#038;format=xml" />
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
    </head>
    <body class="post-template-default single single-post postid-345709 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			        <div class="top-block">
	            <div class="top-block-left">
	                <a href="/poster">АФИША</a>
	                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
	                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
	                <a href="http://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
	            </div>
	            <div class="top-block-right">
	                <div class="top-weather-block">
	                    <div class="label">ПОГОДА</div>
																			<div class="info">
								<div class="icon icon-1"></div>
								<div class="temp">6</div>
								<div class="condition"><div>Ясно</div></div>
							</div>
							                </div>
	                <div class="top-currency-block">
	                    <div class="label">КУРС ВАЛЮТ</div>
						<div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">62.34</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">73.37</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>	                </div>
	            </div>
	        </div>
			    <div class="banner-1">
        <div class="items">
            <div class="item" data-id="306"><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/09/1140h130.png" /></div><div class="item" data-id="296"><a href="http://sale-online.rsk-sterh.ru:8081/#list" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/07/akciya-2019-banner-1140h130.jpg" /></a></div><div class="item" data-id="173"><a href="http://aostng.ru/press/news/5007/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/stng1140-139.png" /></a></div>        </div>
    </div>
		        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
				<img src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/svg/18.svg" alt="18+" class="restriction-18">
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 18:09</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/sledstvennyim-komitetom-nachata-proverka-chinovnikov/">
        Следственным комитетом начата проверка чиновников    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 18:01</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/chto-dlya-vas-rodnoy-gorod-opros-gorozhan-yakutska/">
        Что для Вас родной город? Опрос горожан Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 17:44</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/k-dnyu-goroda-poyavilsya-novyiy-art-obekt-ya-lyublyu-yakutsk/">
        К Дню города появился новый арт-объект «Я люблю Якутск!»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 17:26</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/otkryilsya-centr-prodazh-mestnoy-selhozprodukcii/">
        Открылся центр продаж местной сельхозпродукции    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 16:48</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutyanin-ukral-u-svoego-priyatelya-televizor-chtobyi-kupit-alkogol/">
        Якутянин украл у своего приятеля телевизор, чтобы купить алкоголь    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 16:33</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vkusnyiy-osenniy-marinad-ot-luchshego-fudfotografa-yakutii/">
        Вкусный осенний маринад от лучшего фудфотографа Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 16:20</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/den-goroda-v-yakutske-otkryili-skver-truzhenikam-tyila-i-detyam-voynyi/">
        День города: В Якутске открыли Сквер труженикам тыла и детям войны    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 15:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/nachalas-prodazha-biletov-na-master-klass-irinyi-hakamada-v-yakutske/">
        Началась продажа билетов на мастер-класс Ирины Хакамада в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 14:33</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/minzdrav-reshil-sudbu-vyiborov-v-borogonskom-okruge/">
        Минздрав решил судьбу выборов в Борогонском округе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 13:45</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhegodnyiy-festival-uhi-idet-v-usadbe-atlasovyih/">
        Ежегодный &#171;Фестиваль ухи&#187; идет в &#171;Усадьбе Атласовых&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 12:19</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/kachestvo-zhilya-dlya-detey-sirot-na-osobom-kontrole/">
        Качество жилья для детей-сирот &#8212; на особом контроле    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 12:03</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/s-nastupayushhim-dnem-rozhdeniya-rodnoy-yakutsk-video/">
        С наступающим Днем рождения, родной Якутск! видео    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 11:54</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-den-goroda-narodnyiy-hor-ispolnit-pesnyu-zdravstvuy-yakutsk-vmeste-s-sainoy/">
        В День города: народный хор исполнит песню «Здравствуй, Якутск» вместе с Саиной    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 11:05</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-chest-dnya-goroda-v-yakutske-na-yaroslavskogo-posadili-topolya/">
        В честь Дня города в Якутске на Ярославского посадили тополя    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 10:23</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/les-yakutii-prodolzhaet-goret/">
        Лес Якутии продолжает гореть    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 10:00</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                                                        <a class="link" href="http://sakhalife.ru/polnaya-programma-dnya-goroda-yakutska/">
        Полная программа Дня города Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 9:58</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/film-car-ptica-mozhet-uchastvovat-v-berlinale/">
        Фильм «Царь-птица» может участвовать в Берлинале    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 9:57</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-za-sutki-proizoshlo-5-pozharov-v-tom-chisle-v-zhilyih-domah/">
        В Якутии за сутки произошло 5 пожаров, в том числе в жилых домах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 9:20</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/recept-neobyichnogo-yablochnogo-varenya-ot-sardanyi-koryakinoy/">
        Рецепт необычного яблочного варенья от Сарданы Корякиной    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-subbota-8-sentyabrya-2018/">
        Ежедневный гороскоп. Суббота 8 сентября 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 1:07</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/opredelilis-vse-pobediteli-i-prizeryi-vtorogo-dnya-turnira-korkina/">
        Определились все победители и призеры второго дня турнира Коркина    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 0:42</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vostochnaya-medicina-dan-mode-ili-deystvennoe-lechenie/">
        Восточная медицина: дань моде или действенное лечение?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.09.2018, 0:27</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-deputata-artistki-i-zhurnalistov/">
        Сегодня день рождения депутата, артистки и журналистов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 23:36</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/verhovnyiy-sud-rossii-vyines-reshenie-po-vladimiru-fedorovu/">
        Верховный суд России вынес решение по Владимиру Федорову    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 23:23</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-chest-dnya-goroda-otkryilsya-novyiy-art-obekt-homus/">
        В честь Дня города открылся новый арт-объект «Хомус»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 21:33</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/energetiki-vruchili-grantyi-yunyim-talantam/">
        Энергетики вручили гранты юным талантам    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 20:35</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-stolice-zapustili-novuyu-sistemu-monitoringa-pozharnoy-bezopasnosti/">
        В столице запустили новую систему мониторинга пожарной безопасности    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 20:35</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/sardanu-avksentevu-oblili-kraskoy/">
        Сардану Авксентьеву облили краской    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 19:33</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
                                    <a class="link" href="http://sakhalife.ru/o-vremennom-perekryitii-dorog-v-den-goroda/">
        О временном перекрытии дорог в День города    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 19:03</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/evgeniya-mihaylova-vyistupila-s-zayavleniem/">
        Евгения Михайлова выступила с заявлением    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 18:12</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/odna-iz-luchshih-stolichnyih-shkol-poluchila-novoe-zdanie/">
        Одна из лучших столичных школ получила новое здание    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 18:01</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/v-yakutske-gruzovik-provalilsya-v-yamu/">
        В Якутске грузовик провалился в яму    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 18:00</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/top-6-priznakov-idealnoy-lyubovnicyi-s-tochki-zreniya-muzhchin/">
        Топ-6 признаков идеальной любовницы с точки зрения мужчин    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 17:56</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/belaya-roza-saha-spravila-vtoruyu-godovshhinu/">
        «Белая Роза Саха» справила вторую годовщину    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 17:45</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/prezident-i-edinaya-rossiya-vnesli-paketyi-popravok-po-izmeneniyam-pensionnogo-zakonodatelstva-v-gosdumu/">
        Президент и «Единая Россия» внесли пакеты поправок по изменениям пенсионного законодательства в Госдуму    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 17:21</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/prichal-yakutsk-zarabotal-v-navigaciyu-2018/">
        Причал «Якутск» заработал в навигацию-2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 17:06</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/den-goroda-biblioteki-priglashayut-na-prazdnichnuyu-programmu-chitay-gorod/">
        День города: Библиотеки приглашают на праздничную программу «Читай город»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 16:48</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutsk-gotovitsya-k-edinomu-dnyu-golosovaniya/">
        Якутск готовится к Единому дню голосования    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 16:36</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-sostoitsya-konkurs-poyu-moyu-respubliku/">
        В Якутске состоится конкурс «Пою мою республику»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 16:28</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-gruzovik-vrezalsya-v-avtobus/">
        В Якутске грузовик врезался в автобус    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 16:14</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/silnyie-poryivyi-vetra-i-dozhd-ozhidayutsya-v-subbotu/">
        Сильные порывы ветра и дождь ожидаются в субботу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 16:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/otkryitoe-pismo-prepodavateley-i-sotrudnikov-yakutskoy-gsha/">
        Открытое письмо преподавателей и сотрудников Якутской ГСХА    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 15:59</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-dosrochno-progolosovali-bolee-4-tyisyach-chelovek/">
        В Якутии досрочно проголосовали более 4 тысяч человек    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 15:58</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aleksandr-savvinov-eti-vyiboryi-sdelali-menya-silnee/">
        Александр Саввинов: Эти выборы сделали меня сильнее!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 15:54</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/dorogie-zemlyaki-uvazhaemyie-izbirateli/">
        Дорогие земляки! Уважаемые избиратели!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 15:51</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/kak-reshaetsya-sudba-vazhnyih-vyiborov-v-il-tumen/">
        Как решается судьба важных выборов в Ил Тумэн?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 15:45</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vooruzhennyiy-muzhchina-v-maske-ograbil-produktovyiy-magazin-v-yakutii/">
        Вооруженный мужчина в маске ограбил продуктовый магазин в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 15:37</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                        <div class="new-necrology new-badge">Некролог</div>
                                            <a class="link" href="http://sakhalife.ru/ushel-iz-zhizni-stareyshiy-veteran-yakutii-aleksandr-silin/">
        Ушел из жизни Александр Силин    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 15:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/igrovyie-avtomatyi-zolotyie-unitazyi-zhitelya-yakutska-podozrevayut-v-sozdanii-opg/">
        Золотые унитазы: Особняк якутского Дональда Трампа взят штурмом    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 15:29</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/lenaneft-2031-rabotaet-v-arktike/">
        «Ленанефть-2031» работает в Арктике    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 15:11</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-olekminske-na-odnom-i-tom-zhe-meste-proizoshlo-dva-dtp/">
        В Олекминске на одном и том же месте произошло два ДТП    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 14:58</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutiya-poluchit-novyie-shkolnyie-avtobusyi/">
        Якутия получит новые школьные автобусы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 14:44</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/ekologicheskaya-katastrofa-v-yakutii-aysen-nikolaev-prizval-uchenyih-provesti-kompleksnoe-issledovanie/">
        Экологическая катастрофа в Якутии: Айсен Николаев призвал ученых провести комплексное исследование    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 14:23</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/associaciya-stroiteley-ayam-eshhe-odna-novostroyka-v-aktive-kompanii/">
        «Ассоциация строителей АЯМ»: Еще одна новостройка в активе компании    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 14:14</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/glavnaya-obedinyayushhaya-sila/">
        Главная объединяющая сила    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 14:10</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/kadrovyiy-ukaz-vrio-glavyi-yakutii-5/">
        Кадровый указ врио главы Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 14:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/shkola-gramotnogo-potrebitelya-nacionalnyiy-proekt-po-zhilyu-i-gorodskoy-srede-budet-realizovan-v-yakutii/">
        «Школа грамотного потребителя«: Национальный проект по жилью и городской среде будет реализован в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 13:21</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/on-line-videotranslyaciya-gran-pri-dmitriy-korkin-2018-den-vtoroy/">
        ON-LINE! Видеотрансляция гран-при &#171;Дмитрий Коркин-2018&#187;. День второй    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 13:11</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-zhulik-vzyav-v-arendu-mashinu-prodal-ee-po-zapchastyam/">
        В Якутске жулик, взяв в аренду машину, продал ее по запчастям    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 12:54</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-vecherinka-zakonchilas-ponozhovshhinoy/">
        В Якутске вечеринка закончилась поножовщиной    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 12:42</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-olyokminske-otkryilsya-kinozal/">
        В Олёкминске открылся кинозал    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 12:23</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vedushhie-lor-onkologi-provedut-v-yakutske-konsultacii-i-osmotr-bolnyih/">
        Ведущие ЛОР-онкологи проведут в Якутске консультации и осмотр больных    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 12:12</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutskenergo-provodit-remont-vyisokovoltnyih-liniy/">
        Якутскэнерго проводит ремонт высоковольтных линий    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 11:52</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-borisovke-1-ustanovlena-vorkaut-ploshhadka/">
        В Борисовке-1 установлена воркаут-площадка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 11:37</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-ust-aldanskom-uluse-zagorelas-kotelnaya-kotoraya-obespechivaet-teplom-obektyi-sockultbyita/">
        В Усть-Алданском улусе загорелась котельная, которая обеспечивает теплом объекты соцкультбыта    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 11:11</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/u-goryi-chochur-muran-raspustilsya-fontan-v-forme-cvetka-sardana/">
        У горы Чочур Муран &#171;распустился&#187; фонтан в форме цветка сардана    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 10:57</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/chestnyie-vyiboryi-v-yakutii-obespechat-kameryi-nablyudateli-i-koibyi/">
        Честные выборы в Якутии обеспечат камеры, наблюдатели и КОИБы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 10:44</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/luchshaya-reklama-churachinskogo-shpk-odnoselchanin-pohitil-u-pensionerki-korobku-slivochnogo-masla/">
        Лучшая реклама Чурачинского СХПК? Односельчанин похитил у пенсионерки коробку сливочного масла    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 10:35</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/tri-doma-obmanutyih-dolshhikov-budut-sdanyi-v-churapche-do-konca-goda/">
        Три дома обманутых дольщиков будут сданы в Чурапче до конца года    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 10:24</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-vse-eshhe-idut-lesnyie-pozharyi/">
        В Якутии все еще идут лесные пожары    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 10:13</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/po-informacii-o-nekachestvennom-zhile-dlya-detey-sirot-nachata-proverka/">
        По информации о некачественном жилье для детей-сирот начата проверка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.09.2018, 9:45</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/nochnyie-pozharyi-proshli-v-chulmane-i-borogoncah/">
        Ночные пожары прошли в Чульмане и Борогонцах    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/zheltok/" class="category">Желток</a>
                <div class="meta">
                    <div class="date">8 сентября 2018, 16:33</div>
                    <div class="views">150</div>
                </div>
                <h1>Вкусный осенний маринад от лучшего фудфотографа Якутии</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="480" height="585" src="http://sakhalife.ru/wp-content/uploads/2018/09/ogur.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" />                    </div>
                                <div class="content">
                    <div class="smart_content_wrapper"><p style="text-align: justify;">Лучший фудфотограф Якутии Наталья Оконешникова разместила в Instagram осенний рецепт маринованного блюда, в котором можно использовать любые огурцы Вашего урожая.</p>
<blockquote>
<p style="text-align: justify;">У нас в Якутии окончательно и безвозвратно какая-то «осенезима», так холодно, что в бабье лето верится с трудом.Скоро начнем собирать теплицы и раскладывать по полочкам урожай, что-то в мешки, что-то в банки. Предлагаю вам прекрасный способ утилизации «огуречного брака»😂😂😂Этот Зимний огуречный салат элементарен в приготовлении, но получаются наивкуснейшие, хрустящие огурцы, вкуснее не пробовала😍и самое главное, в этот салат подойдут все «не модельной внешности» экземпляры &#8212; перерослики, крючки и прочие тепличные товарищи любого сорта😄 Итак , вам понадобится:</p>
<p style="text-align: justify;">2,5 кг нарезанных огурцов<br />
3 большие луковицы<br />
4 зубчика чеснока<br />
1,5 ст.л. соли<br />
3 ст.л. сахара<br />
1/2 ст.л. душистого перца горошком<br />
2 лавровых листа<br />
120 мл. растительного масла<br />
100 мл. уксуса 9%<br />
100 мл. воды (если будет недостаточно маринада)<br />
пучок укропа</p>
<p style="text-align: justify;">
<p>&nbsp;</p>
<p>Приготовление: Огурцы промываем, протираем, и режем на кружки примерно 0,5 см. толщиной (переросликов режем на полукольца), слишком тонко резать не надо, иначе огурчики будут не хрустящими. Добавляем лук полукольцами, мелко нарезанный укроп, нарезанный на половинки чеснок, соль, сахар, душистый перец горошком и масло.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Все аккуратно перемешиваем, можно руками, так удобней. Затем накрываем крышкой и оставляем на 3 часа мариноваться и огурцы должны пустить сок.</p>
<p style="text-align: justify;">Через час можете перемешать, распробовать, если покажется соли мало, можете добавить, перемешать и оставить дальше.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">По истечении 3-х часов огурцы дадут сок и уменьшаться в объёме, если маринада будет маловато, можете добавить 100 мл. воды, ставим на плиту, добавляем уксус, аккуратно перемешиваем и варим с момента закипания минуты 3 осторожно помешивая, чтобы наши огурчики не ломались. Как только огурцы поменяют цвет, раскладываем по стерилизованным банкам, заливаем маринадом, закрываем плотно крышками, переворачиваем и оставляем до полного остывания (без укутываний).</p>
<p style="text-align: justify;">Приятного аппетита!</p>
</blockquote>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BnaysY9hBaB/?utm_source=ig_embed_loading" data-instgrm-version="12"style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:460px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BnaysY9hBaB/?utm_source=ig_embed_loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BnaysY9hBaB/?utm_source=ig_embed_loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">У нас в Якутии окончательно и безвозвратно какая-то «осенезима», так холодно, что в бабье лето верится с трудом.Скоро начнем собирать теплицы и раскладывать по полочкам урожай, что-то в мешки, что-то в банки. Предлагаю вам прекрасный способ утилизации «огуречного брака»😂😂😂Этот Зимний огуречный салат элементарен в приготовлении, но получаются наивкуснейшие, хрустящие огурцы, вкуснее не пробовала😍и самое главное, в этот салат подойдут все «не модельной внешности» экземпляры &#8212; перерослики, крючки и прочие тепличные товарищи любого сорта😄Итак , вам понадобится: 2,5 кг нарезанных огурцов 3 большие луковицы 4 зубчика чеснока 1,5 ст.л. соли 3 ст.л. сахара 1/2 ст.л. душистого перца горошком 2 лавровых листа 120 мл. растительного масла 100 мл. уксуса 9% 100 мл. воды (если будет недостаточно маринада) пучок укропа Приготовление: Огурцы промываем, протираем, и режем на кружки примерно 0,5 см. толщиной (переросликов режем на полукольца), слишком тонко резать не надо, иначе огурчики будут не хрустящими. Добавляем лук полукольцами, мелко нарезанный укроп, нарезанный на половинки чеснок, соль, сахар, душистый перец горошком и масло. Все аккуратно перемешиваем, можно руками, так удобней. Затем накрываем крышкой и оставляем на 3 часа мариноваться и огурцы должны пустить сок. Через час можете перемешать, распробовать, если покажется соли мало, можете добавить, перемешать и оставить дальше. По истечении 3-х часов огурцы дадут сок и уменьшаться в объёме, если маринада будет маловато, можете добавить 100 мл. воды, ставим на плиту, добавляем уксус, аккуратно перемешиваем и варим с момента закипания минуты 3 осторожно помешивая, чтобы наши огурчики не ломались. Как только огурцы поменяют цвет, раскладываем по стерилизованным банкам, заливаем маринадом, закрываем плотно крышками, переворачиваем и оставляем до полного остывания (без укутываний). Приятного аппетита! #foodpics #foodphoto #фудфото  #foodstyling #instafood #foodpic  #chefs_battle_show #chefs_battle #foodphotononstop  #canonrussia #Canonphoto #lifeForTheStory #tv_stilllife  #foodphotographer  #foodphotography #hautecuisines #foodphoto_ykt  #exclusive_world_stilllife #tv_living #foodblogger #foodblog #фудблог #рецепт</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/natalieokoneshnikova_/?utm_source=ig_embed_loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Наталья Оконешникова</a> (@natalieokoneshnikova_) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-07T08:43:50+00:00">Sep 7, 2018 at 1:43am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
</div>                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">SAKHALIFE.RU</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
                        
<div id="comments" class="comments-area">

	
	
	
	<div class="comment-form-header">
		<div class="left">
			Добавить комментарий
		</div>
		<div class="right">
			<a href="#link-rules" class="link-rules">Правила публикации</a>
		</div>
	</div>

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vkusnyiy-osenniy-marinad-ot-luchshego-fudfotografa-yakutii/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">
			Для отправки комментария вам необходимо <a href="http://sakhalife.ru/wp-login.php?redirect_to=http%3A%2F%2Fsakhalife.ru%2Fvkusnyiy-osenniy-marinad-ot-luchshego-fudfotografa-yakutii%2F">авторизоваться</a> или <a href="http://sakhalife.ru/wp-login.php?action=register">зарегистрироваться</a> на сайте.
			</p>	</div><!-- #respond -->
	
</div><!-- .comments-area -->
<div class="popup-rules mfp-hide" id="link-rules">
    <h3>Уважаемые читатели!</h3>
	<p><strong>Комментарии могут быть опубликованы, если они не содержат:</strong></p>
	<ul>
		<li>Призывов к насилию, межнациональной розни и прочим нарушениям закона;</li>
		<li>Ненормативной лексики;</li>
		<li>Личных оскорблений или проявлений неуважения в адрес авторов материала, других посетителей форума, иных лиц;</li>
		<li>Ссылок на какие-либо страницы в интернете;</li>
		<li>Рекламы товаров или услуг, адресов или телефонов и т.п.</li>
	</ul>
	<p>Администрация сайта оставляет за собой право удалять любые сообщения без объяснения причин. Администрация сайта не несет ответственности за содержание сообщений. Мнение автора сообщения может не совпадать с мнением редакции.</p>
	<a href="" class="icon-close"></a>
</div>
                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="289"><a href="http://tuneft.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/07/banner-sl-rozyigryish.jpg" /></a></div><div class="item" data-id="297"><a href="http://sale-online.rsk-sterh.ru:8081/#list" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/07/akciya-2019-banner-270h445-vert.jpg" /></a></div><div class="item" data-id="292"><a href="http://rsk-sterh.ru" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/onlayn-banner-270h445-sahalayf-vert-1.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="274"><a href="http://sakhalife.ru/category/ekologiya/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/155_3.png" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">06.09.2018, 1:47</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/verhovnyiy-sud-rossii-vernul-na-vyiboryi-ivana-danilova/">
        Верховный суд России вернул на выборы Ивана Данилова    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.09.2018, 8:37</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/vse-reshaet-chelovek-eks-ministr-yakutii-pereshel-v-oppoziciyu/">
        Экс-министр Якутии перешел в оппозицию?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">05.09.2018, 20:33</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/protiv-aleksandra-akimova-primenyayut-gryaznyie-tehnologii/">
        Против Александра Акимова применяют грязные технологии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.09.2018, 11:56</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                                        <a class="link" href="http://sakhalife.ru/eks-mer-yakutska-ne-vampir/">
        Экс-мэр Якутска &#8212; не вампир!    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">03.09.2018, 23:36</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/intriga-po-zhirkovu-sohranyaetsya/">
        Интрига по Жиркову сохраняется    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">03.09.2018, 9:28</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/prokuratura-nanesla-vizit-k-ministru/">
        Прокуратура возбудила дело на якутского министра    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.09.2018, 8:28</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-prodolzhaet-goret-mnogo-lesov/">
        В Якутии продолжает гореть много лесов    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">05.09.2018, 20:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/izvestnyiy-operativnik-belyunas-ne-vyiydet-iz-sizo-9-sentyabrya/">
        Известный оперативник Белюнас не выйдет из СИЗО 9 сентября    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.09.2018, 8:26</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-zagorelsya-zhiloy-dom/">
        В Якутии загорелся жилой дом    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">04.09.2018, 22:01</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/suntarskie-energetiki-vedut-kapitalnyiy-remont-liniy-elektroperedachi-v-zapadnoy-yakutii/">
        Сунтарские энергетики ведут капитальный ремонт линий электропередачи в Западной Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.09.2018, 11:32</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/skolko-dolgov-u-gup-rcti-bolee-7-millionov-rubley/">
        Сколько долгов у ГУП &#171;РЦТИ&#187;? Более 7 миллионов рублей???    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">03.09.2018, 1:14</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/leonid-aleksandrov-zhdet-suda-o-bankrotstve/">
        Леонид Александров ждет суда?    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="18" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/nachalas-prodazha-biletov-na-master-klass-irinyi-hakamada-v-yakutske/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/09/hakamada-inst-2-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">08.09.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/nachalas-prodazha-biletov-na-master-klass-irinyi-hakamada-v-yakutske/">Началась продажа билетов на мастер-класс Ирины Хакамада в Якутске</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/minzdrav-reshil-sudbu-vyiborov-v-borogonskom-okruge/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/09/1534768151_nxmy51yimi_znakcom_1518161_580x345-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">08.09.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/minzdrav-reshil-sudbu-vyiborov-v-borogonskom-okruge/">Минздрав решил судьбу выборов в Борогонском округе</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/verhovnyiy-sud-rossii-vyines-reshenie-po-vladimiru-fedorovu/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/09/1yj6rll6jp-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">07.09.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/verhovnyiy-sud-rossii-vyines-reshenie-po-vladimiru-fedorovu/">Верховный суд России вынес решение по Владимиру Федорову</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-chest-dnya-goroda-otkryilsya-novyiy-art-obekt-homus/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/09/5p3a2809-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
                <div class="date">07.09.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/v-chest-dnya-goroda-otkryilsya-novyiy-art-obekt-homus/">В честь Дня города открылся новый арт-объект «Хомус»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/sardanu-avksentevu-oblili-kraskoy/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/09/pkathrmtpx-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                            <span class="icon-photo icon-badge">Фотофакт</span>
                                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">07.09.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/sardanu-avksentevu-oblili-kraskoy/">Сардану Авксентьеву облили краской</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-yakutske-gruzovik-provalilsya-v-yamu/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/09/main_thumb-6-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                            <span class="icon-photo icon-badge">Фотофакт</span>
                                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">07.09.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/v-yakutske-gruzovik-provalilsya-v-yamu/">В Якутске грузовик провалился в яму</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/otkryitoe-pismo-prepodavateley-i-sotrudnikov-yakutskoy-gsha/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/09/101112-yagsha-f3b55f78bc1e-560x306-560x306-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                    <span class="icon-resonance icon-badge">Резонанс</span>
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">07.09.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/otkryitoe-pismo-prepodavateley-i-sotrudnikov-yakutskoy-gsha/">Открытое письмо преподавателей и сотрудников Якутской ГСХА</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/ushel-iz-zhizni-stareyshiy-veteran-yakutii-aleksandr-silin/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/09/main-6-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                            <span class="icon-necrology icon-badge">Некролог</span>
                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">07.09.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/ushel-iz-zhizni-stareyshiy-veteran-yakutii-aleksandr-silin/">Ушел из жизни Александр Силин</a></h4>
    </div>
</div>                                </div>
    </div>

</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-330743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330743"><a href="http://sakhalife.ru/category/longrid/">Лонгрид</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2018. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
                Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br> Главный редактор: Булчукей С.В.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="http://sakhalife.ru/category/opros/">Опрос</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="http://sakhalife.ru/category/longrid/">Лонгрид</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<input type="hidden" id="ssp_main_postid" value="345709"/><input type="hidden" id="ssp_main_cateid" value="3"/><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
</script>
<script>window.nonce = "8226347752";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2277803506.3a81a9f.77ab7248935f4096b0b666b46e8cec22","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssp_frontend_js_params = {"smartscroll_load_ajax_type":"append_data_on","smartscroll_MainClass":"smart_scroll_container","smartscroll_ajax_container":"smart_ajax_container","smartscroll_markup_type":"custom_markup","smartscroll_replace_url":"1","smartscroll_ajaxurl":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","smartscroll_loader_type":"custom_loader","smartscroll_loader_img":"http:\/\/sakhalife.ru\/wp-content\/uploads\/2018\/02\/25.gif","smartscroll_default_loader":"http:\/\/sakhalife.ru\/wp-content\/plugins\/smart-scroll-posts\/images\/smart_scroll-ajax_loader.gif","smartscroll_posts_limit":"","smartscroll_category_options":["all"],"smartscroll_order_next_posts":"older_posts","smartscroll_post_link_target":"_self","smartscroll_posts_featured_size":"new-details","smartscroll_postid":"345709","smartscroll_ajax_nonce":"7f07686b1b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/smart-scroll-posts/js/frontend.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
