<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
								<meta property="og:title" content="«Вкус Якутии» откроет новые шедевры национальной кухни Севера" />
			<meta property="og:site_name" content="SakhaLife" />
			<meta property="og:url" content="http://sakhalife.ru/vkus-yakutii-otkroet-novyie-shedevryi-nacionalnoy-kuhni-severa/" />
			<meta property="og:description" content="<p>В рамках фестиваля «Зима начинается с Якутии» в Якутске с 26 ноября по 2 декабря проводится городской гастрономический фестиваль «Вкус Якутии» среди предприятий общественного питания. Организаторами мероприятия являются Окружная администрация города Якутска и Ассоциация гостеприимства Республики Саха (Якутия). «Фестиваль раскрывает все особенности и уникальность национальной кухни. Используя местную продукцию, мы можем показать большое разнообразие изысканных [&hellip;]</p>
" />
						<meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2018/11/img_2558-28-11-18-01-20-1.jpg" />
			<meta property="og:type" content="article" />
			<meta property="article:author" content="SakhaLife.ru" />
			<meta property="og:locale:alternate" content="ru_RU" />
					        		<title>«Вкус Якутии» откроет новые шедевры национальной кухни Севера &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;«Вкус Якутии» откроет новые шедевры национальной кухни Севера&raquo;" href="http://sakhalife.ru/vkus-yakutii-otkroet-novyie-shedevryi-nacionalnoy-kuhni-severa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=2018091711' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Тепло Якутии» согреет всех' href='http://sakhalife.ru/teplo-yakutii-sogreet-vseh/' />
<link rel='next' title='Сильный пожар в Якутске &#8212; есть пострадавшие' href='http://sakhalife.ru/silnyiy-pozhar-v-yakutske-est-postradavshie/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://sakhalife.ru/vkus-yakutii-otkroet-novyie-shedevryi-nacionalnoy-kuhni-severa/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=383036' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fvkus-yakutii-otkroet-novyie-shedevryi-nacionalnoy-kuhni-severa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fvkus-yakutii-otkroet-novyie-shedevryi-nacionalnoy-kuhni-severa%2F&#038;format=xml" />
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-383036 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<div class="top-block">
				<div class="top-block-left">
					<a href="/poster">АФИША</a>
					<a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
					<a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
					<a href="http://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
				</div>
				<div class="top-block-right">
					<div class="top-weather-block">
						<div class="label">ПОГОДА</div>
																			<div class="info">
								<div class="icon icon-50"></div>
								<div class="temp">-38</div>
								<div class="condition"><div>Туман</div></div>
							</div>
											</div>
											<div class="top-currency-block">
							<div class="label">КУРС ВАЛЮТ</div>
							<div class="russian-currency">
								<table id="currency" cellspacing="0" cellpadding="0" border="0">
									<tbody>
										<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
										<tr>
											<td>
												<table cellspacing="0" cellpadding="0">
													<tbody><tr>
															<td><span class="znak" style="color:#F5D374;">$</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">66.94</td>
														</tr></tbody>
												</table>
											</td>
											<td style="padding-left:10px;">
												<table cellspacing="0" cellpadding="0">
													<tbody><tr><td><span class="znak" style="color:#F5D374;">€</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">75.52</td></tr>
													</tbody></table>
											</td>
										</tr>
									</tbody>
								</table>
							</div>
						</div>
									</div>
			</div>
			    <div class="banner-1">
        <div class="items">
            <div class="item" data-id="327"><a href="http://portal.b14.ru/respublikanskaya-mezhotraslevaya-vystavka-subektov-malogo-i-srednego-predprinimatelstva-biznes-ekspo-2018/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="1141" height="132" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/11/banner-1.jpg" /></a></div><div class="item" data-id="296"><a href="http://sale-online.rsk-sterh.ru:8081/#list" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/11/onlayn-vitrina-1140h130-2.jpg" /></a></div><div class="item" data-id="237"><a href="http://zavodvn.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/veb_banner_kvas.jpg" /></a></div><div class="item" data-id="173"><a href="http://aostng.ru/press/news/5007/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/stng1140-139.png" /></a></div>        </div>
    </div>
		        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
				<img src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/svg/18.svg" alt="18+" class="restriction-18">
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.11.2018, 0:20</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditelya-deputata-zvezdyi-estradyi-i-zhurnalista/">
        Сегодня день рождения руководителя, депутата, звезды эстрады и журналиста    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.11.2018, 0:01</div>
                <a href="http://sakhalife.ru/category/goroskop/" class="cat">Гороскоп</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-chetverg-29-noyabrya-2018/">
        Ежедневный гороскоп. Четверг 29 ноября 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 23:33</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="http://sakhalife.ru/gornaya-poroda-obrushilas-na-shahte-v-yakutii-est-zhertvyi/">
        Горная порода обрушилась на шахте в Якутии, есть жертвы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 23:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/pozhar-v-dvuhetazhnom-dome-v-yakutske-likvidirovan/">
        Пожар в двухэтажном доме в Якутске ликвидирован    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 22:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/silnyiy-pozhar-v-yakutske-est-postradavshie/">
        Сильный пожар в Якутске &#8212; есть пострадавшие    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 21:40</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/vkus-yakutii-otkroet-novyie-shedevryi-nacionalnoy-kuhni-severa/">
        «Вкус Якутии» откроет новые шедевры национальной кухни Севера    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 19:59</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/teplo-yakutii-sogreet-vseh/">
        «Тепло Якутии» согреет всех    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 19:43</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="http://sakhalife.ru/yakutskaya-eparhiya-ieromonaha-meletiya-sobirayutsya-lishit-sana/">
        Церковный скандал в Якутии: суд вынес приговор иеромонаху Мелетию, обвиняемому в педофилии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 19:00</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/regionalnaya-nedelya-narodnyih-deputatov-yakutii/">
        Региональная неделя народных депутатов Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 18:57</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/galina-danchikova-o-vazhnom-zakone/">
        Галина Данчикова о важном законе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 18:15</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/19-letniy-sosed-ograbil-zhitelnicu-yakutska/">
        19-летний сосед ограбил жительницу Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 18:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/rodstvennik-obokral-dobruyu-zhenshhinu/">
        Родственник обокрал добрую женщину    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 17:50</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/yakutskie-lyubiteli-skandinavskoy-hodbyi-otkroyut-zimniy-sezon/">
        Любители скандинавской ходьбы откроют зимний сезон    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 17:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/parochka-prolomila-stenu-chtobyi-dobratsya-do-vodki/">
        Парочка проломила стену, чтобы добраться до водки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 17:30</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutske-ves-dekabr-budet-provoditsya-akciya-po-dobrovolnomu-testirovaniyu-na-vich/">
        В Якутске весь декабрь будет проводиться акция по добровольному тестированию на ВИЧ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 17:20</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/alrosa-reshila-pomoch-obespechit-vilyuyskie-ulusyi-chistoy-vodoy/">
        &#171;Алроса&#187; решила помочь обеспечить вилюйские улусы чистой водой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 17:10</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/30-noyabrya-edinyiy-informacionnyiy-den-v-gorode-yakutske/">
        30 ноября – Единый информационный день    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 16:55</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/shkole-%30-45-let/">
        Школе №30 — 45 лет    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 16:45</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/grafik-planovyih-rabot-energetikov-na-29-noyabrya/">
        График плановых работ энергетиков на 29 ноября    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 16:30</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="http://sakhalife.ru/egor-afanasevich-pozdravil-andreya-savvicha/">
        Егор Афанасьевич поздравил Андрея Саввича    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 16:20</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/29-noyabrya-v-rayone-krestyanskogo-ryinka-na-odin-chas-otklyuchat-vodosnabzhenie/">
        29 ноября в районе Крестьянского рынка на один час отключат водоснабжение    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 16:10</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/byirpah-ot-ayprodukt-v-seti-supermarketov-almaz/">
        Бырпах от «Айпродукт» в сети супермаркетов «Алмаз»!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 16:00</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/dobryie-dela-volonterov-medikov/">
        Добрые дела волонтеров-медиков    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 15:50</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="http://sakhalife.ru/yuriy-kupriyanov-o-koncerte-eldzheya-zapretami-myi-ne-dobemsya-pobedyi/">
        Юрий Куприянов о концерте Элджея: Запретами мы не добьемся победы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 15:35</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/almazergienbank-voshel-v-top-20-mediareytinga-rossiyskih-bankov/">
        Алмазэргиэнбанк вошел в топ-20 медиарейтинга российских банков    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 15:25</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/pensionnyiy-vozrast-mrot-zarplatyi-i-premii-poziciya-profsoyuzov-yakutii-po-klyuchevyim-voprosam/">
        Пенсионный возраст, МРОТ, зарплаты и премии&#8230; Позиция профсоюзов Якутии по ключевым вопросам    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 15:10</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-sanatorii-abyiral-proshel-master-klass-po-bumazhnoy-plastike/">
        В санатории «Абырал» прошел мастер-класс по бумажной пластике    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 15:00</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/pyataya-chast-molochnyih-produktov-na-rossiyskom-ryinke-okazalas-falsifikatom/">
        Пятая часть молочных продуктов на российском рынке оказалась фальсификатом    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 14:50</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutske-sostoitsya-pyatyiy-yubileynyiy-gastronomicheskiy-festival-vkus-yakutii/">
        В Якутске состоится пятый юбилейный Гастрономический фестиваль «Вкус Якутии»     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 14:40</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
    													<div class="new-interview new-badge">Интервью</div>
						    <a class="link" href="http://sakhalife.ru/v-rosselhozbanke-snizhenie-procentnyih-stavok-na-potrebitelskie-kredityi/">
        В «Россельхозбанке» — снижение процентных ставок на потребительские кредиты    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 14:30</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/vyimpel-navigacii-spushhen/">
        Вымпел навигации спущен    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 14:15</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/yakutskaya-gres-luchshiy-socialnyiy-partner-v-yakutii/">
        Якутская ГРЭС – лучший социальный партнер в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 14:00</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/biznes-inkubator-yakutska-obyavlyaet-konkurs-na-rezidentstvo-4/">
        Бизнес-инкубатор Якутска объявляет конкурс на резидентство    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 13:45</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/vladimir-putin-v-kremle-vruchil-nagradu-yakutskomu-vrachu/">
        Владимир Путин в Кремле вручил награду якутскому врачу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 13:30</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/chertyi-vneshnosti-kotoryie-instinktivno-prityagivayut-muzhchin/">
        Черты внешности, которые инстинктивно притягивают мужчин    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 13:15</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/portativnyiy-garazh-legkaya-dobyicha-dlya-vorov/">
        Портативный гараж &#8212; легкая добыча для воров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 13:11</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/pedagog-iz-yakutii-prinyala-uchastie-v-konkurse-vospitatel-goda-rossii-2018/">
        Педагог из Якутии приняла участие в конкурсе &#171;Воспитатель года России -2018&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 13:00</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/yakutskiy-geymer-finalist-kubka-rossii-po-kibersportu/">
        Якутский геймер — финалист Кубка России по киберспорту    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 12:52</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/grandioznaya-pobeda-minfina-yakutii-v-barselone/">
        Грандиозная победа Минфина Якутии в Барселоне    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 12:50</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    						<div class="new-poster new-badge">Афиша</div>
													    <a class="link" href="http://sakhalife.ru/legendarnaya-gruppa-baccara-priedet-v-yakutsk/">
        Легендарная группа &#171;Baccara&#187; приедет в Якутск!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 12:44</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/yakutsk-primet-mezhdunarodnyiy-festival-etnicheskoy-modyi/">
        Якутск примет международный фестиваль этнической моды    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 12:31</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    						<div class="new-poster new-badge">Афиша</div>
												<div class="new-sos new-badge">SOS</div>
				    <a class="link" href="http://sakhalife.ru/yakutyan-priglashayut-na-blagotvoritelnyiy-koncert/">
        Якутян приглашают на благотворительный концерт    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 12:29</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/sahatransneftegaz-zavershaetsya-rabota-po-remontu-uchastka-podvodnogo-gazoprovoda/">
        Сахатранснефтегаз: Завершается работа по ремонту участка подводного газопровода    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 12:22</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="http://sakhalife.ru/obyiski-v-merii-yakutska-chto-interesuet-fsb/">
        Обыски в мэрии Якутска. Что интересует ФСБ?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 12:20</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																	<div class="new-adv new-badge">Объявление</div>
		    <a class="link" href="http://sakhalife.ru/k-svedeniyu-gorozhan-planovyie-otklyucheniya-v-yakutske-na-28-noyabrya/">
        К сведению горожан: плановые отключения в Якутске на 28 ноября    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 12:19</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/dolce-vita-zhitelya-yakutii/">
        «Dolce Vita» жителя Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 12:07</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="http://sakhalife.ru/meriya-yakutska-ob-obyiskah/">
        Мэрия Якутска об обысках    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 12:02</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="http://sakhalife.ru/v-upravlenii-kulturyi-merii-yakutska-prohodit-vyiemka-dokumentov/">
        Обыски в мэрии Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 12:01</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    						<div class="new-poster new-badge">Афиша</div>
													    <a class="link" href="http://sakhalife.ru/yakutskie-zvezdyi-dadut-koncertyi-v-moskve-i-pitere/">
        Якутские звезды дадут концерты в Москве и Питере    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 11:59</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/neustupchivyie-voditeli-ustroili-dva-dtp-v-yakutske/">
        Неуступчивые водители устроили два ДТП в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 11:49</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/almazergienbank-i-jcb-international-rasshiryat-napravleniya-sotrudnichestva/">
        Алмазэргиэнбанк и JCB International расширят направления сотрудничества    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 11:40</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/kaskad-vilyuyskih-ges-razvenchivaet-whatsapp-sluhi/">
        Каскад Вилюйских ГЭС развенчивает WhatsApp-слухи    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 11:32</div>
                <a href="http://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/s-neradivogo-otca-vzyiskali-pochti-million-rubley/">
        С нерадивого отца взыскали почти миллион рублей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 11:21</div>
                <a href="http://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutii-buhgalter-osuzhdena-za-mahinacii/">
        В Якутии бухгалтер осуждена за махинации    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 11:08</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/izuchenie-angliyskogo-yazyika-s-pogruzheniem-otvetstvennyiy-den-dlya-yakutskoy-gsha/">
        Изучение английского языка с погружением:  ответственный день для Якутской ГСХА    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 10:57</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/ustavshie-merznut-zhiteli-doma-v-centre-stolicyi-obratilis-k-vlastyam/">
        Уставшие мерзнуть жители дома в центре столицы обратились к властям    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 10:47</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/novaya-ideya-yakutskogo-energetika/">
        &#171;Новая идея&#187; якутского энергетика    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 10:43</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/grafik-planovyih-rabot-energetikov-na-28-noyabrya/">
        График плановых работ энергетиков на 28 ноября    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 10:42</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-edinoy-rossii-startovala-nedelya-priema-grazhdan/">
        В «Единой России» стартовала неделя приема граждан    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 10:32</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/rosselhozbank-vnedril-otechestvennoe-po-sistemu-avanpost-idm/">
        Россельхозбанк внедрил отечественное ПО &#8212; систему Avanpost IDM    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 10:28</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/20-letnyaya-devushka-obvela-vokrug-palca-zhitelya-yakutska/">
        20-летняя девушка обвела вокруг пальца жителя Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 10:13</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/glava-yakutii-nagradil-kitayskuyu-aktrisu/">
        Глава Якутии наградил китайскую актрису    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 9:59</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/meriya-gde-vzyat-dengi/">
        Мэрия Якутска: горожане задолжали городу почти миллиард    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 9:46</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-respublike-goreli-garazh-hoton-i-dom/">
        В республике горели гараж, хотон и дом    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 9:41</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/kto-zhe-stanet-predsedatelem-verhovnogo-suda-yakutii/">
        Кто же станет председателем Верховного суда Якутии?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 9:28</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/associaciya-stroiteley-ayam-uchastvuet-v-konkurse-lideryi-rossii/">
        «Ассоциация строителей АЯМ» участвует в конкурсе «Лидеры России»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 9:13</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/sinoptiki-prognoziruyut-50-gradusnyie-morozyi-v-yakutii/">
        Синоптики прогнозируют 50-градусные морозы в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 9:00</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/doktor-po-internetu-kak-eto-rabotaet/">
        Доктор по Интернету: Как это работает?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 0:19</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditeley-press-sekretarya-i-zvezdyi-estradyi/">
        Сегодня день рождения руководителей, пресс-секретаря и звезды эстрады    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 0:01</div>
                <a href="http://sakhalife.ru/category/goroskop/" class="cat">Гороскоп</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-sreda-28-noyabrya-2018/">
        Ежедневный гороскоп. Среда 28 ноября 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">27.11.2018, 22:04</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="http://sakhalife.ru/v-tass-soobshhili-o-skandalnom-uvolnenii-upravdelami-merii-yakutska/">
        СМИ сообщили о громком увольнении в мэрии Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">27.11.2018, 22:03</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/startoval-konkurs-fotografiy-na-temu-zimnie-pticyi-yakutii/">
        Стартовал конкурс фотографий на тему «Зимние птицы Якутии»    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/stolitsa/" class="category">Якутск</a>
                <div class="meta">
                    <div class="date">28 ноября 2018, 21:40</div>
                    <div class="views">686</div>
                </div>
                <h1>«Вкус Якутии» откроет новые шедевры национальной кухни Севера</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="382" src="http://sakhalife.ru/wp-content/uploads/2018/11/img_2558-28-11-18-01-20-1-560x382.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" />                    </div>
                                <div class="content">
                    <p style="text-align: justify;">В рамках фестиваля «Зима начинается с Якутии» в Якутске с 26 ноября по 2 декабря проводится городской гастрономический фестиваль «Вкус Якутии» среди предприятий общественного питания. Организаторами мероприятия являются Окружная администрация города Якутска и Ассоциация гостеприимства Республики Саха (Якутия).</p>
<p style="text-align: justify;">«<em>Фестиваль раскрывает все особенности и уникальность национальной кухни. Используя местную продукцию, мы можем показать большое разнообразие изысканных блюд. В рамках мероприятия любой гость фестиваля может попробовать вкусные гастрономические предложения. Благодаря фестивалю «Вкус Якутии» появляются новые кулинарные шедевры возрождаются старые традиционные рецепты, внедряются ресторанные новые технологии, создаются новые необычные сочетания вкусов. Думаю, и в этом году наши рестораторы порадуют блюдами, сделанными вкусно и со вкусом</em>», – поделилась председатель Ассоциации гостеприимства РС(Я) Татьяна Тымырова.</p>
<p style="text-align: justify;">«Вкус Якутии» пропагандирует здоровое питание, популяризирует национальные кухни народов Крайнего Севера и Арктики, также помогает в повышении уровня обслуживания, считают организаторы. Этому немало способствуют шикарные презентации блюд в сочетании с культурой, эпосом, традициями.</p>
<p style="text-align: justify;">Фестиваль «Вкус Якутии» по достоинству оценивают именитые эксперты. Не первый год в Якутск приезжают президент Федерации рестораторов и отельеров России Игорь Бухаров, председатель Правления ФРОС «Region PR», член высшего Экспертного Совета РАСО, основатель Национальной премии «Russian Event Awards» Геннадий Шаталов, член Национальной Гильдии шеф-поваров России и испанской ассоциации шеф-поваров Vinaros Gastronomic, член Московской ассоциации кулинаров Николай Сарычев, и не только в качестве судей. Эксперты также проводят мастер-классы для кулинаров и рестораторов.</p>
<p style="text-align: justify;">Награждение победителей фестиваля «Вкус Якутии» состоится 2 декабря в 12 часов в Центре спортивной подготовки «Триумф». В этот день будут объявлены имена победителей по номинациям «За лучший представленный дегустационный сет», «За оригинальную рецептуру блюд в дегустационном сете», «За сохранение национальных традиций в приготовлении блюд» в категории «Этнический ресторан, кафе» и «За лучший представленный дегустационный сет», «За оригинальную рецептуру блюда в дегустационном сете», «За оригинальность современной подачи блюд в дегустационном сете» в категории «Классический ресторан, кафе».</p>
<p style="text-align: justify;">Ассоциация гостеприимства Республики Саха (Якутия) выставила специальные призы от на обучение профессии повара, официанта и менеджера. Окружная администрация города Якутска учредила специальный приз – кубок главы города Якутска и наградит по своему усмотрению одну команду.</p>
<p style="text-align: justify;">Напомним, что до 1 декабря горожане и гости столицы могут отведать конкурсные блюда и насладиться предложениями от шеф-поваров ресторанов и кафе, участников фестиваля «Вкус Якутии». 11 площадок предлагают всем желающим попробовать «Специальное предложение».</p>
<p style="text-align: justify;">Список ресторанов размещен <a href="https://xn--j1aaude4e.xn--p1ai/sobytiya/?ELEMENT_ID=75417">на официальном сайте</a> Окружной администрации города Якутска. По приобретению билетов и другим вопросам вы можете обратиться по телефонам предприятий, указанных в списке.</p>
                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Департамент по связям с общественностью и взаимодействию со СМИ ОА г. Якутска</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter,whatsapp" data-counter=""></div>
				<div class="whatsapp-label">Поделиться в WhatsApp</div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
						
						<div id="vk_comments"></div>
						<script type="text/javascript">
						VK.Widgets.Comments("vk_comments", {limit: 10, attach: "*"});
						</script>
						
                                            </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="http://sakhalife.ru/tag/vkus-yakutii-otkroet-novyie-shedevryi-nacionalnoy-kuhni-severa/" rel="tag">#«Вкус Якутии» откроет новые шедевры национальной кухни Севера</a> <a href="http://sakhalife.ru/tag/departament-po-svyazyam-s-obshhestvennostyu-i-vzaimodeystviyu-so-smi-oa-g-yakutska/" rel="tag">#Департамент по связям с общественностью и взаимодействию со СМИ ОА г. Якутска.</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="326"><a href="https://www.instagram.com/sela_ykt/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="441" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/11/picsart_11-27-02.08.35-01.jpeg" /></a></div><div class="item" data-id="297"><a href="http://sale-online.rsk-sterh.ru:8081/#list" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/11/onlayn-vitrina-270h445-2.jpg" /></a></div><div class="item" data-id="322"><a href="http://kierge.com/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/11/unnamed-1.jpg" /></a></div><div class="item" data-id="289"><a href="http://tuneft.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/09/gif-tuymaada-neft.gif" /></a></div><div class="item" data-id="292"><a href="http://rsk-sterh.ru" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/onlayn-banner-270h445-sahalayf-vert-1.jpg" /></a></div><div class="item" data-id="328"><a href="http://kamelek.su/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/11/akciya.gif" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="274"><a href="http://sakhalife.ru/category/ekologiya/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/155_3.png" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">23.11.2018, 9:32</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/amerikanskim-masrestleram-nravitsya-atmosfera-vokrug-chempionata/">
        Американским масрестлерам нравится атмосфера вокруг чемпионата    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.11.2018, 0:32</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="http://sakhalife.ru/novoe-mesto-rabotyi-eks-premera-yakutii/">
        Новое место работы экс-премьера Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">28.11.2018, 12:22</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="http://sakhalife.ru/obyiski-v-merii-yakutska-chto-interesuet-fsb/">
        Обыски в мэрии Якутска. Что интересует ФСБ?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.11.2018, 18:00</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="http://sakhalife.ru/pochemu-finskiy-masresler-stal-lyubimcem-yakutskoy-publiki/">
        Почему финский масреслер стал любимцем якутской публики?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">27.11.2018, 22:04</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="http://sakhalife.ru/v-tass-soobshhili-o-skandalnom-uvolnenii-upravdelami-merii-yakutska/">
        СМИ сообщили о громком увольнении в мэрии Якутска    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.11.2018, 12:39</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
    																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="http://sakhalife.ru/polugolyie-artistyi-yakutskogo-teatra/">
        Полуголые артисты якутского театра    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.11.2018, 17:51</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/dve-yakutyanki-stali-chempionkami-mira-po-mas-restlingu/">
        Две якутянки стали чемпионками мира по мас-рестлингу    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">25.11.2018, 12:28</div>
                <a href="http://sakhalife.ru/category/svetskaya-hronika/" class="cat">Светская хроника</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="http://sakhalife.ru/na-shou-pokaze-doryi-nikolaevoy-ne-oboshlos-bez-epatazha/">
        На шоу-показе Доры Николаевой не обошлось без… эпатажа    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.11.2018, 19:22</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/direktor-yakutskoy-stroitelnoy-firmyi-zaderzhan-v-moskve/">
        Директор якутской строительной фирмы задержан в Москве    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.11.2018, 9:18</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/rektor-moskovskoy-konservatorii-o-vshm-yakutii-i-mihaile-nikolaeve/">
        Ректор Московской консерватории о ВШМ, Якутии и Михаиле Николаеве    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.11.2018, 17:42</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
																	    <a class="link" href="http://sakhalife.ru/v-kakom-sostoyanii-nahoditsya-malyiy-gorodskoy-kanal-yakutska-chast-pervaya/">
        В каком состоянии находится малый городской канал Якутска? Часть первая    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.11.2018, 19:20</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    									<div class="new-necrology new-badge">Некролог</div>
										    <a class="link" href="http://sakhalife.ru/svetlaya-pamyat-uchitelyu-zhurnalistu-i-muze/">
        Скончалась вдова известного якутского писателя    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="18" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/byirpah-ot-ayprodukt-v-seti-supermarketov-almaz/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/11/1f7010b1-9c12-4dfb-947f-66a36a7030a1-269x166.jpeg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">28.11.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/byirpah-ot-ayprodukt-v-seti-supermarketov-almaz/">Бырпах от «Айпродукт» в сети супермаркетов «Алмаз»!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/pensionnyiy-vozrast-mrot-zarplatyi-i-premii-poziciya-profsoyuzov-yakutii-po-klyuchevyim-voprosam/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/11/img_8666-copy-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">28.11.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/pensionnyiy-vozrast-mrot-zarplatyi-i-premii-poziciya-profsoyuzov-yakutii-po-klyuchevyim-voprosam/">Пенсионный возраст, МРОТ, зарплаты и премии&#8230; Позиция профсоюзов Якутии по ключевым вопросам</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-rosselhozbanke-snizhenie-procentnyih-stavok-na-potrebitelskie-kredityi/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/11/timofeev-vv-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        													<div class="new-interview new-badge">Интервью</div>
						    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
                <div class="date">28.11.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/v-rosselhozbanke-snizhenie-procentnyih-stavok-na-potrebitelskie-kredityi/">В «Россельхозбанке» — снижение процентных ставок на потребительские кредиты</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/vladimir-putin-v-kremle-vruchil-nagradu-yakutskomu-vrachu/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/11/main_thumb-33-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
                <div class="date">28.11.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/vladimir-putin-v-kremle-vruchil-nagradu-yakutskomu-vrachu/">Владимир Путин в Кремле вручил награду якутскому врачу</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/grandioznaya-pobeda-minfina-yakutii-v-barselone/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/11/6575a5e6-8290-4b55-8a79-f5655ae44826-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">28.11.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/grandioznaya-pobeda-minfina-yakutii-v-barselone/">Грандиозная победа Минфина Якутии в Барселоне</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/legendarnaya-gruppa-baccara-priedet-v-yakutsk/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/11/baccara_web-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        						<div class="new-poster new-badge">Афиша</div>
													    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">28.11.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/legendarnaya-gruppa-baccara-priedet-v-yakutsk/">Легендарная группа &#171;Baccara&#187; приедет в Якутск!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/sahatransneftegaz-zavershaetsya-rabota-po-remontu-uchastka-podvodnogo-gazoprovoda/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/11/dsc_2577-3-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">28.11.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/sahatransneftegaz-zavershaetsya-rabota-po-remontu-uchastka-podvodnogo-gazoprovoda/">Сахатранснефтегаз: Завершается работа по ремонту участка подводного газопровода</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/obyiski-v-merii-yakutska-chto-interesuet-fsb/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/11/main-8-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        				<div class="new-exclusive new-badge">Эксклюзив</div>
															    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">28.11.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/obyiski-v-merii-yakutska-chto-interesuet-fsb/">Обыски в мэрии Якутска. Что интересует ФСБ?</a></h4>
    </div>
</div>                                </div>
    </div>

</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-330743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330743"><a href="http://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362926"><a href="http://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936"><a href="http://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363645"><a href="http://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363647"><a href="http://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363643"><a href="http://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363644"><a href="http://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363649"><a href="http://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363646"><a href="http://sakhalife.ru/category/satira/">Сатира</a></li>
<li id="menu-item-363642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363642"><a href="http://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363648"><a href="http://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2018. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
                Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br> Главный редактор: Булчукей С.В.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="http://sakhalife.ru/category/opros/">Опрос</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="http://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362927"><a href="http://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362935"><a href="http://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363636"><a href="http://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="http://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363634"><a href="http://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363635"><a href="http://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363637"><a href="http://sakhalife.ru/category/satira/">Сатира</a></li>
<li id="menu-item-363640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363640"><a href="http://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363633"><a href="http://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="http://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
</script>
<script>window.nonce = "1c37f13a9e";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2277803506.3a81a9f.77ab7248935f4096b0b666b46e8cec22","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js?ver=201809171'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>
