<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="В Якутске появится новый автобусный маршрут № 9" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/v-yakutske-poyavilsya-avtobus-9/" />
            <meta property="og:description" content="<p>Уважаемые горожане! &nbsp; По многочисленным просьбам жителей села Пригородный с 1 июня текущего года в Якутске будет организован новый автобусный маршрут № 9, следующий из микрорайона «Лена» села Пригородный до улицы Авиационная и обратно. &nbsp; Расписание автобуса № 9: &nbsp; Время отправления из п. Пригородное: 7-00 7-30 8-00 8-30 9-00 9-30 10-00 10-30 11-00 11-30 [&hellip;]</p>
" />
                        <meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2017/05/9-marshrut.jpg" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>В Якутске появится новый автобусный маршрут № 9 &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;В Якутске появится новый автобусный маршрут № 9&raquo;" href="http://sakhalife.ru/v-yakutske-poyavilsya-avtobus-9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Скачки: призы Глав улусов получили фавориты' href='http://sakhalife.ru/skachki-prizyi-glav-ulusov-poluchili-favorityi/' />
<link rel='next' title='Дискуссионная площадка Виктора Федорова: Выборы-2018. Старт избирательной кампании' href='http://sakhalife.ru/diskussionnaya-ploshhadka-viktora-fedorova-vyiboryi-2018-start-izbiratelnoy-kampanii/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/v-yakutske-poyavilsya-avtobus-9/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=229076' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fv-yakutske-poyavilsya-avtobus-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fv-yakutske-poyavilsya-avtobus-9%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript">
    VK.init({apiId: 5087463, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-229076 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="top-block">
            <div class="top-block-left">
                <a href="/poster">АФИША</a>
                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
            </div>
            <div class="top-block-right">
                <div class="top-weather-block">
                    <div class="label">ПОГОДА</div>
                                                                <div class="info">
                            <div class="icon icon-10"></div>
                            <div class="temp">9</div>
                            <div class="condition"><div>Легкий дождь</div></div>
                        </div>
                                    </div>
                <div class="top-currency-block">
                    <div class="label">КУРС ВАЛЮТ</div>
                    <div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">56.76</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">63.67</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>                </div>
            </div>
        </div>
            <div class="banner-1">
        <div class="items">
            <div class="item" data-id="184"></div><div class="item" data-id="166"><a href="http://sakhabasalt.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/kvartiryi-1140h139-1.jpg" /></a></div>        </div>
    </div>
        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 17:51</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/startovala-ekologicheskaya-akciya-antisvalka/">
        Стартовала экологическая акция «Антисвалка»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 17:21</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/narodnyiy-ansambl-toyuk-provel-otchetnyiy-koncert/">
          Народный ансамбль «Тойук» провел отчетный концерт    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 17:09</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/s-upravdomom-za-chistyiy-dvor/">
        С «Управдомом» за чистый двор    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 17:01</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/na-yakutskoy-gres-2-proshli-ispyitaniya-tretey-gazoturbinnoy-ustanovki/">
        На Якутской ГРЭС-2 прошли испытания третьей газотурбинной установки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 16:45</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/priezzhayte-k-nam-na-kolyimu-lechit/">
        Приезжайте к нам на Колыму, лечить!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 16:34</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/s-lyubovyu-po-zhizni/">
        С любовью по жизни…    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 16:24</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-finale-kompleksnoy-spartakiadyi-vstretyatsya-1000-yunyih-yakutyan/">
        В финале комплексной спартакиады встретятся 1000 юных якутян    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 16:17</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/diskussionnaya-ploshhadka-viktora-fedorova-vyiboryi-2018-start-izbiratelnoy-kampanii/">
        Дискуссионная площадка Виктора Федорова: Выборы-2018. Старт избирательной кампании    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 16:10</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutske-poyavilsya-avtobus-9/">
        В Якутске появится новый автобусный маршрут № 9    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 15:59</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/skachki-prizyi-glav-ulusov-poluchili-favorityi/">
        Скачки: призы Глав улусов получили фавориты    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 15:58</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/zapiski-glavvracha-o-vezhlivom-zdravoohranenii/">
        Записки главврача: О «Вежливом здравоохранении»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 15:48</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/kakaya-gradostroitelnaya-politika-nuzhna-yakutsku/">
        Какая градостроительная политика нужна Якутску    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 15:40</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/kuda-poydut-dengi-ot-prodazhi-akciy-alrosa-nyurba-i-izbavitsya-li-komdragmet-ot-restoranov/">
        Куда пойдут деньги от продажи акций АЛРОСА-Нюрба и избавится ли &#171;Комдрагмет&#187; от ресторанов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 15:12</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/realizuy-svoe-pravo-na-zdorove/">
        Реализуй свое право на здоровье!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 14:55</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/komanda-fapk-yakutiya-luchshaya-na-festivale-polevaya-kuhnya-2017/">
        Команда ФАПК «Якутия» &#8212; лучшая на фестивале «Полевая кухня-2017»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 14:53</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/nachinaetsya-pozharoopasnyiy-sezon/">
        Начинается пожароопасный сезон    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 14:47</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/intellektualnyiy-chempionat-sahaenergo-poluchil-podderzhku-federalnogo-agentstva/">
        Интеллектуальный чемпионат «Сахаэнерго» получил поддержку федерального агентства    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 14:39</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/god-dobra-prisoedinyaytes-k-estafete-dobra/">
        Год добра: присоединяйтесь к «Эстафете добра»!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 14:38</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/kompaniya-kamelek-obyavlyaet-konkurs-detskih-risunkov/">
        Компания «Камелек» объявляет конкурс детских рисунков    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 14:23</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/aleksandr-zhirkov-pozdravil-aysena-nikolaeva-s-pobedoy-na-praymeriz/">
        Александр Жирков поздравил Айсена Николаева с победой  на праймериз    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 14:19</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/proshhennyie-dni-prodolzhaetsya-akciya-po-oplate-vznosov-na-kapremont-bez-peni/">
        Прощенные дни: Продолжается акция по оплате взносов на капремонт без пени    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 14:15</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/vstrechay-vesnu-vmeste-s-kamelkom/">
        Встречай весну вместе с Камельком!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 14:14</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                    <a class="link" href="http://sakhalife.ru/yakutiya-zanyala-pervoe-mesto-v-rf-po-yavke-na-praymeriz-er/">
        Якутия заняла первое место в РФ по явке на праймериз ЕР    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 14:08</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/goryachuyu-vodu-otklyuchat-yatec-provodit-gidravlicheskie-ispyitaniya-teplosetey/">
        Горячую воду отключат: ЯТЭЦ проводит гидравлические испытания теплосетей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 13:40</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/obezd-glavyi-yakutska-sosh-20-protochnost-gorkanala-podgotovka-k-yisyiahu-tuymaadyi/">
        Объезд главы Якутска: СОШ №20, проточность горканала, подготовка к Ысыаху Туймаады    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 12:59</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/dlya-veteranov-yakutska-proveden-teplyiy-may/">
        Для ветеранов Якутска проведен «Теплый май»      </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 12:36</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutske-proizoshlo-dtp-po-vine-lihoy-avtoledi/">
        В Якутске произошло ДТП по вине лихой автоледи    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 12:35</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
            <a class="link" href="http://sakhalife.ru/biznesmenyi-yakutska-priglashayutsya-na-spich-sessiyu-istoriya-uspeha/">
        Бизнесмены Якутска приглашаются на спич-сессию &#171;История успеха&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 12:31</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/soyuz-stroiteley-yakutii-pobeditel/">
        Союз строителей Якутии победитель!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 12:16</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/pavodkovaya-obstanovka-v-yakutii-11/">
        Паводковая обстановка в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 12:08</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                        <a class="link" href="http://sakhalife.ru/yakutskiy-chinovnik-o-mitinge-protiv-povyisheniya-tarifov-na-zhkh/">
        Якутский чиновник о митинге против повышения тарифов на ЖКХ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 11:57</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/yaipk-gotov-k-podgotovke-rabochih-kadrov-po-novyim-standartam/">
        ЯИПК готов к подготовке рабочих кадров по новым стандартам    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 11:55</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                            <a class="link" href="http://sakhalife.ru/v-neryungri-vernulas-zima/">
        В Нерюнгри вернулась зима    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 11:52</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutske-oglashen-prigovor-muzhchine-ispugavshemu-policeyskogo/">
        В Якутске оглашен приговор мужчине испугавшему полицейского    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 11:49</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-verhnekolyimskom-rayone-ne-hvataet-vrachey/">
        В Верхнеколымском районе не хватает врачей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 11:29</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/pavodok-2017-napryazhennaya-obstanovka-sohranyaetsya-na-rekah-kolyima-i-alazeya/">
        Паводок – 2017: напряженная обстановка сохраняется на реках Колыма и Алазея    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 10:34</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/yakutskenergo-opredelilo-11-hudshih-potrebiteley-energoresursov/">
        «Якутскэнерго» определило 11 худших потребителей энергоресурсов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 10:31</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
            <a class="link" href="http://sakhalife.ru/vshm-yakutii-organizuet-mezhdunarodnyiy-festival-klassika-belyih-nochey/">
        ВШМ Якутии организует международный фестиваль «Классика белых ночей»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 10:26</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                <a class="link" href="http://sakhalife.ru/yakutyanka-stala-laureatom-mezhdunarodnogo-festivalya-rossiyskie-vechera-v-italii-2017/">
        Якутянка стала лауреатом международного фестиваля “Российские вечера в Италии 2017”    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 10:08</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-nyurbe-sgoreli-dve-benzokolonki/">
        В Нюрбе сгорели две бензоколонки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 9:29</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/situaciya-s-hatasskimi-zemlyami-na-kontrole/">
        Ситуация с «хатасскими землями» на контроле    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 9:24</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/egor-borisov-stal-poslom/">
        Егор Борисов стал Послом    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 9:00</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/yakutyane-prinimayut-uchastie-v-i-m-sezde-assamblei-narodov-evrazii/">
        Якутяне принимают участие в I-м съезде Ассамблеи народов Евразии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 7:17</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                        <a class="link" href="http://sakhalife.ru/yunomu-yakutyaninu-na-lechenie-sobrali-bolee-12-mln-rubley/">
        Юному якутянину на лечение собрали более 12 млн рублей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/goroskop-na-29-maya-2017/">
        Гороскоп на 29 мая 2017    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 1:40</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                    <a class="link" href="http://sakhalife.ru/nazvan-pobeditel-praymeriza-er-v-yakutske/">
        Назван победитель праймериза ЕР в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">29.05.2017, 0:14</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/telezvezda-predstavlyaet-sobstvennyiy-zhurnal/">
        Телезвезда представляет собственный журнал!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 23:48</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                            <a class="link" href="http://sakhalife.ru/moskva-dva-gubernatora-udostoenyi-nagrad-egor-borisov-i-ramzan-kadyirov/">
        Москва: Два губернатора удостоены наград – Егор Борисов и Рамзан Кадыров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 23:27</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/irina-podmazkova-izbrana-deputatom-il-tumena/">
        Ирина Подмазкова избрана депутатом Ил Тумэна    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 23:22</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/praymeriz-na-mera-yakutska-okazalsya-bolee-massovyim-chem-na-deputata-gosdumyi/">
        Праймериз на мэра Якутска оказался более массовым, чем на депутата Госдумы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 23:17</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/vasiliy-nadeev-pobeditel-praymeriz-v-lenskom-rayone/">
        Василий Надеев – победитель праймериз в Ленском районе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 23:17</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                        <a class="link" href="http://sakhalife.ru/v-yakutske-deboshiryi-podralis-s-sotrudnikami-gibdd/">
        В Якутске дебоширы подрались с сотрудниками ГИБДД    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 22:27</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                            <a class="link" href="http://sakhalife.ru/fotovyistavka-pristroystvo-bezdomnyih-zhivotnyih-v-lenske/">
        В Ленске прошла фотовыставка-пристройство про бездомных животных    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 21:39</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/podmazkova-ot-er-izbrana-deputatom-il-tumen-ot-neryungri/">
        Подмазкова от ЕР избрана депутатом Ил Тумэн от Нерюнгри    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 21:37</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/zavershilsya-praymeriz-er-v-yakutske/">
        Завершился праймериз ЕР в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 21:33</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/petr-shamaev-molodezh-samyiy-aktivnyiy-izbiratel/">
        Петр Шамаев: Молодежь – самый активный избиратель    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 21:30</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/informaciya-o-vspyishke-detskogo-tuberkulyoza-ne-sootvetstvuet-deystvitelnosti-minzdrav-yakutii/">
        Информация о вспышке детского туберкулёза не соответствует действительности &#8212; Минздрав Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 21:27</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/predvaritelnoe-golosovanie-gorozhane-proyavlyayut-svoyu-grazhdanskuyu-poziciyu/">
        Предварительное голосование: горожане проявляют свою гражданскую позицию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 21:24</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/yavka-na-18-00-v-yakutske-progolosovali-bolee-16-tyisyach-gorozhan/">
        Явка на 18:00: В Якутске проголосовали более 16 тысяч горожан    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 16:00</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/poluchit-professiyu-ne-vyihodya-iz-shkolyi-realno/">
        Получить профессию, не выходя из школы — реально!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 15:55</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/ekspert-praymeriz-v-yakutske-organizovan-na-vyisokom-urovne/">
        Эксперт: Праймериз в Якутске организован на высоком уровне    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 15:50</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                            <div class="new-positive new-badge">Позитив</div>
                <a class="link" href="http://sakhalife.ru/istoricheskoe-sobyitie-vosstanovlena-protochnost-gorodskogo-kanala-ot-shestakovki-do-darkyilaha/">
        Историческое событие: восстановлена проточность Городского канала от Шестаковки до Даркылаха    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 15:42</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                                <a class="link" href="http://sakhalife.ru/smotrite-muzyikalnyiy-yakutsk-4/">
        Смотрите «Музыкальный Якутск»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 15:33</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/predvaritelnoe-golosovanie-v-rayonah-yavka-na-14-00/">
        Предварительное голосование в районах: Явка на 14:00    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 15:30</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/yavka-na-14-00-v-yakutske-progolosovali-4-74-ot-obshhey-chislennosti-izbirateley/">
        Явка на 14:00: В Якутске проголосовали 4,74% от общей численности избирателей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 13:53</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/pavodkovaya-obstanovka-v-yakutii-na-13-00-28-maya/">
        Паводковая обстановка в Якутии на 13.00 28 мая       </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 13:49</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/marina-silkina-zhiteli-okrugov-proyavlyayut-bolshoy-interes-k-predvaritelnomu-golosovaniyu/">
        Марина Силкина: Жители округов проявляют большой интерес к предварительному голосованию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 13:47</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutske-na-12-chasov-dnya-progolosovali-bolee-pyati-tyisyach-chelovek/">
        В Якутске на 12 часов дня проголосовали более пяти тысяч человек    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 13:26</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/aysen-nikolaev-prinyal-uchastie-v-predvaritelnom-golosovanii/">
        Айсен Николаев принял участие в предварительном голосовании    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 12:41</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/aleksandr-savvinov-i-olga-balabkina-prinyali-uchastie-v-praymeriz-er/">
        Александр Саввинов и Ольга Балабкина приняли участие в праймериз ЕР    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 12:36</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/predvaritelnoe-golosovanie-v-rayonah-yavka-na-12-00/">
        Предварительное голосование в районах: Явка на 12:00    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">28.05.2017, 12:29</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutii-prohodyat-dopolnitelnyie-vyiboryi-narodnogo-deputata/">
        В Якутии проходят дополнительные выборы народного депутата    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                <div class="banner banner-3">
        <div class="items">
            <div class="item" data-id="170"><a href="http://www.yktpol1.ru/platnye-uslugi" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/1poliklinika_270x620_mart2017-1.gif" /></a></div><div class="item" data-id="185"><a href="http://www.rshb.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/slayd1.jpg" /></a></div><div class="item" data-id="186"><a href="http://www.rshb.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/slayd2.jpg" /></a></div><div class="item" data-id="187"><a href="http://www.rshb.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/slayd3.jpg" /></a></div><div class="item" data-id="188"><a href="http://www.rshb.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="616" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/slayd4.jpg" /></a></div>        </div>
    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="180"><a href="http://doska.ykt.ru/9032715" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/banner-sahalayf-polutushami2.jpg" /></a></div><div class="item" data-id="176"><a href="http://is-rotang.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/rotang-1-1.jpg" /></a></div><div class="item" data-id="140"><a href="http://websale.rsk-sterh.ru:8080/webcustomer/auth.jasp" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="271" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/02/8768678678.jpg" /></a></div><div class="item" data-id="181"><a href="http://sakhalife.ru/fond-kapremonta-provodit-akciyu-po-oplate-vznosov-bez-peni-proshhyonyie-dni/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/banner-fond-kapremonta.jpg" /></a></div><div class="item" data-id="189"><a href="http://er.ykt.ru/node/2124" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/1bilbord270-445.jpg" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/stolitsa/" class="category">Столица</a>
                <div class="meta">
                    <div class="date">29 мая 2017, 16:10</div>
                    <div class="views">303</div>
                </div>
                <h1>В Якутске появится новый автобусный маршрут № 9</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="394" src="http://sakhalife.ru/wp-content/uploads/2017/05/9-marshrut-560x394.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" srcset="http://sakhalife.ru/wp-content/uploads/2017/05/9-marshrut-560x394.jpg 560w, http://sakhalife.ru/wp-content/uploads/2017/05/9-marshrut-513x361.jpg 513w, http://sakhalife.ru/wp-content/uploads/2017/05/9-marshrut-768x540.jpg 768w, http://sakhalife.ru/wp-content/uploads/2017/05/9-marshrut-804x565.jpg 804w, http://sakhalife.ru/wp-content/uploads/2017/05/9-marshrut.jpg 896w" sizes="(max-width: 560px) 100vw, 560px" />                    </div>
                                <div class="content">
                    <p><strong>Уважаемые горожане!</strong></p>
<p>&nbsp;</p>
<p>По многочисленным просьбам жителей села Пригородный с 1 июня текущего года в Якутске будет организован новый автобусный маршрут № 9, следующий из микрорайона «Лена» села Пригородный до улицы Авиационная и обратно.</p>
<p>&nbsp;</p>
<p><strong>Расписание автобуса № 9:</strong></p>
<p>&nbsp;</p>
<p>Время отправления из п. Пригородное:</p>
<p>7-00 7-30 8-00 8-30 9-00 9-30 10-00 10-30 11-00 11-30 12-00 12-30 13-00 13-30 14-00 14-30 15-00 15-30 16-00 16-30 17-00 17-30 18-00 18-30 19-00 19-40 20-20</p>
<p>&nbsp;</p>
<p>Время отправления от ул. Авиационная:</p>
<p>7-10 7-40 8-10 8-40 9-10 9-40 10-10 10-40 11-10 11-40 12-10 12-40 13-10 13-40 14-10 14-40 15-10 15-40 16-10 16-40 17-10 17-40 18-10 18-40 19-10 19-40 20-00</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=229076' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                        </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="168"><a href="http://sakhalife.ru/vnimanie-instagram-konkurs/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="441" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/kamelek-insta-1.gif" /></a></div><div class="item" data-id="162"><a href="http://www.waithaispa.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/03/img_3747-06-03-17-08-37.jpeg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="182"><a href="http://sakhalife.ru/223245-2/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="179" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/fotokonkurs-stng.jpg" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">23.05.2017, 15:29</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/afanasiy-maksimov-obyavil-o-razvode-s-pervoy-krasavicey-yakutii/">
        Афанасий Максимов объявил о разводе с первой красавицей Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.05.2017, 20:47</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <div class="new-scandal new-badge">Скандал</div>
                            <a class="link" href="http://sakhalife.ru/v-yakutii-sovershenno-derzkoe-iznasilovanie/">
        В Якутии совершенно дерзкое изнасилование    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.05.2017, 16:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                        <div class="new-resonance new-badge">Резонанс</div>
                        <a class="link" href="http://sakhalife.ru/segodnya-nochyu-v-yakutske-ubili-taksista-sluzhbyi-mahim-a-avtomobil-sozhgli/">
        Официально: Сегодня ночью в Якутске убили таксиста службы Maхim    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.05.2017, 9:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                        <a class="link" href="http://sakhalife.ru/shikarnyiy-podarok-yakutska-priznan-sudom-nezakonnyim/">
        Шикарный подарок Якутска признан судом незаконным    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">25.05.2017, 21:02</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                            <a class="link" href="http://sakhalife.ru/syin-zvezdnyih-roditeley-okonchil-nachalnuyu-shkolu/">
        Сын звездных родителей окончил начальную школу    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.05.2017, 12:36</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                    <a class="link" href="http://sakhalife.ru/kadrovyiy-ukaz-il-darhana-13/">
        Кадровый указ ил дархана    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.05.2017, 17:41</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                    <a class="link" href="http://sakhalife.ru/delo-polkovnika-yakutii-mamchura-vyihodit-na-finishnuyu-pryamuyu/">
        Дело полковника Якутии Мамчура выходит на финишную прямую    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">25.05.2017, 10:13</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/pravitelstvo-yakutii-organizuet-dlya-mihaila-nikolaeva-shikarnyiy-yubiley/">
        Правительство Якутии организует для Михаила Николаева шикарный юбилей    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.05.2017, 14:49</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                    <a class="link" href="http://sakhalife.ru/v-parke-yakutska-dvoe-muzhchin-napali-s-nozhom-na-zhenshhinu/">
        В парке Якутска двое мужчин напали с ножом на женщину    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">27.05.2017, 13:29</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                            <a class="link" href="http://sakhalife.ru/v-yakutske-proizoshla-silnaya-avariya/">
        В Якутске произошла сильная авария    </a>
</div>        </div>
    </div>                <div class="banner banner-4 hide">
        <div class="item" data-id="180"><a href="http://doska.ykt.ru/9032715" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/banner-sahalayf-polutushami2.jpg" /></a></div><div class="item" data-id="176"><a href="http://is-rotang.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/rotang-1-1.jpg" /></a></div><div class="item" data-id="140"><a href="http://websale.rsk-sterh.ru:8080/webcustomer/auth.jasp" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="271" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/02/8768678678.jpg" /></a></div><div class="item" data-id="181"><a href="http://sakhalife.ru/fond-kapremonta-provodit-akciyu-po-oplate-vznosov-bez-peni-proshhyonyie-dni/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/banner-fond-kapremonta.jpg" /></a></div><div class="item" data-id="189"><a href="http://er.ykt.ru/node/2124" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/1bilbord270-445.jpg" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="180"><a href="http://doska.ykt.ru/9032715" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/banner-sahalayf-polutushami2.jpg" /></a></div><div class="item" data-id="176"><a href="http://is-rotang.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/rotang-1-1.jpg" /></a></div><div class="item" data-id="140"><a href="http://websale.rsk-sterh.ru:8080/webcustomer/auth.jasp" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="271" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/02/8768678678.jpg" /></a></div><div class="item" data-id="181"><a href="http://sakhalife.ru/fond-kapremonta-provodit-akciyu-po-oplate-vznosov-bez-peni-proshhyonyie-dni/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/banner-fond-kapremonta.jpg" /></a></div><div class="item" data-id="189"><a href="http://er.ykt.ru/node/2124" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/1bilbord270-445.jpg" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/diskussionnaya-ploshhadka-viktora-fedorova-vyiboryi-2018-start-izbiratelnoy-kampanii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/05/index291-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">29.05.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/diskussionnaya-ploshhadka-viktora-fedorova-vyiboryi-2018-start-izbiratelnoy-kampanii/">Дискуссионная площадка Виктора Федорова: Выборы-2018. Старт избирательной кампании</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/zapiski-glavvracha-o-vezhlivom-zdravoohranenii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/05/banner5-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
                <div class="date">29.05.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/zapiski-glavvracha-o-vezhlivom-zdravoohranenii/">Записки главврача: О «Вежливом здравоохранении»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/kompaniya-kamelek-obyavlyaet-konkurs-detskih-risunkov/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/05/bez-imeni-1-kopiya-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">29.05.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/kompaniya-kamelek-obyavlyaet-konkurs-detskih-risunkov/">Компания «Камелек» объявляет конкурс детских рисунков</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/proshhennyie-dni-prodolzhaetsya-akciya-po-oplate-vznosov-na-kapremont-bez-peni/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/05/proshhenyie-dni-2-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">29.05.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/proshhennyie-dni-prodolzhaetsya-akciya-po-oplate-vznosov-na-kapremont-bez-peni/">Прощенные дни: Продолжается акция по оплате взносов на капремонт без пени</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/vstrechay-vesnu-vmeste-s-kamelkom/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/05/deti-planetyi-inst-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">29.05.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/vstrechay-vesnu-vmeste-s-kamelkom/">Встречай весну вместе с Камельком!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/biznesmenyi-yakutska-priglashayutsya-na-spich-sessiyu-istoriya-uspeha/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/05/012-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            <span class="icon-announcement icon-badge">Анонс</span>
                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">29.05.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/biznesmenyi-yakutska-priglashayutsya-na-spich-sessiyu-istoriya-uspeha/">Бизнесмены Якутска приглашаются на спич-сессию &#171;История успеха&#187;</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-neryungri-vernulas-zima/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/05/18740783_694049107444995_576265407500958786_n-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                            <span class="icon-photo icon-badge">Фотофакт</span>
                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">29.05.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/v-neryungri-vernulas-zima/">В Нерюнгри вернулась зима</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/yakutyanka-stala-laureatom-mezhdunarodnogo-festivalya-rossiyskie-vechera-v-italii-2017/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/05/t7m4n1611g0-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                    <span class="icon-positive icon-badge">Позитив</span>
                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">29.05.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/yakutyanka-stala-laureatom-mezhdunarodnogo-festivalya-rossiyskie-vechera-v-italii-2017/">Якутянка стала лауреатом международного фестиваля “Российские вечера в Италии 2017”</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2017. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                    </div>
                </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<script>window.nonce = "6e2c11b2a0";</script><script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
