<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="В Нюрбинском улусе сгорел автомобиль" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/v-nyurbinskom-uluse-sgorel-avtomobil/" />
            <meta property="og:description" content="<p>7 июля 2017 г. в 07.56 в пожарно-спасательную службу поступило сообщение о пожаре в автомашине «Нива» в местности Кубалаах у с. Хатын-Сасы Нюрбинского района. К моменту прибытия пожарно-спасательного – через девять минут после поступления вызова о пожаре, открытым огнем горела автомашина. В результате пожара огнем поврежден автомобиль по всей площади.  Общая площадь пожара &#8212;  6 [&hellip;]</p>
" />
                        <meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2016/11/pozhar-6.jpg" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>В Нюрбинском улусе сгорел автомобиль &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;В Нюрбинском улусе сгорел автомобиль&raquo;" href="http://sakhalife.ru/v-nyurbinskom-uluse-sgorel-avtomobil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ежедневный Гороскоп. Суббота 8 июля 2017 г.' href='http://sakhalife.ru/ezhednevnyiy-goroskop-subbota-8-iyulya-2017-g/' />
<link rel='next' title='Стартовал профсоюзный форум «PROFСТАРТ &#8212; 2017»' href='http://sakhalife.ru/startoval-profsoyuznyiy-forum-profstart-2017/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/v-nyurbinskom-uluse-sgorel-avtomobil/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=238334' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fv-nyurbinskom-uluse-sgorel-avtomobil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fv-nyurbinskom-uluse-sgorel-avtomobil%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript">
    VK.init({apiId: 5087463, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-238334 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="top-block">
            <div class="top-block-left">
                <a href="/poster">АФИША</a>
                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
            </div>
            <div class="top-block-right">
                <div class="top-weather-block">
                    <div class="label">ПОГОДА</div>
                                                                <div class="info">
                            <div class="icon icon-1"></div>
                            <div class="temp">19</div>
                            <div class="condition"><div>Ясно</div></div>
                        </div>
                                    </div>
                <div class="top-currency-block">
                    <div class="label">КУРС ВАЛЮТ</div>
                    <div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">60.38</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">68.95</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>                </div>
            </div>
        </div>
            <div class="banner-1">
        <div class="items">
            <div class="item" data-id="166"><a href="http://kamelek-posuda.ru/shop/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/07/banner-kamelek.jpg" /></a></div>        </div>
    </div>
        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.07.2017, 11:34</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/egor-borisov-pozdravlyaet-s-dnem-semi-lyubvi-i-vernosti-2/">
        Егор Борисов поздравляет с Днем семьи, любви и верности    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.07.2017, 11:01</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-mediamagnata-i-spikera/">
        Сегодня день рождения медиамагната и спикера    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.07.2017, 10:11</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/uchastniki-igr-manchaaryi-razyigrali-pervyie-komplektyi-medaley/">
        Участники Игр Манчаары разыграли первые комплекты медалей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.07.2017, 9:41</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/startoval-profsoyuznyiy-forum-profstart-2017/">
        Стартовал профсоюзный форум «PROFСТАРТ &#8212; 2017»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.07.2017, 9:32</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/v-nyurbinskom-uluse-sgorel-avtomobil/">
        В Нюрбинском улусе сгорел автомобиль    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.07.2017, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-subbota-8-iyulya-2017-g/">
        Ежедневный Гороскоп. Суббота 8 июля 2017 г.    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">08.07.2017, 1:11</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                    <div class="new-positive new-badge">Позитив</div>
                            <a class="link" href="http://sakhalife.ru/goryachaya-desyatka-yakutskih-zvezd-instagrama/">
        Горячая десятка якутских звезд Инстаграма    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 22:27</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                    <a class="link" href="http://sakhalife.ru/luchshim-pryigunom-na-igrah-manchaaryi-vopreki-ozhidaniyam-stal/">
        Лучшим прыгуном на &#171;Играх Манчаары&#187; вопреки ожиданиям стал&#8230;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 22:13</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
                        <a class="link" href="http://sakhalife.ru/8-iyulya-yarmarka-nazad-v-sssr/">
        8 июля – ярмарка &#171;назад в СССР&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 22:09</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/sinoptiki-prognoziruyut-poryivyi-vetra-pri-groze/">
        Синоптики прогнозируют порывы ветра при грозе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 19:53</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <div class="new-scandal new-badge">Скандал</div>
                                        <a class="link" href="http://sakhalife.ru/iz-za-avarii-postradali-igryi-manchaaryi/">
        Из-за аварии пострадали &#171;Игры Манчаары&#187;?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 18:01</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/v-yakutii-okolo-69-tyisyach-chelovek-ostalis-bez-sveta/">
        В Якутии около 69 тысяч человек остались без света    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 17:57</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                <a class="link" href="http://sakhalife.ru/dve-otstavki-dva-naznacheniya/">
        Две отставки – два назначения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 17:50</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/v-yakutii-sotrudniki-transportnoy-policii-izyali-boepripasyi-i-oruzhie/">
        В Якутии сотрудники транспортной полиции изъяли боеприпасы и оружие    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 17:48</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/uchrezhdenyi-25-grantov-molodezhnogo-foruma-sinergiya-severa-2017-po-7-napravleniyam/">
        Учреждены 25 грантов молодежного форума «Синергия Севера 2017» по 7 направлениям    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 17:38</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/24-tonnyi-kurinogo-myasa-zaderzhano-veterinarami/">
        24 тонны куриного мяса задержано ветеринарами    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 17:26</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/v-yakutii-sotrudnik-upravleniya-rosgvardii-nagrazhden-medalyu-za-spasenie-pogibavshih/">
        В Якутии сотрудник Управления Росгвардии награжден медалью «За спасение погибавших»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 17:17</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/v-tor-kangalassyi-stroyat-infrastrukturu-dlya-rezidentov/">
        В ТОР «Кангалассы» строят инфраструктуру для резидентов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 17:05</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/v-yakutske-proshli-prakticheskie-sessii-dlya-predprinimateley-zanyatyih-v-sfere-byitovyih-uslug/">
        В Якутске прошли семинары-практикумы для предпринимателей, занятых в сфере бытовых услуг    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 16:55</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                        <div class="new-resonance new-badge">Резонанс</div>
                                    <a class="link" href="http://sakhalife.ru/v-yakutii-raskryito-rezonansnoe-pohishhenie-brilliantov-iz-yuvelirnogo-salona/">
        В Якутии раскрыто резонансное похищение бриллиантов из ювелирного салона    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 16:50</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/telo-muzhchinyi-naydeno-v-lesu-vo-vremya-pozhara/">
        Тело мужчины найдено в лесу во время пожара    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 16:44</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/vodokanal-privlechet-1-mlrd-rub-pod-zalog-imushhestva-dlya-dostroyki-vodozabora/">
        &#171;Водоканал&#187; привлечет 1 млрд руб. под залог имущества для достройки водозабора    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 16:35</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/begunya-sardana-trofimova-zavoevala-zoloto-na-igrah-manchaaryi/">
        Бегунья Сардана Трофимова завоевала «золото» на Играх Манчаары    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 16:26</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/mintrans-yakutii-perepravu-cherez-lenu-oslozhnyaet-izmenenie-rusla-reki/">
        Минтранс Якутии: переправу через Лену осложняет изменение русла реки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 16:16</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/blagodarim-prepodavateley-za-znaniya-a-roditeley-za-podderzhku-vyipusknikam-svfu-vruchili-diplomyi-s-otlichiem/">
        «Благодарим преподавателей за знания, а родителей – за поддержку». Выпускникам СВФУ вручили дипломы с отличием    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 16:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/studentyi-svfu-provodyat-sravnitelnyie-nablyudeniya-pogodyi/">
        Студенты СВФУ проводят сравнительные наблюдения погоды    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 15:49</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/ob-ogranichenii-dvizheniya-transportnyih-sredstv-na-ulice-timiryazeva/">
        Об ограничении движения транспортных средств на улице Тимирязева    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 15:45</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/yakutskie-mchs-niki-vzyali-serebro/">
        Якутские МЧС-ники взяли серебро    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 15:35</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/molodaya-mat-pechet-tortyi-chtobyi-sobrat-dengi-na-lechenie-rebenka/">
        Молодая мать печет торты, чтобы собрать деньги на лечение ребенка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 15:18</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/novaya-programma-yakutskoy-gsha-shag-vpered-k-samostoyatelnosti-studenta/">
        Новая программа Якутской ГСХА &#8212; Шаг вперед к самостоятельности студента    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 15:15</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/draka-mezhdu-zhenshhinami-zakonchilas-bolnichnoy-koykoy/">
        Девушка попала в больницу после драки со знакомой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 15:05</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/grabezh-sred-bela-dnya/">
        Грабеж средь бела дня    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 14:55</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/yakutsk-i-heyhe-obmenyayutsya-detmi/">
        Якутск и Хэйхэ обменяются детьми    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 14:40</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/vertolet-mi-8-mchs-rossii-patruliruet-lesa-v-kobyayskom-rayone/">
        Вертолет Ми-8 МЧС России патрулирует леса в Кобяйском районе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 14:33</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/360-tyisyach-chelovek-byili-izbavlenyi-ot-hozhdeniya-po-koridoram-vlasti/">
        &#171;360 тысяч человек были избавлены от хождения по коридорам власти&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 14:30</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/samyie-iskrennie-lyudi-zhivut-na-severe-yakutskie-studotryadyi-v-berezovke/">
        &#171;Самые искренние люди живут на Севере&#187;: Якутские студотряды в Березовке    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 14:20</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/rospotrebnadzor-ustroit-den-otkryityih-dverey-dlya-predprinimateley/">
        Роспотребнадзор устроит День открытых дверей для предпринимателей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 14:12</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/189-issledovateley-i-pochetnyih-gostey-sobral-forum-epicheskoe-nasledie/">
        189 исследователей и почетных гостей собрал форум &#171;Эпическое наследие&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 14:11</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                <a class="link" href="http://sakhalife.ru/cena-kontrakta-dorissa/">
        Цена контракта ДОРИССа    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 14:01</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/poznakomilsya-s-devushkami-poteryal-telefon-i-dengi/">
        Познакомился с девушками &#8212; потерял телефон и деньги    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 12:46</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/chempionka-rossii-sardana-trofimova-igryi-manchaaryi-2017-dolzhnyi-stat-luchshimi-v-istorii/">
        Чемпионка России Сардана Трофимова: Игры Манчаары-2017 должны стать лучшими в истории    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 12:37</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/v-verhnevilyuyske-otkryili-stadion-i-sportivnyiy-kompleks/">
        В Верхневилюйскe открыли стадион и спортивный комплекс    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 12:31</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                        <a class="link" href="http://sakhalife.ru/fotofakt-rezkoe-dvizhenie-ministra/">
        Резкое движение министра    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 12:20</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/otkryita-novaya-zapis-na-kompyuternyie-kursyi-dlya-pensionerov/">
        Открыта новая запись на компьютерные курсы для пенсионеров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 12:16</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                        <a class="link" href="http://sakhalife.ru/motocikl-vsmyatku-dtp-iz-za-pyanogo-voditelya/">
        Мотоцикл всмятку: ДТП из-за пьяного водителя    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 12:05</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/policeyskie-obnaruzhili-v-toyote-gashish/">
        Полицейские обнаружили в &#171;тойоте&#187; гашиш    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 11:54</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/rabotant-goryachaya-liniya-yakutskogo-onkodispansera/">
        На связи горячая линия Якутского онкодиспансера    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 11:49</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/zhiteli-neryungri-proshli-shkolu-gramotnogo-potrebitelya/">
        Жители Нерюнгри прошли школу грамотного потребителя    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 11:21</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/unikalnoe-chuchelo-nosoroga-sashi-predstavleno-v-yakutske/">
        Уникальное чучело носорога Саши представлено в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 11:09</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                        <a class="link" href="http://sakhalife.ru/shestiletnyaya-devochka-razdala-vo-dvore-2100-dollarov/">
        Шестилетняя девочка раздала во дворе 2100 долларов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 11:03</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/yakutskaya-gsha-uchastnik-alyansa-shelkovogo-puti/">
        Якутская ГСХА – участник альянса Шелкового пути    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 11:00</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/subbotniki-v-yakutske-nemnogo-statistiki/">
        Субботники в Якутске: немного статистики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 10:50</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/v-nalogovyiy-kodeks-rf-vvoditsya-princip-prezumpcii-dobrosovestnosti-nalogoplatelshhika/">
        В  налоговый Кодекс РФ вводится принцип презумпции добросовестности налогоплательщика    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 10:45</div>
                <a href="http://sakhalife.ru/category/sahalii/" class="cat">Сахалыы</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/bastakyi-manchaaryi-prizera-olipiada-vice-chempiona/">
        Бастакы Манчаары призера Олипиада вице-чемпиона    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 10:27</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/irina-bokova-poblagodarila-narod-saha-za-priverzhennost-k-obshhim-cennostyam-i-celyam-yunesko/">
        Ирина Бокова поблагодарила народ саха за приверженность к общим ценностям и целям ЮНЕСКО    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 10:14</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/centru-eposa-evraziyskih-narodov-v-yakutii-byit/">
        Центру эпоса евразийских народов в Якутии &#8212; быть!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 10:03</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/prokuror-lenskogo-rayona-dobilsya-vyidachi-kvartir-dlya-sirot/">
        Прокурор Ленского района добился выдачи квартир для сирот    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 9:55</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                    <a class="link" href="http://sakhalife.ru/prokuratura-zaregistrirovala-svyishe-100-narusheniy-prav-detey-invalidov-v-respublike/">
        В республике нарушают права детей-инвалидов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 9:45</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/irelyahneft-zaderzhivaet-zarplatu-svoim-rabotnikam/">
        «Иреляхнефть» задерживает зарплату своим работникам    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 9:34</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/flot-oao-lorp-k-arkticheskoy-navigacii-gotov/">
        Флот ЛОРП к арктической навигации готов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 9:25</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/istoriya-odnoy-policeyskoy-semi/">
        История одной полицейской семьи     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 9:19</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/ipoteka-poshagovaya-instrukciya/">
        Ипотека: пошаговая инструкция    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 9:13</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/irina-bokova-i-egor-borisov-posetili-paleontologicheskuyu-vyistavku-i-zoopark/">
        Гендиректор ЮНЕСКО посетила Орто Дойду    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 9:12</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/v-aldane-zagorelsya-magazin/">
        В Алдане загорелся магазин    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 9:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/god-dobra-v-yakutske-proshli-voenno-sportivnyie-igryi-taezhnyiy-geroy/">
        Год добра: в Якутске прошли военно-спортивные игры &#171;Таежный герой&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-pyatnica-7-iyulya-2017-g/">
        Ежедневный Гороскоп. Пятница 7 июля 2017 г.    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 2:43</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-deputata-i-rukovoditeley-3/">
        Сегодня день рождения депутата и руководителей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 2:28</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                        <a class="link" href="http://sakhalife.ru/novyiy-imidzh-borisova/">
        Новый имидж Борисова    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 2:02</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/mvd-yakutii-taezhnyiy-geroy-ili-more-letnego-pozitiva/">
        МВД Якутии: «Таежный герой» или море летнего позитива    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 0:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                <a class="link" href="http://sakhalife.ru/v-moskve-pri-poluchenii-vzyatki-v-40-mln-rubley-zaderzhan-yakutskiy-biznesmen-v-pogonah/">
        В Москве при получении взятки в 40 млн рублей задержан якутский «бизнесмен в погонах»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.07.2017, 22:13</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/podgotovka-k-zime-mnogokvartirnyie-doma-stolicyi-nachinayut-poluchat-pasporta-gotovnosti/">
        Подготовка к зиме: многоквартирные дома столицы начинают получать паспорта готовности    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.07.2017, 22:11</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/7-iyulya-predstoyat-vremennyie-ogranicheniya-elektrosnabzheniya/">
        7 июля предстоят временные ограничения электроснабжения    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                <div class="banner banner-3">
        <div class="items">
            <div class="item" data-id="170"><a href="http://sakhalife.ru/yakutskiy-kostyum-za-repost-v-instagramme/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/06/img-20170614-wa0008-1.jpg" /></a></div>        </div>
    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="176"><a href="http://is-rotang.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/rotang-1-1.jpg" /></a></div><div class="item" data-id="140"></div><div class="item" data-id="181"></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/proisshestviya/" class="category">Происшествия</a>
                <div class="meta">
                    <div class="date">8 июля 2017, 9:32</div>
                    <div class="views">135</div>
                </div>
                <h1>В Нюрбинском улусе сгорел автомобиль</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="420" src="http://sakhalife.ru/wp-content/uploads/2016/11/pozhar-6-560x420.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" srcset="http://sakhalife.ru/wp-content/uploads/2016/11/pozhar-6-560x420.jpg 560w, http://sakhalife.ru/wp-content/uploads/2016/11/pozhar-6-513x385.jpg 513w, http://sakhalife.ru/wp-content/uploads/2016/11/pozhar-6-768x576.jpg 768w, http://sakhalife.ru/wp-content/uploads/2016/11/pozhar-6-1024x768.jpg 1024w, http://sakhalife.ru/wp-content/uploads/2016/11/pozhar-6-804x603.jpg 804w, http://sakhalife.ru/wp-content/uploads/2016/11/pozhar-6.jpg 1140w" sizes="(max-width: 560px) 100vw, 560px" />                    </div>
                                <div class="content">
                    <p>7 июля 2017 г. в 07.56 в пожарно-спасательную службу поступило сообщение о пожаре в автомашине «Нива» в местности Кубалаах у с. Хатын-Сасы Нюрбинского района. К моменту прибытия пожарно-спасательного – через девять минут после поступления вызова о пожаре, открытым огнем горела автомашина. В результате пожара огнем поврежден автомобиль по всей площади.  Общая площадь пожара &#8212;  6 кв.м. Причина, виновник и ущерб устанавливаются.</p>
<p>7 июля 2017 г. в 09.25 в пожарно-спасательную службу поступило сообщение о пожаре в строении в с. Бордон Сунтарского района. К моменту прибытия пожарно-спасательного – через две минуты после поступления вызова о пожаре, из строения шел дым. В результате пожара огнем повреждены полы на площади 2 кв.м. Причина, виновник и ущерб устанавливаются. Пожарными спасено строение.</p>
<p><strong>Главное управление МЧС России по Республике Саха (Якутия) напоминает: соблюдайте правила пожарной безопасности! </strong>Не допускайте неосторожного обращения с огнем, детской шалости с огнем, будьте внимательны при использовании электроприборов и электрообогревателей, следите за состоянием электропроводки в ваших домах, квартирах и автомашинах! Не оставляйте детей без присмотра! Соблюдайте правила безопасности при использовании печи, следите за состоянием дымоходов!</p>
<p><strong>Постановлением Правительства Российской Федерации от 10 ноября 2015 г. №1213 в России введен однозначный запрет на бесконтрольное выжигание сухой травы на всех категориях земель, в том числе на землях сельскохозяйственного назначения и землях запаса, а также в полосах отвода автомобильных дорог, полосах отвода и охранных зонах железных дорог, путепроводов и продуктопроводов. Ранее действовавшие запреты были фрагментарными: касались только отдельных категорий земель (но не самых проблемных &#8212; сельхозназначения и запаса), или отдельной категории сухой растительности &#8212; стерни.</strong></p>
<p><strong>Ни в коем случае не допускайте:</strong></p>
<p>&#8212; пала сухой травы;</p>
<p>&#8212; неконтролируемого сжигания мусора;</p>
<p>&#8212; будьте осторожны при курении: непотушенный окурок или спичка легко приводят к возгоранию сухой травы.</p>
<p><strong>В усадьбе или на даче:</strong></p>
<p>&#8212; всегда наготове должен быть инвентарь для тушения пожара: ведро, лопата, бочка с водой, ящик с песком;</p>
<p>&#8212; сухую траву надо собирать граблями. Сжигать ее вместе с мусором можно в железной бочке, установленной рядом с водоемом или емкостью с водой, подальше от строений;</p>
<p>&#8212; опасайтесь сильных порывов ветра. При сжигании мусора даже в железной бочке учитывайте направление ветра, чтобы случайная искра не полетела в сторону строений.</p>
<p>Если вы обнаружили горение сухой травы – позвоните в Пожарную охрану по телефону «101».</p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=238334' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Пресс-служба ГУ МЧС России по РС(Я).</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="http://sakhalife.ru/tag/press-sluzhba-gu-mchs-rossii-po-rs-ya/" rel="tag">#Пресс-служба ГУ МЧС России по РС(Я)</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="192"></div><div class="item" data-id="197"><a href="http://sakhalife.ru/kamelek-obyavlyaet-akciyu-kamelek-yisyiah-2017/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="440" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/07/banner222-1.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="182"><a href="http://sakhalife.ru/indigirka-ot-chiriko-zakazhite-svezhest-na-dom/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="141" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/06/flaer-indigirka-1.jpg" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">05.07.2017, 23:13</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                <a class="link" href="http://sakhalife.ru/nachalnik-stolichnoy-policii-ushel-v-otstavku/">
        Начальник столичной полиции ушел в отставку    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.07.2017, 14:00</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                    <a class="link" href="http://sakhalife.ru/shtorm-v-yakutske/">
        Шторм в Якутске    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.07.2017, 16:34</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                <div class="new-exclusive new-badge">Эксклюзив</div>
                                                    <a class="link" href="http://sakhalife.ru/shtorm-i-burya-zarechnyih-ulusah/">
        Шторм и буря в заречных улусах &#8212; фотографии разрушений    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.07.2017, 10:12</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                            <div class="new-scandal new-badge">Скандал</div>
                                        <a class="link" href="http://sakhalife.ru/ruhnula-tribuna-aal-luuk-mas-yisyiaha-olonho-2017/">
        Рухнула трибуна Аал Луук Мас Ысыаха Олонхо 2017    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">06.07.2017, 14:33</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                    <a class="link" href="http://sakhalife.ru/tuyara-alekseeva-oprovergla-informaciyu-o-tom-chto-stavila-usloviya-il-darhanu/">
        Туйара Алексеева опровергла информацию о том, что ставила условия Ил Дархану    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">03.07.2017, 11:56</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/otstavka-5/">
        Отставка    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 0:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                <a class="link" href="http://sakhalife.ru/v-moskve-pri-poluchenii-vzyatki-v-40-mln-rubley-zaderzhan-yakutskiy-biznesmen-v-pogonah/">
        В Москве при получении взятки в 40 млн рублей задержан якутский «бизнесмен в погонах»    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">04.07.2017, 19:35</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                            <a class="link" href="http://sakhalife.ru/utverzhden-rukovoditel-apparata-il-tumena/">
        Утвержден руководитель аппарата Ил Тумэна    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">04.07.2017, 17:24</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                <a class="link" href="http://sakhalife.ru/matvey-evseev-i-ivan-androsov-bolshe-ne-deputatyi-il-tumen/">
        Матвей Евсеев и Иван Андросов больше не депутаты Ил Тумэна    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">07.07.2017, 2:28</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                        <a class="link" href="http://sakhalife.ru/novyiy-imidzh-borisova/">
        Новый имидж Борисова    </a>
</div>        </div>
    </div>                <div class="banner banner-4 hide">
        <div class="item" data-id="176"><a href="http://is-rotang.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/rotang-1-1.jpg" /></a></div><div class="item" data-id="140"></div><div class="item" data-id="181"></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="176"><a href="http://is-rotang.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/rotang-1-1.jpg" /></a></div><div class="item" data-id="140"></div><div class="item" data-id="181"></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/luchshim-pryigunom-na-igrah-manchaaryi-vopreki-ozhidaniyam-stal/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/07/img_1864-630x420-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                    <span class="icon-resonance icon-badge">Резонанс</span>
                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
                <div class="date">07.07.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/luchshim-pryigunom-na-igrah-manchaaryi-vopreki-ozhidaniyam-stal/">Лучшим прыгуном на &#171;Играх Манчаары&#187; вопреки ожиданиям стал&#8230;</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/iz-za-avarii-postradali-igryi-manchaaryi/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/07/kva_6300-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                            <span class="icon-scandal icon-badge">Скандал</span>
                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">07.07.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/iz-za-avarii-postradali-igryi-manchaaryi/">Из-за аварии пострадали &#171;Игры Манчаары&#187;?</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/cena-kontrakta-dorissa/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/07/1461746675_111-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                            <span class="icon-extra icon-badge">Экстра</span>
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">07.07.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/cena-kontrakta-dorissa/">Цена контракта ДОРИССа</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/ipoteka-poshagovaya-instrukciya/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/07/ipoteka-mal-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
                <div class="date">07.07.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/ipoteka-poshagovaya-instrukciya/">Ипотека: пошаговая инструкция</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/novyiy-imidzh-borisova/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/07/d25b9191-630x420-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                            <span class="icon-photo icon-badge">Фотофакт</span>
                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">07.07.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/novyiy-imidzh-borisova/">Новый имидж Борисова</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/mvd-yakutii-taezhnyiy-geroy-ili-more-letnego-pozitiva/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/07/4l4a0190_novyy_razmer-800x600-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">07.07.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/mvd-yakutii-taezhnyiy-geroy-ili-more-letnego-pozitiva/">МВД Якутии: «Таежный герой» или море летнего позитива</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-moskve-pri-poluchenii-vzyatki-v-40-mln-rubley-zaderzhan-yakutskiy-biznesmen-v-pogonah/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/07/img-20170707-wa0004-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                            <span class="icon-extra icon-badge">Экстра</span>
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">07.07.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/v-moskve-pri-poluchenii-vzyatki-v-40-mln-rubley-zaderzhan-yakutskiy-biznesmen-v-pogonah/">В Москве при получении взятки в 40 млн рублей задержан якутский «бизнесмен в погонах»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/izbirkom-yakutii-zaregistriroval-dvuh-kandidatov-v-meryi-stolicyi/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/07/yakutsk5-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
                <div class="date">06.07.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/izbirkom-yakutii-zaregistriroval-dvuh-kandidatov-v-meryi-stolicyi/">Избирком зарегистрировал двух кандидатов в мэры Якутска</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2017. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                    </div>
                </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<script>window.nonce = "c5644d1bb0";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"348263286.3a81a9f.dfec3b2bc9b541adb0bad52fa6efa167"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
