<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="Сегодня день рождения руководителей, искусствоведа и кинематографиста" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditeley-iskusstvoveda-i-kinematografista/" />
            <meta property="og:description" content="<p>Сегодня, 1 февраля исполнился 61 год Геннадию Федоровичу АЛЕКСЕЕВУ, генеральному директору АО ХК «СДС-Уголь». В этот же день исполнилось 58 лет Афанасию Агитовичу ЕГОРОВУ, советнику генерального директора АО «Якутская топливно-энергетическая компания». Сегодня отмечает свой день рождения Маргарита Егоровна ИГНАТЬЕВА, руководитель управления Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека в Республики [&hellip;]</p>
" />
                        <meta property="og:image" content="" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>Сегодня день рождения руководителей, искусствоведа и кинематографиста &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Сегодня день рождения руководителей, искусствоведа и кинематографиста&raquo;" href="http://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditeley-iskusstvoveda-i-kinematografista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Национальная библиотека приглашает написать “Сахалыы диктант-2018”' href='http://sakhalife.ru/nacionalnaya-biblioteka-priglashaet-napisat-sahalyiyi-diktant-2018/' />
<link rel='next' title='Ежедневный гороскоп. Четверг 1 февраля 2018' href='http://sakhalife.ru/ezhednevnyiy-goroskop-chetverg-1-fevralya-2018/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditeley-iskusstvoveda-i-kinematografista/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=289289' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fsegodnya-den-rozhdeniya-rukovoditeley-iskusstvoveda-i-kinematografista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fsegodnya-den-rozhdeniya-rukovoditeley-iskusstvoveda-i-kinematografista%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
    </head>
    <body class="post-template-default single single-post postid-289289 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="top-block">
            <div class="top-block-left">
                <a href="/poster">АФИША</a>
                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
            </div>
            <div class="top-block-right">
                <div class="top-weather-block">
                    <div class="label">ПОГОДА</div>
                                                                <div class="info">
                            <div class="icon icon-50"></div>
                            <div class="temp">-40</div>
                            <div class="condition"><div>Туманно</div></div>
                        </div>
                                    </div>
                <div class="top-currency-block">
                    <div class="label">КУРС ВАЛЮТ</div>
                    <div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">56.18</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">69.93</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>                </div>
            </div>
        </div>
            <div class="banner-1">
        <div class="items">
            <div class="item" data-id="264"><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/01/yakutiya24_1140h130.png" /></div><div class="item" data-id="173"><a href="http://aostng.ru/press/news/5007/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/stng1140-139.png" /></a></div><div class="item" data-id="237"><a href="http://zavodvn.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/veb_banner_kvas.jpg" /></a></div>        </div>
    </div>
        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2018, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-chetverg-1-fevralya-2018/">
        Ежедневный гороскоп. Четверг 1 февраля 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2018, 1:03</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditeley-iskusstvoveda-i-kinematografista/">
        Сегодня день рождения руководителей, искусствоведа и кинематографиста    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 21:35</div>
                <a href="http://sakhalife.ru/category/sahalii/" class="cat">Сахалыы</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
                                    <a class="link" href="http://sakhalife.ru/nacionalnaya-biblioteka-priglashaet-napisat-sahalyiyi-diktant-2018/">
        Национальная библиотека приглашает написать “Сахалыы диктант-2018”    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 19:18</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-fragmentyi-raketyi-nositelya-budut-iskat-s-pomoshhyu-bespilotnikov/">
        В Якутии фрагменты ракеты-носителя будут искать с помощью беспилотников    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 18:00</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zatmenie-goluboy-superlunyi-segodnya-zhiteli-yakutii-smogut-uvidet-redkoe-astronomicheskoe-yavlenie/">
        Затмение «голубой» суперлуны: Сегодня жители Якутии смогут увидеть редкое астрономическое явление    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 17:50</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-podvedenyi-itogi-konkursa-narodnyiy-byudzhet/">
        В Якутске подведены итоги конкурса «Народный бюджет»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 17:40</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aleksey-zagorenko-uvolilsya-iz-venchurnoy-kompanii-yakutiya/">
        Алексей Загоренко уволился из венчурной компании «Якутия»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 17:30</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/kamelek-ugoshhaet-oladyami-kazhdyiy-chetverg/">
        &#171;Камелек&#187; угощает оладьями каждый четверг!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 17:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-ukrali-eshhe-odnu-natashu/">
        В Якутске украли еще одну &#171;Наташу&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 17:10</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutskie-shkolniki-sostyazayutsya-v-yuvelirnom-dele-na-iii-regionalnom-chempionate-juniorskills/">
        Якутские школьники состязаются в ювелирном деле на III Региональном чемпионате JuniorSkills    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 17:00</div>
                <a href="http://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/gta-tur-lyuks-priglashaet-v-tur-po-zagadochnoy-gruzii/">
        ГТА &#171;Тур Люкс&#187; приглашает в тур по загадочной Грузии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 16:45</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutiya-gotovitsya-k-priemu-fragmentov-raketyi-nositelya/">
        Якутия готовится к приему фрагментов ракеты-носителя    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 16:35</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/4-fevralya-v-den-borbyi-protiv-raka-v-yakutii-sostoyatsya-fleshmob-akcii/">
        4 февраля, в День борьбы против рака, в Якутии состоятся флешмоб-акции     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 16:25</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-proydet-iii-detskiy-konkurs-pesni-i-tanca-solnechnaya-dolina-tuymaadyi-2018/">
        В Якутске пройдет III детский конкурс песни и танца «Солнечная долина Туймаады-2018»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 16:15</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aysen-nikolaev-vstretilsya-s-predstavitelyami-it-industrii/">
        Айсен Николаев встретился с представителями IT-индустрии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 16:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/doverchivyie-yakutyane-stali-zhertvami-vatsap-moshennikov/">
        Доверчивые якутяне стали жертвами ватсап-мошенников    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 15:46</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/pachemu-yakutyane-pravalili-giograficheskiy-dektant/">
        Пачему якутяне правалили Гиографический дектант?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 15:45</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/valeriy-zhondorov-respublika-i-dalshe-planiruet-ostavatsya-v-gruppe-regionov-s-vyisokoy-dolgovoy-ustoychivostyu/">
        Валерий Жондоров: Республика и дальше планирует оставаться в группе регионов с высокой долговой устойчивостью    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 15:30</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yatek-zazhigaet-zvezdyi/">
        &#171;ЯТЭК&#187; зажигает звезды    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 15:15</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-verhnevilyuyskom-rayone-lyubovnaya-drama-zavershilas-pyanoy-ponozhovshhinoy/">
        В Верхневилюйском районе любовная драма завершилась пьяной поножовщиной    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 15:00</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutskom-sele-syilgyi-yitar-imeetsya-chetyirehsutochnyiy-zapas-uglya-vlasti/">
        В якутском селе Сылгы-Ытар имеется четырехсуточный запас угля – власти    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 14:50</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/turnir-zolotaya-palka-vse-nachalos-s-komnatyi-47-obshhezhitiya-13-na-sergelyahskoy-2/">
        Турнир «Золотая палка»: Все началось с комнаты №47 общежития №13 на Сергеляхской, 2    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 14:30</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/sadites-dvoyka-pochemu-yakutyane-provalili-geograficheskiy-diktant/">
        Садитесь, двойка! Почему якутяне провалили географический диктант    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 14:15</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/garderobshhik-ne-ustoyal-pered-soblaznom/">
        Гардеробщик не устоял перед соблазном    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 14:10</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/kladbishha-churapchinskogo-rayona-ne-sootvetstvuyut-normam-sanpin/">
        Кладбища Чурапчинского района не соответствуют нормам СанПиН    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 14:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                                                        <a class="link" href="http://sakhalife.ru/teatr-tanca-priglashaet-na-tvorcheskiy-vecher-k-min-dyil-abar/">
        Театр танца приглашает на творческий вечер «Үҥкүү мин дьылҕабар»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 13:50</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-za-soderzhanie-narkopritona-osuzhdena-mestnaya-zhitelnica/">
        В Якутске за содержание наркопритона осуждена местная жительница    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 13:40</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-selo-svatay-zavezeno-162-tonnyi-uglya/">
        В село Сватай завезено 162 тонны угля    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 13:30</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/cekc-v-brake-kak-sohranit-strast/">
        Ceкc в браке: как сохранить страсть    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 13:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zhiteley-gornogo-ulusa-nezakonno-podvergli-daktiloskopii/">
        Жителей Горного улуса незаконно подвергли дактилоскопии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 13:10</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                                        <a class="link" href="http://sakhalife.ru/novyiy-perinatalnyiy-centr-budet-prinimat-vseh-zhenshhin-respubliki/">
        Новый перинатальный центр будет принимать всех женщин республики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 13:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/nazvana-prichina-massovogo-padezha-skota-v-gornom-uluse/">
        Названа причина массового падежа скота в Горном улусе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 12:50</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/korol-zhima-vladimir-balyinec-gotovitsya-k-chempionatu-rossii-i-evropyi/">
        Король жима Владимир Балынец готовится к чемпионату России и Европы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 12:40</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/specialistyi-roskosmosa-razvernuli-bazovyie-lagerya-v-yakutii/">
        Специалисты Роскосмоса развернули базовые лагеря в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 12:30</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/galina-danchikova-provedet-lichnyiy-priem-grazhdan-v-sele-berdigestyah/">
        Галина Данчикова проведет личный прием граждан в селе Бердигестях    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 12:20</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/startoval-otbor-selskih-zhiteley-zhelayushhih-rabotat-v-promyishlennyih-predpriyatiyah-yakutii/">
        Стартовал отбор сельских жителей, желающих работать в промышленных предприятиях Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 12:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/sledkom-vyiyasnyaet-obstoyatelstva-smerti-18-letney-devushki/">
        Следком выясняет обстоятельства смерти 18-летней девушки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 12:10</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/pochti-vse-doma-berdigestyaha-podklyuchenyi-k-teplu/">
        Почти все дома Бердигестяха подключены к теплу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 12:00</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-fevrale-v-yakutii-ozhidaetsya-teplaya-pogoda/">
        В феврале в Якутии ожидается теплая погода    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 11:50</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-federacii-stendovoy-strelbyi-i-sportinga-podveli-itogi-goda/">
        В Федерации стендовой стрельбы и спортинга подвели итоги года    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 11:46</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/viktor-fedorov-bez-zakona-myi-budem-zaviset-ot-dobroy-voli-nedropolzovateley/">
        Виктор Федоров: без Закона мы будем зависеть от доброй воли недропользователей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 11:40</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/galina-danchikova-prava-cheloveka-dolzhnyi-soblyudatsya-neukosnitelno/">
        Галина Данчикова: Права человека должны соблюдаться неукоснительно    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 11:33</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/rukopisi-ne-goryat-yakutskaya-primadonna-spela-propavshee-proizvedenie/">
        Рукописи не горят! Якутская примадонна спела пропавшее произведение    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 11:30</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/glava-yakutii-doverennyie-lica-putina-sposobnyi-vliyat-na-reshenie-konkretnyih-problem/">
        Глава Якутии: Доверенные лица Путина способны влиять на решение конкретных проблем    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 11:20</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                <div class="new-sos new-badge">SOS</div>
                    <a class="link" href="http://sakhalife.ru/druzya-poznayutsya-v-bede/">
        Друзья познаются в беде    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 11:11</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/smertnost-yakutyan-ot-alkogolya-snizilas-na-20/">
        Смертность якутян от алкоголя снизилась на 20%    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 11:00</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-startoval-god-desyatiletiya-detstva/">
        В Якутске дан старт Десятилетию детства    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 10:50</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zhiteli-yakutii-smogut-nablyudat-za-unikalnyim-superluniem/">
        Жители Якутии смогут наблюдать за уникальным суперлунием    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 10:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-recidivist-poshel-na-razboy-vmeste-s-pasyinkom/">
        В Якутске рецидивист пошел на разбой вместе с пасынком    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 10:30</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/egor-borisov-voshel-v-top-10-mediareytinga-gubernatorov-v-sfere-zhkh/">
        Егор Борисов вошел в топ-10 медиарейтинга губернаторов в сфере ЖКХ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 10:20</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/15-klassov-v-shkole-33-zakryili-na-karantin/">
        15 классов в школе №33 закрыли на карантин    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 10:10</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/po-itogam-2017-goda-yakutiya-v-top-10-nacionalnogo-reytinga-prozrachnosti-zakupok/">
        По итогам 2017 года Якутия в ТОП-10 Национального рейтинга прозрачности закупок    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 10:00</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/gde-tualet-i-dush-mininvest-yakutii-beret-kurs-na-razvitie-turistskoy-infrastrukturyi-v-oymyakone/">
        Где туалет и душ? Мининвест Якутии берет курс на развитие туристской инфраструктуры в Оймяконе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 9:50</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/morozyi-v-yakutii-sosedstvuyut-s-anomalnyim-teplom/">
        Морозы в Якутии соседствуют с аномальным теплом    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 9:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/naydeno-telo-18-letney-devushki-propavshey-v-yakutske/">
        Найдено тело 18-летней девушки, пропавшей в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 9:30</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vyishla-v-svet-kniga-izvestnogo-yakutskogo-kardiohirurga/">
        Вышла в свет книга известного якутского кардиохирурга    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 9:20</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-gotovyi-k-razdelnomu-sboru-othodov/">
        В Якутске готовы к раздельному сбору отходов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 9:15</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ogneborcyi-udachnogo-evakuirovali-treh-chelovek-vo-vremya-pozhara-v-zhilom-dome/">
        Огнеборцы Удачного эвакуировали трех человек во время пожара в жилом доме    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-sreda-31-yanvarya-2018/">
        Ежедневный гороскоп. Среда 31 января 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 1:02</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditeley-9/">
        Сегодня день рождения руководителей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 21:58</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/yakutyanka-na-vstreche-s-putinyim/">
        Якутянка на встрече с Путиным    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 19:14</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/fedot-tumusov-rossiya-v-opasnosti-kak-sssr-v-90-yie/">
        Федот Тумусов: Россия в опасности, как СССР в 90-ые!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 19:08</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/parlamentarii-obsudyat-metodiku-ocenki-ushherba-prirode-kraynego-severa/">
        Парламентарии обсудят методику оценки ущерба природе Крайнего Севера    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 19:01</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/deputat-tumusov-ob-ostrom-voprose-po-gosudarstvennyim-yazyikam-v-nacionalnyih-respublikah/">
        Депутат Тумусов об остром вопросе по государственным языкам в национальных республиках    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 18:55</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                                        <a class="link" href="http://sakhalife.ru/v-yakutske-uchashhiesya-prigorodnyih-shkol-budut-platit-za-proezd-v-avtobusah-menshe/">
        В Якутске учащиеся пригородных школ будут платить за проезд в автобусах меньше    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 18:44</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/deputat-tumusov-gotovit-revolyuciyu-v-sisteme-zdravoohraneniya-rossii/">
        Депутат Тумусов готовит революцию в системе здравоохранения России    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 18:38</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/mchs-preduprezhdaet-zhiteley-treh-ulusov-yakutii-ostorozhno-zapusk-raketyi/">
        МЧС предупреждает жителей трех улусов Якутии: Осторожно, запуск ракеты!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 18:25</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/fedot-tumusov-voshel-v-top-50-samyih-effektivnyih-deputatov-gosdumyi/">
        Федот Тумусов вошел в ТОП-50 самых эффективных депутатов Госдумы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 18:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-hangalasskom-uluse-rastet-chislo-dolgozhiteley/">
        В Хангаласском улусе растет число долгожителей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 17:50</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/gorozhane-vnesli-bolee-9-tyisyach-predlozheniy-po-blagoustroystvu-obshhestvennyih-prostranstv/">
        Горожане внесли более 9 тысяч предложений по благоустройству    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 17:40</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yunyie-fiziki-elektronshhiki-sostyazayutsya-v-masterstve-na-regionalnom-chempionate-juniorskills/">
        Юные физики-электронщики состязаются в мастерстве на региональном чемпионате JuniorSkills    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 17:36</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutskiy-prizrak-voevavshiy-na-donbasse-nahoditsya-v-rossiyskoy-tyurme/">
        Якутский «призрак», воевавший на Донбассе, находится в российской тюрьме    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                        <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div><div class="item" data-id="236"><a href="http://tuneft.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf.gif" /></a></div><div class="item" data-id="257"><a href="http://sakha-service.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/sakhalife-banner.jpg" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/obshhestvo/" class="category">Общество</a>
                <div class="meta">
                    <div class="date">1 февраля 2018, 1:03</div>
                    <div class="views">145</div>
                </div>
                <h1>Сегодня день рождения руководителей, искусствоведа и кинематографиста</h1>
                                                <div class="content">
                    <p>Сегодня, 1 февраля исполнился 61 год Геннадию Федоровичу АЛЕКСЕЕВУ, генеральному директору АО ХК «СДС-Уголь».</p>
<p>В этот же день исполнилось 58 лет Афанасию Агитовичу ЕГОРОВУ, советнику генерального директора АО «Якутская топливно-энергетическая компания».</p>
<p>Сегодня отмечает свой день рождения Маргарита Егоровна ИГНАТЬЕВА, руководитель управления Федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека в Республики Саха (Якутия).</p>
<p>1 февраля исполнилось 48 лет Амирхану Мухарбековичу ЯНДИЕВУ, генеральному директору АО «Якутдорстрой».</p>
<p>Сегодня отмечает свой день рождения Ирина Кулунтарьевна ГАЕВАЯ, руководитель Территориального органа Федеральной службы государственной  статистики по Республике Саха (Якутия).</p>
<p>В этот же день отмечает свой день рождения Зинаида Ивановна ИВАНОВА-УНАРОВА, искусствовед, профессор заслуженный деятель искусств Российской Федерации и Республики Саха (Якутия).</p>
<p>1 февраля исполнилось 79 лет Николаю Марковичу САНТАЕВУ, кинодокументалисту, Почетному кинематографисту РФ и РС(Я), заслуженному работнику культуры РС(Я).</p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=289289' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Сетевое издание SAKHALIFE.RU</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="265"></div><div class="item" data-id="262"><a href="http://sakhalife.ru/ao-nk-tuymaada-neft-20-let-na-blago-respubliki/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/01/sahalayf-banner-na-glavnu-1.jpg" /></a></div><div class="item" data-id="266"></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="253"><a href="http://sakhalife.ru/izvestnyie-lyudi-yakutii-s-pokrovitelem-nastupayushhego-2018-goda/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/glavnaya-22-1.jpg" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">28.01.2018, 13:39</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/vyisokokulturnaya-otstavka-iz-merii/">
        Высококультурная отставка из мэрии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">28.01.2018, 23:51</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/na-suntarskom-zemlyachestve-sorvanyi-maski/">
        На Сунтарском землячестве сорваны маски!    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">30.01.2018, 5:30</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/deputatu-tumusovu-ustroili-travlyu-na-ego-press-konferencii/">
        Депутату Тумусову устроили травлю на его пресс-конференции    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">27.01.2018, 18:20</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                        <div class="new-necrology new-badge">Некролог</div>
                                            <a class="link" href="http://sakhalife.ru/skonchalsya-izvestnyiy-politicheskiy-deyatel-yakutii/">
        Скончался известный политический деятель Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.01.2018, 16:09</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/v-yakutii-v-hozyaystve-nachinayushhego-fermera-zadohnulis-pochti-vse-korovyi/">
        В Якутии в хозяйстве начинающего фермера задохнулись почти все коровы    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.01.2018, 17:32</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/otpravlen-v-otstavku-rukovoditel-predpriyatiya-vzyatka/">
        Отправлен в отставку руководитель предприятия. Взятка    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.01.2018, 23:53</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <div class="new-scandal new-badge">Скандал</div>
                                                    <a class="link" href="http://sakhalife.ru/smi-rasskazali-o-mnogohodovke-kruzakom-eks-ministra-finansov/">
        СМИ рассказали о многоходовке «Крузаком» экс-министра финансов    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.01.2018, 15:58</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/v-minobrnauki-respubliki-novyiy-zamestitel-ministra/">
        В минобрнауки республики новый заместитель министра    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.01.2018, 23:07</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/dlya-chego-nuzhen-mersedes-benz-v-yakutske-devochek-na-nem-katat-eks-zamministra-mvd-yakutii/">
        Для чего нужен &#171;Merсedes-Benz&#187; в Якутске, девочек на нем катать? – экс-замминистра МВД Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">29.01.2018, 12:18</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                                        <a class="link" href="http://sakhalife.ru/zvezdnaya-blondinka-yakutskoy-estradyi-v-tretiy-raz-stala-mamoy/">
        Звездная блондинка якутской эстрады в третий раз стала мамой!    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div><div class="item" data-id="236"><a href="http://tuneft.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf.gif" /></a></div><div class="item" data-id="257"><a href="http://sakha-service.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/sakhalife-banner.jpg" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div><div class="item" data-id="236"><a href="http://tuneft.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf.gif" /></a></div><div class="item" data-id="257"><a href="http://sakha-service.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/sakhalife-banner.jpg" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/kamelek-ugoshhaet-oladyami-kazhdyiy-chetverg/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/01/oladnica-1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
                <div class="date">31.01.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/kamelek-ugoshhaet-oladyami-kazhdyiy-chetverg/">&#171;Камелек&#187; угощает оладьями каждый четверг!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/gta-tur-lyuks-priglashaet-v-tur-po-zagadochnoy-gruzii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/01/e32ee853adc0e1ac24871212901147a5-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
                <div class="date">31.01.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/gta-tur-lyuks-priglashaet-v-tur-po-zagadochnoy-gruzii/">ГТА &#171;Тур Люкс&#187; приглашает в тур по загадочной Грузии</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/yatek-zazhigaet-zvezdyi/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/01/sibir-zazhigaet-zvezdyi-foto-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">31.01.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/yatek-zazhigaet-zvezdyi/">&#171;ЯТЭК&#187; зажигает звезды</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/novyiy-perinatalnyiy-centr-budet-prinimat-vseh-zhenshhin-respubliki/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/01/pc2-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                    <span class="icon-positive icon-badge">Позитив</span>
                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
                <div class="date">31.01.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/novyiy-perinatalnyiy-centr-budet-prinimat-vseh-zhenshhin-respubliki/">Новый перинатальный центр будет принимать всех женщин республики</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-federacii-stendovoy-strelbyi-i-sportinga-podveli-itogi-goda/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/01/itogi-goda-federacii-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
                <div class="date">31.01.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/v-federacii-stendovoy-strelbyi-i-sportinga-podveli-itogi-goda/">В Федерации стендовой стрельбы и спортинга подвели итоги года</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/rukopisi-ne-goryat-yakutskaya-primadonna-spela-propavshee-proizvedenie/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/01/15173182142001357686072-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">31.01.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/rukopisi-ne-goryat-yakutskaya-primadonna-spela-propavshee-proizvedenie/">Рукописи не горят! Якутская примадонна спела пропавшее произведение</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/druzya-poznayutsya-v-bede/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/01/26324828_394883807631512_3228071486661066752_n-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                            <span class="icon-sos icon-badge">SOS</span>
                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
                <div class="date">31.01.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/druzya-poznayutsya-v-bede/">Друзья познаются в беде</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/zhiteli-yakutii-smogut-nablyudat-za-unikalnyim-superluniem/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/01/95e162f3-643x371-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
                <div class="date">31.01.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/zhiteli-yakutii-smogut-nablyudat-za-unikalnyim-superluniem/">Жители Якутии смогут наблюдать за уникальным суперлунием</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2018. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="http://sakhalife.ru/category/opros/">Опрос</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<script>window.nonce = "216109ea30";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"348263286.3a81a9f.dfec3b2bc9b541adb0bad52fa6efa167"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
