<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
								<meta property="og:title" content="Программа лояльности ЯГСХА: Поступай выгодно!" />
			<meta property="og:site_name" content="SakhaLife" />
			<meta property="og:url" content="http://sakhalife.ru/programma-loyalnosti-yagsha-postupay-vyigodno/" />
			<meta property="og:description" content="<p>Реальная возможность экономии на оплате за обучение! Якутская ГСХА предоставляет сниженную стоимость платного обучения с учетом скидок для поступающих на освоение новых  образовательных программ высшего и среднего профессионального образования на 2018-2019 учебный год по очной форме обучения. Код НП (С) Наименование направления подготовки Сниженная стоимость с учетом скидок, руб. Бакалавриат 38.03.06 Торговое дело  85 000,00 Магистратура 19.04.03 [&hellip;]</p>
" />
						<meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2018/07/mnogo-kubikov.jpg" />
			<meta property="og:type" content="article" />
			<meta property="article:author" content="SakhaLife.ru" />
			<meta property="og:locale:alternate" content="ru_RU" />
					        <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
		<title>Программа лояльности ЯГСХА: Поступай выгодно! &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Программа лояльности ЯГСХА: Поступай выгодно!&raquo;" href="http://sakhalife.ru/programma-loyalnosti-yagsha-postupay-vyigodno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-css-css'  href='http://sakhalife.ru/wp-content/plugins/smart-scroll-posts/css/frontend/frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='За полгода в Якутии семь человек отравились некачественной рыбой, трое скончались' href='http://sakhalife.ru/za-polgoda-v-yakutii-sem-chelovek-otravilis-nekachestvennoy-ryiboy-troe-iz-nih-skonchalis/' />
<link rel='next' title='У самолета Ан-24, направлявшегося из Якутска в Батагай, отказал двигатель' href='http://sakhalife.ru/u-samoleta-an-24-napravlyavshegosya-iz-yakutska-v-batagay-otkazal-dvigatel/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/programma-loyalnosti-yagsha-postupay-vyigodno/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=335377' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fprogramma-loyalnosti-yagsha-postupay-vyigodno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fprogramma-loyalnosti-yagsha-postupay-vyigodno%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
    </head>
    <body class="post-template-default single single-post postid-335377 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			        <div class="top-block">
	            <div class="top-block-left">
	                <a href="/poster">АФИША</a>
	                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
	                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
	                <a href="http://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
	            </div>
	            <div class="top-block-right">
	                <div class="top-weather-block">
	                    <div class="label">ПОГОДА</div>
																			<div class="info">
								<div class="icon icon-11"></div>
								<div class="temp">17</div>
								<div class="condition"><div>Гроза</div></div>
							</div>
							                </div>
	                <div class="top-currency-block">
	                    <div class="label">КУРС ВАЛЮТ</div>
						<div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">62.34</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">73.37</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>	                </div>
	            </div>
	        </div>
			    <div class="banner-1">
        <div class="items">
            <div class="item" data-id="296"><a href="http://sale-online.rsk-sterh.ru:8081/#list" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/07/akciya-2019-banner-1140h130.jpg" /></a></div><div class="item" data-id="284"><a href="http://rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/onlayn-banner-1140h130-sahalayf.jpg" /></a></div><div class="item" data-id="173"><a href="http://aostng.ru/press/news/5007/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/stng1140-139.png" /></a></div><div class="item" data-id="298"><a href="http://kierge.com/novosti-i-aktsii/kierge-ispolnyaet-zhelaniya-molodozhenov/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1139" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/07/svadebnaya-akciya2.jpg" /></a></div>        </div>
    </div>
		        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 17:10</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/dva-lesnyih-pozhara-prodolzhayut-deystvovat-na-territorii-namskogo-rayona/">
        Два лесных пожара продолжают действовать на территории Намского района    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 16:55</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/26-iyulya-v-megino-kangalasskom-uluse-predstoyat-vremennyie-ogranicheniya-elektrosnabzheniya/">
        26 июля в Мегино-Кангаласском улусе предстоят временные ограничения электроснабжения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 16:45</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/vstrechi-v-novom-formate-diskussionnyie-ploshhadki-dayut-vozmozhnost-byit-uslyishannyimi/">
        Встречи в новом формате: дискуссионные площадки дают возможность быть услышанными    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 16:35</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/klimaticheskaya-bomba-dlya-planetyi-zreet-v-arktike/">
        Климатическая «бомба» для планеты зреет в Арктике?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 16:25</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/cb-podal-isk-o-bankrotstve-lishivshegosya-licenzii-yakutskogo-banka-taatta/">
        ЦБ подал иск о банкротстве лишившегося лицензии якутского банка «Таатта»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 16:17</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/pretendent-na-post-glavyi-yakutii-snyal-svoyu-kandidaturu-s-vyiborov/">
        Претендент на пост главы Якутии снял свою кандидатуру с выборов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 16:10</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-proydet-chempionat-respubliki-po-plyazhnomu-voleybolu/">
        В Якутске пройдет чемпионат республики по пляжному волейболу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 15:55</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/u-samoleta-an-24-napravlyavshegosya-iz-yakutska-v-batagay-otkazal-dvigatel/">
        У самолета Ан-24, направлявшегося из Якутска в Батагай, отказал двигатель    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 15:45</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/programma-loyalnosti-yagsha-postupay-vyigodno/">
        Программа лояльности ЯГСХА: Поступай выгодно!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 15:35</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/za-polgoda-v-yakutii-sem-chelovek-otravilis-nekachestvennoy-ryiboy-troe-iz-nih-skonchalis/">
        За полгода в Якутии семь человек отравились некачественной рыбой, трое скончались    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 15:25</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aysen-nikolaev-prisudil-grantyi-dlya-podderzhki-innovacionnyih-proektov/">
        Айсен Николаев присудил гранты для поддержки инновационных проектов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 15:15</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-unichtozhili-4-5-tyisyachi-odnorukih-banditov/">
        В Якутске уничтожили 4,5 тысячи «одноруких бандитов»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 15:05</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aleksandr-gogolev-vvod-vtoroy-ocheredi-yakutskogo-gpz-reshit-ryad-vazhnyih-voprosov/">
        Александр Гоголев: Ввод второй очереди Якутского ГПЗ решит ряд важных вопросов     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 14:55</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/na-ploshhadke-edinoy-rossii-v-yakutske-obsudili-pensionnuyu-reformu/">
        На площадке &#171;Единой России&#187; в Якутске обсудили пенсионную реформу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 14:45</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/novyiy-vodozabor-otkroetsya-v-oktyabre/">
        Новый водозабор откроется в октябре    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 14:35</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-iskusstvennyie-dozhdi-pomogli-v-tushenii-lesnyih-pozharov/">
        В Якутии искусственные дожди помогли в тушении лесных пожаров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 14:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/rekonstrukciya-vpp-aeroporta-yakutska-stala-prichinoy-zaderzhki-bagazha-ak-yakutiya/">
        Реконструкция ВПП аэропорта Якутска стала причиной задержки багажа — АК &#171;Якутия&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 14:10</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/chelovek-s-ogranichennyimi-vozmozhnostyami-zdorovya-slomal-taz-v-stomatologii-yakutska/">
        Человек с ограниченными возможностями здоровья сломал таз в стоматологии Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 13:30</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ot-kakih-muzhchin-tochno-ne-stoit-uhodit/">
        От каких мужчин точно не стоит уходить    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 13:18</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/yakutskaya-agata-kristi-predstavlyaet-svoyu-devyatuyu-knigu/">
        Якутская Агата Кристи представляет свою девятую книгу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 13:15</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/predlozheniya-yakutii-uchtenyi-gosduma-prinyala-vo-vtorom-chtenii-zakonoproekt-ob-izuchenii-rodnyih-yazyikov/">
        Предложения Якутии учтены: Госдума приняла во втором чтении законопроект об изучении родных языков    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 13:00</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/volshebnyiy-obraz-yakutskoy-homusistki/">
        Волшебный образ якутской хомусистки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 12:49</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-trudnogo-podrostka-otpravili-v-zakryitoe-specuchrezhdenie/">
        В Якутии трудного подростка отправили в закрытое спецучреждение    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 12:30</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/izbirateli-smogut-progolosovat-po-mestu-nahozhdeniya/">
        Избиратели смогут проголосовать по месту нахождения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 12:20</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vlasti-yakutska-vzyali-na-kontrol-vosstanovlenie-elektrosnabzheniya-v-gorode/">
        Власти Якутска взяли на контроль восстановление электроснабжения в городе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 12:20</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/rshb-i-panasonic-zapustili-pervuyu-v-rossii-kobrendovuyu-kartu-jcb/">
        РСХБ и Panasonic запустили первую в России кобрендовую карту JCB    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 12:10</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/naznachen-zamestitel-prokurora-yakutii/">
        Назначен заместитель прокурора Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 12:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/muzh-s-zhenoy-vo-vremya-ssoryi-porvali-drug-drugu-pasporta/">
        Муж с женой во время ссоры порвали друг другу паспорта    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 11:46</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/izvestnyiy-zhurnalist-zastryal-v-lifte/">
        Известный журналист застрял в лифте    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 11:43</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/mastera-keramistyi-kompanii-kamelek-nachali-obuchatsya-v-uzbekistane/">
        Мастера-керамисты компании &#171;Камелек&#187; начали обучаться в Узбекистане    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 11:34</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/umer-sovetnik-putina-rabotavshiy-v-50-e-godyi-prepodavatelem-v-yakutii/">
        Умер советник Путина, работавший в 50-е годы преподавателем в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 11:29</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/roznichnyiy-kreditnyiy-portfel-vtb-na-sahaline-vyiros-na-40-s-nachala-goda/">
        Розничный кредитный портфель ВТБ на Сахалине вырос на 40% с начала года    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 11:17</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/teploenergetiki-provedut-den-potrebitelya-v-aldanskom-rayone/">
        Теплоэнергетики проведут «День потребителя» в Алданском районе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 11:06</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/gosavtoinspekciya-rekomenduet-voditelyam-byit-predelno-vnimatelnyimi-na-dorogah/">
        Госавтоинспекция рекомендует водителям быть предельно внимательными на дорогах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 11:04</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/cik-yakutii-otkryil-goryachuyu-telefonnuyu-liniyu/">
        ЦИК Якутии открыл «горячую» телефонную линию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 10:51</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/energetiki-vosstanovili-elektrosnabzhenie-yakutska-2/">
        Энергетики восстановили электроснабжение Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 10:49</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-rassmotrenyi-predlozheniya-po-realizacii-mayskogo-ukaza-prezidenta-rossii/">
        В Якутии рассмотрены предложения по реализации майского указа Президента России    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 10:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/14-lesnyih-pozharov-deystvuyut-v-yakutii/">
        14 лесных пожаров действуют в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 10:30</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-nayden-korall-vozrastom-okolo-350-millionov-let/">
        В Якутии найден коралл возрастом около 350 миллионов лет!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 10:23</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/blekaut-proizoshel-v-yakutske-i-dvuh-ulusah/">
        Блэкаут произошел в Якутске и двух улусах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 10:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/voda-ne-toropitsya-uhodit-iz-argahtaha/">
        Вода не торопится уходить из Аргахтаха    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 10:12</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/v-yakutske-proizoshlo-massovoe-otklyuchenie-elektrichestva/">
        В Якутске произошло массовое отключение электричества    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 10:10</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-moskve-proshlo-torzhestvennoe-sobranie-posvyashhennoe-zaslugam-predsedatelya-soveta-ministrov-yaassr/">
        В Москве прошло торжественное собрание, посвященное заслугам председателя совета министров ЯАССР    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 10:06</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/a-byil-li-sgovor-o-neftyanyih-kartelyah-vyiborah-i-trampe/">
        А был ли сговор? О нефтяных картелях, выборах и Трампе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 9:50</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/nagrazhdenyi-pervostroiteli-yakutii/">
        Награждены первостроители Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 9:40</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aysen-nikolaev-vozglavil-popechitelskiy-sovet-yakutskogo-rgo/">
        Айсен Николаев возглавил попечительский совет якутского РГО    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 9:30</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/krah-taattyi-upravlyayushhiy-nacbanka-o-likvidacii-regionalnogo-banka/">
        Крах «Таатты»: Управляющий Нацбанка о ликвидации регионального банка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 9:30</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/putin-odobril-novyiy-megamost-ne-yakutskiy/">
        Путин одобрил новый мегамост. Не якутский    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 9:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/gop-stop-v-yakutske-molodchiki-otobrali-u-prohozhego-sumku-s-dengami/">
        Гоп-стоп: В Якутске молодчики отобрали у прохожего сумку с деньгами    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 9:10</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/krasa-vselennoy-otmenyaet-vyihod-v-kupalnikah-i-priglashaet-devushek-yakutii-k-uchastiyu/">
        &#171;Краса Вселенной&#187; отменяет выход в купальниках и приглашает девушек Якутии к участию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 9:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/na-okraine-yakutska-sgorela-dacha/">
        На окраине Якутска сгорела дача    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 2:14</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/konec-besplatizacii-gossmi/">
        Конец бесплатизации госСМИ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 1:56</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
                                    <a class="link" href="http://sakhalife.ru/marianna-andreeva-uznayte-chtobyi-procvetat/">
        Марианна Андреева: Узнайте, чтобы процветать!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">25.07.2018, 0:23</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-zhurnalistov-22/">
        Сегодня день рождения журналистов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 22:27</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/na-pontonnoy-pereprave-avtodorogi-a-331-vilyuy-vremenno-organizovana-perevozka-avtomobiley/">
        На понтонной переправе автодороги А-331 «Вилюй» временно организована перевозка автомобилей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 19:35</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/reka-amga/">
        Река Амга    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 18:48</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/gorod-yakutsk-gotovitsya-k-prazdnovaniyu-dnya-rozhdeniya/">
        Город Якутск готовится к празднованию Дня рождения!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 18:47</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/plyazhnyiy-voleybol-v-aldane-kak-eto-byilo/">
        Пляжный волейбол в Алдане: как это было    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 18:05</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutiya-pozdravila-pskov-s-1115-letiem/">
        Якутия поздравила Псков с 1115-летием    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 18:02</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/na-vyiborah-il-darhana-poyavilsya-novyiy-kandidat/">
        На выборах Ил Дархана появился новый кандидат: в ЦИК поданы документы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 17:55</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ne-zabudte-peredat-pokazaniya-priborov-ucheta/">
        Не забудьте передать показания приборов учета!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 17:45</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/lesnoy-pozhar-na-territorii-resursnogo-rezervata-beloozerskiy-likvidirovan/">
        Лесной пожар на территории ресурсного резервата &#171;Белоозерский&#187; ликвидирован    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 17:35</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/25-iyulya-predstoyat-vremennyie-ogranicheniya-elektrosnabzheniya-2/">
        25 июля предстоят временные ограничения электроснабжения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 17:25</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/fontan-na-ploshhadi-ordzhonikidze-stanet-eshhe-yarche-i-krasivee/">
        Фонтан на площади Орджоникидзе станет еще ярче и красивее    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 17:21</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/v-yakutii-medvedi-stali-chashhe-trevozhit-lyudey/">
        В Якутии медведи стали чаще тревожить людей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 17:15</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/kladovaya-olekmyi-obvinyaetsya-v-samovolnom-zahvate-zemli/">
        «Кладовая Олекмы» обвиняется в самовольном захвате земли    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 17:12</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <div class="new-adv new-badge">Объявление</div>
            <a class="link" href="http://sakhalife.ru/segodnya-predposledniy-den-priema-zayavok-na-lgotnuyu-arendu-zhilya/">
        Сегодня предпоследний день приема заявок на льготную аренду жилья!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 17:08</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/krasavica-olga-dumanskaya/">
        Красавица Ольга Думанская    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 17:05</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/investkredit-vodokanalu-yakutska-ne-otrazitsya-na-tarifah-na-vodu/">
        Инвесткредит Водоканалу Якутска не отразится на тарифах на воду    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 17:05</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/aysen-nikolaev-podal-dokumentyi-na-registraciyu-na-post-glavyi-yakutii/">
        Айсен Николаев подал документы на регистрацию на пост главы Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 17:03</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/aleksandr-savvinov-poluchil-udostoverenie-kandidata-na-post-mera-yakutska/">
        Александр Саввинов получил удостоверение кандидата на пост мэра Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">24.07.2018, 16:55</div>
                <a href="http://sakhalife.ru/category/sahalii/" class="cat">Сахалыы</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aziya-duolan-buhatyiyira-ayaal-lazarev-tu-unan-kinige-s-rehtenne/">
        Азия дуолан бухатыыра Айаал Лазарев туһунан кинигэ сүрэхтэннэ    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="category">Культура &amp; Образование</a>
                <div class="meta">
                    <div class="date">25 июля 2018, 15:45</div>
                    <div class="views">211</div>
                </div>
                <h1>Программа лояльности ЯГСХА: Поступай выгодно!</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="294" src="http://sakhalife.ru/wp-content/uploads/2018/07/mnogo-kubikov-560x294.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" />                    </div>
                                <div class="content">
                    <div class="smart_content_wrapper"><p><b>Реальная возможность</b> <b>экономии</b><b> на оплате</b> <b>за обучение!</b></p>
<p>Якутская ГСХА предоставляет сниженную стоимость платного обучения с учетом скидок для поступающих на освоение новых<span class="Apple-converted-space">  </span>образовательных программ высшего и среднего профессионального образования на 2018-2019 учебный год по очной форме обучения.</p>
<table cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="middle">Код НП (С)</td>
<td valign="middle">Наименование направления подготовки</td>
<td valign="middle">Сниженная стоимость с учетом скидок, руб.</td>
</tr>
<tr>
<td colspan="3" valign="middle"><b>Бакалавриат</b></td>
</tr>
<tr>
<td valign="middle">38.03.06</td>
<td valign="middle">Торговое дело<span class="Apple-converted-space"> </span></td>
<td valign="middle">85 000,00</td>
</tr>
<tr>
<td colspan="3" valign="middle"><b>Магистратура</b></td>
</tr>
<tr>
<td valign="middle">19.04.03</td>
<td valign="middle">Продукты питания животного происхождения<span class="Apple-converted-space"> </span></td>
<td valign="middle">85 000,00</td>
</tr>
<tr>
<td valign="middle">35.04.04</td>
<td valign="middle">Агрономия<span class="Apple-converted-space"> </span></td>
<td valign="middle">85 000,00</td>
</tr>
<tr>
<td colspan="3" valign="middle"><b>Среднее профессиональное образование</b></td>
</tr>
<tr>
<td valign="middle">38.02.04</td>
<td valign="middle">Коммерция (по отраслям)<span class="Apple-converted-space"> </span></td>
<td valign="middle">50 000,00</td>
</tr>
<tr>
<td valign="middle">43.02.01</td>
<td valign="middle">Организация обслуживания в общественном питании</td>
<td valign="middle">50 000,00</td>
</tr>
<tr>
<td valign="middle">19.02.10</td>
<td valign="middle">Технология продукции общественного питания</td>
<td valign="middle">50 000,00</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><b>По всем интересующимся вопросам можете обратиться в Центральную приемную комиссию: </b>телефон 8-968-154-49-82 или 8(4112) 24-49-82, 8(4112) 507-976, эл. почта: priem_kom14@mail.ru, сайт: www.ysaa.ru</p>
</div>                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Отдел по общественным коммуникациям Якутской ГСХА</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
                        
<div id="comments" class="comments-area">

	
	
	
	<div class="comment-form-header">
		<div class="left">
			Добавить комментарий
		</div>
		<div class="right">
			<a href="#link-rules" class="link-rules">Правила публикации</a>
		</div>
	</div>

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/programma-loyalnosti-yagsha-postupay-vyigodno/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://sakhalife.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="r1-wrap"><div class="comment-name"><input id="author" name="author" type="text" value="" size="30" placeholder="Ваше имя"></div>
<div class="comment-email"><input id="email" name="email" type="text" value="" size="30" placeholder="Электронная почта"></div></div>
<div class="comment-text"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Текст сообщения"></textarea></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='335377' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LdBzAITAAAAAHPcBrv6IlaslQjDy_7YMimT3mAD" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->
<div class="popup-rules mfp-hide" id="link-rules">
    <h3>Уважаемые читатели!</h3>
	<p><strong>Комментарии могут быть опубликованы, если они не содержат:</strong></p>
	<ul>
		<li>Призывов к насилию, межнациональной розни и прочим нарушениям закона;</li>
		<li>Ненормативной лексики;</li>
		<li>Личных оскорблений или проявлений неуважения в адрес авторов материала, других посетителей форума, иных лиц;</li>
		<li>Ссылок на какие-либо страницы в интернете;</li>
		<li>Рекламы товаров или услуг, адресов или телефонов и т.п.</li>
	</ul>
	<p>Администрация сайта оставляет за собой право удалять любые сообщения без объяснения причин. Администрация сайта не несет ответственности за содержание сообщений. Мнение автора сообщения может не совпадать с мнением редакции.</p>
	<a href="" class="icon-close"></a>
</div>
                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="http://sakhalife.ru/tag/postupay-vyigodno/" rel="tag">#Поступай выгодно!</a> <a href="http://sakhalife.ru/tag/programma-loyalnosti-yagsha/" rel="tag">#Программа лояльности ЯГСХА</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="300"><a href="http://kierge.com" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="381" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/07/25let.jpg" /></a></div><div class="item" data-id="289"><a href="http://tuneft.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/07/banner-sl-rozyigryish.jpg" /></a></div><div class="item" data-id="297"><a href="http://sale-online.rsk-sterh.ru:8081/#list" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/07/akciya-2019-banner-270h445-vert.jpg" /></a></div><div class="item" data-id="299"><a href="http://kamelek.su/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="267" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/07/svadebnaya.jpg" /></a></div><div class="item" data-id="292"><a href="http://rsk-sterh.ru" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/onlayn-banner-270h445-sahalayf-vert-1.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="274"><a href="http://sakhalife.ru/category/ekologiya/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/155_3.png" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">23.07.2018, 2:22</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/chemu-zaviduet-il-darhan/">
        Чему завидует Ил Дархан?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.07.2018, 1:53</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/uchrezhden-den-reki-amga/">
        Учрежден День реки Амга    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.07.2018, 18:29</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/eshhe-odin-kandidat-na-post-mera-yakutska-peredumal/">
        Еще один кандидат на пост мэра Якутска передумал    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.07.2018, 19:26</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/narodnyiy-deputat-podal-dokumentyi-na-dolzhnost-mera-yakutska/">
        Народный депутат подал документы на должность мэра Якутска    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">19.07.2018, 12:31</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/semen-vinokurov-osvobozhden-ot-dolzhnosti-ministra/">
        Семен Винокуров освобожден от должности министра    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.07.2018, 10:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/samolet-sovershil-zhestkuyu-posadku-v-yakutii/">
        Самолет совершил жесткую посадку в Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">19.07.2018, 10:57</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/edinaya-rossiya-prodolzhit-rabotu-nad-sovershenstvovaniem-mehanizmov-obespecheniya-zhilem-detey-sirot/">
        «Единая Россия» продолжит работу над совершенствованием механизмов обеспечения жильем детей-сирот    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">19.07.2018, 18:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/kak-prohodit-krizis-srednego-vozrasta-u-muzhchin/">
        Как проходит кризис среднего возраста у мужчин    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">23.07.2018, 9:29</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-muzhchinyi-otpravili-pyanuyu-zhenshhinu-v-nokaut/">
        В Якутске мужчины отправили пьяную женщину в нокаут    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.07.2018, 16:09</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/novoe-uvlechenie-yakutskogo-politika/">
        Новое увлечение якутского политика    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="15" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/vstrechi-v-novom-formate-diskussionnyie-ploshhadki-dayut-vozmozhnost-byit-uslyishannyimi/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/07/she_0891-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
                <div class="date">25.07.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/vstrechi-v-novom-formate-diskussionnyie-ploshhadki-dayut-vozmozhnost-byit-uslyishannyimi/">Встречи в новом формате: дискуссионные площадки дают возможность быть услышанными</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/aleksandr-gogolev-vvod-vtoroy-ocheredi-yakutskogo-gpz-reshit-ryad-vazhnyih-voprosov/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/07/dsc_0010-1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">25.07.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/aleksandr-gogolev-vvod-vtoroy-ocheredi-yakutskogo-gpz-reshit-ryad-vazhnyih-voprosov/">Александр Гоголев: Ввод второй очереди Якутского ГПЗ решит ряд важных вопросов </a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/naznachen-zamestitel-prokurora-yakutii/">
                    <img width="185" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/07/nu7mrvhlke0-185x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">25.07.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/naznachen-zamestitel-prokurora-yakutii/">Назначен заместитель прокурора Якутии</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/izvestnyiy-zhurnalist-zastryal-v-lifte/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/07/37193419_1060833604073291_1418560314126893056_n-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">25.07.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/izvestnyiy-zhurnalist-zastryal-v-lifte/">Известный журналист застрял в лифте</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/mastera-keramistyi-kompanii-kamelek-nachali-obuchatsya-v-uzbekistane/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/07/whatsapp-image-2018-07-25-at-02.14.51-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">25.07.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/mastera-keramistyi-kompanii-kamelek-nachali-obuchatsya-v-uzbekistane/">Мастера-керамисты компании &#171;Камелек&#187; начали обучаться в Узбекистане</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/umer-sovetnik-putina-rabotavshiy-v-50-e-godyi-prepodavatelem-v-yakutii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/07/pf6l7qwyfz-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                            <span class="icon-extra icon-badge">Экстра</span>
                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">25.07.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/umer-sovetnik-putina-rabotavshiy-v-50-e-godyi-prepodavatelem-v-yakutii/">Умер советник Путина, работавший в 50-е годы преподавателем в Якутии</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/energetiki-vosstanovili-elektrosnabzhenie-yakutska-2/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/07/nf1qqwqf-560x331-560x331-8-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">25.07.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/energetiki-vosstanovili-elektrosnabzhenie-yakutska-2/">Энергетики восстановили электроснабжение Якутска</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-yakutii-nayden-korall-vozrastom-okolo-350-millionov-let/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/07/edcb0310-aefb-4041-802a-7e4e4a7b8785-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">25.07.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/v-yakutii-nayden-korall-vozrastom-okolo-350-millionov-let/">В Якутии найден коралл возрастом около 350 миллионов лет!</a></h4>
    </div>
</div>                                </div>
    </div>

</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-330743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330743"><a href="http://sakhalife.ru/category/longrid/">Лонгрид</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2018. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
                Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br> Главный редактор: Булчукей С.В.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="http://sakhalife.ru/category/opros/">Опрос</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="http://sakhalife.ru/category/longrid/">Лонгрид</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<input type="hidden" id="ssp_main_postid" value="335377"/><input type="hidden" id="ssp_main_cateid" value="20"/><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
</script>
<script>window.nonce = "b779eec0e8";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2277803506.3a81a9f.77ab7248935f4096b0b666b46e8cec22","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssp_frontend_js_params = {"smartscroll_load_ajax_type":"append_data_on","smartscroll_MainClass":"smart_scroll_container","smartscroll_ajax_container":"smart_ajax_container","smartscroll_markup_type":"custom_markup","smartscroll_replace_url":"1","smartscroll_ajaxurl":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","smartscroll_loader_type":"custom_loader","smartscroll_loader_img":"http:\/\/sakhalife.ru\/wp-content\/uploads\/2018\/02\/25.gif","smartscroll_default_loader":"http:\/\/sakhalife.ru\/wp-content\/plugins\/smart-scroll-posts\/images\/smart_scroll-ajax_loader.gif","smartscroll_posts_limit":"","smartscroll_category_options":["all"],"smartscroll_order_next_posts":"older_posts","smartscroll_post_link_target":"_self","smartscroll_posts_featured_size":"new-details","smartscroll_postid":"335377","smartscroll_ajax_nonce":"a65fc78eb0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/smart-scroll-posts/js/frontend.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
