<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
								<meta property="og:title" content="Появился трейлер якутского фильма &#171;Тыгын Дархан&#187;" />
			<meta property="og:site_name" content="SakhaLife" />
			<meta property="og:url" content="http://sakhalife.ru/poyavilsya-treyler-yakutskogo-filma-tyigyin-darhan/" />
			<meta property="og:description" content="<p>Появился трейлер якутского фильма &#171;Тыгын Дархан&#187;. Кинокартина рассказывает о непростом периоде в судьбе легендарного родоначальника Хангаласского рода Тыгына Дархана, который на стыке эпох перед приходом русских казаков вел непростую борьбу по консолидации племен и кланов, живших на территории нынешней Республики Саха, в единый родоплеменной союз – прообраз современной государственности. Фильм, который увидит свет в 2019 [&hellip;]</p>
" />
						<meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2018/08/snimok-ekrana-2018-08-23-v-17.51.05.png" />
			<meta property="og:type" content="article" />
			<meta property="article:author" content="SakhaLife.ru" />
			<meta property="og:locale:alternate" content="ru_RU" />
					        <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
		<title>Появился трейлер якутского фильма &#171;Тыгын Дархан&#187; &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Появился трейлер якутского фильма &#171;Тыгын Дархан&#187;&raquo;" href="http://sakhalife.ru/poyavilsya-treyler-yakutskogo-filma-tyigyin-darhan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-css-css'  href='http://sakhalife.ru/wp-content/plugins/smart-scroll-posts/css/frontend/frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=201808221' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В аэропорту Якутска задерживаются семь рейсов АК &#171;Якутия&#187;' href='http://sakhalife.ru/v-aeroportu-yakutska-zaderzhivayutsya-sem-reysov-ak-yakutiya/' />
<link rel='next' title='Олег Иванников: В республике проходит конкурентная и честная избирательная кампания' href='http://sakhalife.ru/oleg-ivannikov-v-respublike-prohodit-konkurentnaya-i-chestnaya-izbiratelnaya-kampaniya/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/poyavilsya-treyler-yakutskogo-filma-tyigyin-darhan/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=342218' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fpoyavilsya-treyler-yakutskogo-filma-tyigyin-darhan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fpoyavilsya-treyler-yakutskogo-filma-tyigyin-darhan%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
    </head>
    <body class="post-template-default single single-post postid-342218 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			        <div class="top-block">
	            <div class="top-block-left">
	                <a href="/poster">АФИША</a>
	                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
	                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
	                <a href="http://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
	            </div>
	            <div class="top-block-right">
	                <div class="top-weather-block">
	                    <div class="label">ПОГОДА</div>
																			<div class="info">
								<div class="icon icon-4"></div>
								<div class="temp">18</div>
								<div class="condition"><div>Пасмурно</div></div>
							</div>
							                </div>
	                <div class="top-currency-block">
	                    <div class="label">КУРС ВАЛЮТ</div>
						<div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">62.34</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">73.37</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>	                </div>
	            </div>
	        </div>
			    <div class="banner-1">
        <div class="items">
            <div class="item" data-id="303"><a href="https://www.instagram.com/mariya.khristoforova/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/08/banner-1140h130-pks.png" /></a></div><div class="item" data-id="296"><a href="http://sale-online.rsk-sterh.ru:8081/#list" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/07/akciya-2019-banner-1140h130.jpg" /></a></div><div class="item" data-id="173"><a href="http://aostng.ru/press/news/5007/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/stng1140-139.png" /></a></div>        </div>
    </div>
		        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
				<img src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/svg/18.svg" alt="18+" class="restriction-18">
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 18:54</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-proydet-fotovyistavka-pervozdannaya-rossiya/">
        В Якутске пройдет фотовыставка «Первозданная Россия»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 18:37</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/elena-ammosova-moe-vtoroe-imya-enerdzhayzer/">
        Елена Аммосова: Мое второе имя — энерджайзер    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 18:18</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zadacha-stng-polnaya-modernizaciya-obektov-gazovogo-hozyaystva-respubliki/">
        Задача СТНГ — полная модернизация объектов газового хозяйства республики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 17:58</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/oleg-ivannikov-v-respublike-prohodit-konkurentnaya-i-chestnaya-izbiratelnaya-kampaniya/">
        Олег Иванников: В республике проходит конкурентная и честная избирательная кампания    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 17:53</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/poyavilsya-treyler-yakutskogo-filma-tyigyin-darhan/">
        Появился трейлер якутского фильма &#171;Тыгын Дархан&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 17:47</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-aeroportu-yakutska-zaderzhivayutsya-sem-reysov-ak-yakutiya/">
        В аэропорту Якутска задерживаются семь рейсов АК &#171;Якутия&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 17:23</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/moskovskiy-vrach-onkolog-aleksey-shevchuk-provedet-v-yakutske-operaciyu-master-klass/">
        Московский врач-онколог Алексей Шевчук проведет в Якутске операцию &#8212; мастер-класс    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 17:18</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/gorod-detstva-sozdadim-dlya-detey-yakutska-luchshie-usloviya/">
        Город детства: Создадим для детей Якутска лучшие условия    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 16:53</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-voditel-ekskavatora-propal-bez-vesti/">
        В Якутии водитель экскаватора пропал без вести    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 16:51</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/po-kvartire-v-rezinovyih-sapogah-zhiteley-avariynogo-doma-v-yakutske-topit-stochnyimi-vodami/">
        По квартире в резиновых сапогах: Жителей аварийного дома в Якутске топит сточными водами    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 16:38</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-i-blizhayshih-rayonah-ozhidayutsya-silnyie-dozhdi-s-grozami/">
        В Якутске и ближайших районах ожидаются сильные дожди с грозами    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 16:33</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                        <div class="new-interview new-badge">Интервью</div>
                            <a class="link" href="http://sakhalife.ru/gavril-chemohanov-ya-nachal-zhit-tolko-kogda-zabolel/">
        Гаврил Чемоханов: «Я начал жить только, когда заболел»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 16:08</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/27-avgusta-zakroyut-perekrestok-lermontova-shevchenko/">
        27 августа закроют перекресток Лермонтова-Шевченко    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 15:49</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/za-gorozhanami-budet-priglyadyivat-yakutskaya-telebashnya/">
        За горожанами будет приглядывать Якутская телебашня    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 15:24</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-budet-organizovano-goryachee-pitanie-dlya-bezdomnyih/">
        В Якутске будет организовано горячее питание для бездомных    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 15:18</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/po-dobrote-dushi-yakutskiy-pensioner-zaregistriroval-u-sebya-troih-grazhdan-uzbekistana/">
        &#171;По доброте души&#187; якутский пенсионер зарегистрировал у себя троих граждан Узбекистана    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 14:49</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                        <div class="new-interview new-badge">Интервью</div>
                            <a class="link" href="http://sakhalife.ru/drevniy-chelovek-aktivno-ispolzoval-bivni-mamontov/">
        Древний человек активно использовал бивни мамонтов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 14:28</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/triumf-voli-i-muzhestva-vyishel-novyiy-treyler-k-predstoyashhemu-turniru-dmitriy-korkin/">
        Триумф воли и мужества. Вышел новый трейлер к предстоящему турниру «Дмитрий Коркин»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 14:02</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/sistemu-obrazovaniya-v-yakutii-transformiruyut/">
        Систему образования в Якутии трансформируют    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 13:45</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/dorogaya-dorogaya-shkola/">
        Дорогая дорогая школа    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 13:30</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/holostyaki-zhivut-menshe/">
        Холостяки живут меньше    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 13:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/siyanie-azii-miryi-argunovoy/">
        «Сияние Азии» Миры Аргуновой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 12:48</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/valeriy-syutkin-priedet-v-yakutiyu/">
        Валерий Сюткин приедет в Якутию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 12:41</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/bezvozmezdnoe-vyidelenie-predprinimatelyam-zemli-pomozhet-sozdat-v-yakutske-komfortnuyu-gorodskuyu-sredu/">
        Безвозмездное выделение предпринимателям земли поможет создать в Якутске комфортную городскую среду    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 12:38</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/iz-za-zatoplennogo-mosta-spasateli-yakutii-perevozyat-lyudey-na-lodkah/">
        Из-за затопленного моста спасатели Якутии перевозят людей на лодках    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 12:25</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/olimpiyskaya-sbornaya-rossii-po-stendovoy-strelbe-budet-gotovitsya-v-yakutske/">
        Олимпийская сборная России по стендовой стрельбе будет готовиться в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 12:15</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/teatr-kamala-v-yakutii/">
        Театр Камала в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 12:00</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/klientyi-almazergienbanka-mogut-podat-zayavku-na-kredit-v-odin-klik/">
        Клиенты Алмазэргиэнбанка могут подать заявку на кредит в один клик    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 11:36</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/zhiteli-yakutii-obnaruzhili-u-sebya-na-uchastke-dvuh-gadyuk/">
        Жители Якутии обнаружили у себя на участке двух гадюк    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 11:12</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/prognoz-pogodyi-v-stolice-yakutii-ozhidayutsya-dozhd-s-grozoy/">
        Прогноз погоды: в столице Якутии ожидаются дождь с грозой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 11:03</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-16-letnyaya-mamochka-snimala-stress-alkogolem/">
        В Якутске 16-летняя мамочка снимала стресс алкоголем    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 10:53</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/ekologi-proverili-chistotu-reki-vilyuy/">
        Экологи проверили чистоту реки Вилюй    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 10:41</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/prokuratura-napravila-isk-protiv-gup-zhkh-rs-ya/">
        Прокуратура направила иск против ГУП «ЖКХ РС(Я)»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 10:25</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vladimir-putin-nagradil-yakutyanku/">
        Владимир Путин наградил якутянку    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 10:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-deystvuet-23-prirodnyih-pozhara/">
        В Якутии действует 23 природных пожара    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 9:52</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/yakutskaya-telebashnya-s-vyisotyi-ptichego-poleta/">
        Якутская телебашня с высоты птичьего полета    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 9:46</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/administrativka-na-chinovnika/">
        «Административка» на чиновника    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 9:24</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/kurilshhiki-vinovniki-dvuh-pozharov-v-yakutii/">
        Курильщики &#8212; виновники двух пожаров в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 9:00</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/viktor-dokalov-oderzhal-pobedu-na-chempionate-evropyi-po-mas-restlingu/">
        Виктор Докалов одержал победу на Чемпионате Европы по мас-рестлингу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 8:33</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/aleksey-laptev-vladimir-fedorov-sam-vinovat/">
        Алексей Лаптев: Владимир Федоров сам виноват!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-chetverg-23-avgusta-2018/">
        Ежедневный гороскоп. Четверг 23 августа 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 3:44</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/rshb-podderzhal-provedenie-agropromyishlennoy-vyistavki-yarmarki-agrorus/">
        РСХБ поддержал проведение агропромышленной выставки-ярмарки «АГРОРУСЬ»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 0:15</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/v-hangalasse-predstavlena-istoricheskaya-monografiya-yisyiah-tyigyina/">
        В Хангалассе представлена историческая монография «Ысыах Тыгына»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 0:08</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-politikov-i-zhurnalista-2/">
        Сегодня день рождения политиков и журналиста    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.08.2018, 0:05</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/vremya-chitat-novyie-knigi-nikolaya-luginova-anatoliya-gogoleva-i-anatoliya-burceva/">
        Время читать: Новые книги Николая Лугинова, Анатолия Гоголева и Анатолия Бурцева    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 23:09</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/sovmestnaya-spasatelnaya-operaciya-minzdrava-yakutii-rossii-i-ministerstva-oboronyi/">
        Совместная спасательная операция Минздрава Якутии, России и Министерства обороны    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 22:53</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/shtab-kandidata-v-narodnyie-deputatyi-trebuet-vozbudit-ugolovnoe-delo-za-klevetu/">
        Штаб кандидата в народные депутаты требует возбудить уголовное дело за клевету    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 22:42</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                                        <a class="link" href="http://sakhalife.ru/chudesa-uhodyashhego-yakutskogo-leta/">
        Чудеса уходящего якутского лета    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 22:42</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/gryaznyie-predvyibornyie-tehnologii-za-klevetu-grozit-ugolovnaya-statya/">
        Грязные предвыборные технологии: за клевету грозит уголовная статья    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 22:36</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                                                        <a class="link" href="http://sakhalife.ru/pervyiy-solnyiy-koncert-molodoy-pevicyi-k-n-v-dikoy-utke/">
        Первый сольный концерт молодой певицы Күн в «Дикой утке»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 22:27</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/minzdrav-o-lechenii-pacientki-s-vyisokozatratnoy-nozolgiey-mukoviscidoz/">
        Минздрав о лечении пациентки с высокозатратной нозолгией муковисцидоз    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 21:06</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/grafik-rabot-energetikov-s-ogranicheniem-elektrosnabzheniya-na-23-avgusta/">
        График работ энергетиков с ограничением электроснабжения на 23 августа    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 21:04</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/verhovnyiy-sud-yakutii-priznal-zakonnyim-snyatie-vladimira-fyodorova-s-vyiborov-v-il-tumen/">
        Верховный суд Якутии признал законным снятие Владимира Фёдорова с выборов в Ил Тумэн    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 20:34</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-arkticheskom-poselke-tiksi-smontirovana-pervaya-vetroustanovka/">
        В Тикси смонтирована первая ветроустановка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 20:22</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/pri-sozdanii-lesoparkov-vozle-yakutska-nado-uchest-interesyi-lyudey-s-invalidnostyu/">
        При создании лесопарков возле Якутска надо учесть интересы людей с инвалидностью    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 19:59</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/novyie-tehnologii-eto-prosto-aeb-provodit-konferenciyu-mashinnoe-obuchenie-v-zadachah-biznesa/">
        Новые технологии – это просто: АЭБ проводит конференцию «Машинное обучение в задачах бизнеса»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 18:44</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-arkticheskuyu-zonu-vklyuchat-eshhe-vosem-rayonov-yakutii/">
        В Арктическую зону включат еще восемь районов Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 18:44</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
                                    <a class="link" href="http://sakhalife.ru/desant-pisateley-iz-rossii/">
        Десант писателей из России    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 18:20</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutskenergo-podat-zayavku-na-prisoedinenie-k-elektricheskim-setyam-mozhno-cherez-sayt-kompanii/">
        Якутскэнерго: подать заявку на присоединение к электрическим сетям можно через сайт компании    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 18:04</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vpervyie-za-tri-goda-v-yakutii-otmechaetsya-rost-realnyih-dohodov-naseleniya/">
        Впервые за три года в Якутии отмечается рост реальных доходов населения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 17:54</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-tiksi-vertoletom-dostavili-zabolevshego-issledovatelya-arktiki/">
        В Тикси вертолетом доставили заболевшего исследователя Арктики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 17:46</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/po-faktu-popadaniya-16-letney-devushki-v-reanimaciyu-nachata-proverka/">
        По факту попадания 16-летней девушки в реанимацию начата проверка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 17:18</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/predlozhenie-aleksandra-savvinova-ob-uskorennom-razvitii-prigorodov-yakutska-ochen-svoevremenno/">
        &#171;Предложение Александра Саввинова об ускоренном развитии пригородов Якутска очень своевременно&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 17:14</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-avtoavarii-na-ulice-chernyishevskogo-postradala-beremennaya/">
        В автоаварии на улице Чернышевского пострадала беременная    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 17:04</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/nash-flag-eto-nasha-gordost-fedot-tumusov/">
        Наш флаг – это наша гордость! &#8212; Федот Тумусов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 17:02</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-vecherom-v-yakutske-otklyuchat-vodu/">
        Сегодня вечером в Якутске отключат воду    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 16:46</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/bezzhalostnyie-ubiycyi-poluchili-dlitelnyie-sroki/">
        Безжалостные убийцы получили длительные сроки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 16:27</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/sobaki-topyat-kosulyu-v-ozere-vozle-tulagino/">
        Собаки топят косулю в озере возле Тулагино    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 16:00</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                        <div class="new-interview new-badge">Интервью</div>
                            <a class="link" href="http://sakhalife.ru/zlata-syicheva-ne-pomnyu-kogda-mne-byilo-legko/">
        Злата Сычева: Не помню, когда мне было легко    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 15:52</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/molodaya-urozhenka-zhataya-priznalas-v-krazhe-deneg-s-mobilnogo-banka/">
        Молодая уроженка Жатая призналась в краже денег с мобильного банка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 15:38</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/sahamin-afanasev-flag-rossii-eto-simvol-preemstvennosti-pokoleniy/">
        Сахамин Афанасьев: Флаг России &#8212; это символ преемственности поколений    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.08.2018, 15:15</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/gadyuka-probralas-na-dachnyiy-uchastok-v-yakutske/">
        Гадюка пробралась на дачный участок в Якутске    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                        <div class="banner banner-4 hide">
        <div class="item" data-id="279"><a href="https://аям.рф" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/r--r--r---1.jpg" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="category">Культура &amp; Образование</a>
                <div class="meta">
                    <div class="date">23 августа 2018, 17:53</div>
                    <div class="views">345</div>
                </div>
                <h1>Появился трейлер якутского фильма &#171;Тыгын Дархан&#187;</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="294" src="http://sakhalife.ru/wp-content/uploads/2018/08/snimok-ekrana-2018-08-23-v-17.51.05-560x294.png" class="attachment-new-details size-new-details wp-post-image" alt="" />                    </div>
                                <div class="content">
                    <div class="smart_content_wrapper"><p><em>Появился трейлер якутского фильма &#171;Тыгын Дархан&#187;.</em></p>
<p>Кинокартина рассказывает о непростом периоде в судьбе легендарного родоначальника Хангаласского рода Тыгына Дархана, который на стыке эпох перед приходом русских казаков вел непростую борьбу по консолидации племен и кланов, живших на территории нынешней Республики Саха, в единый родоплеменной союз – прообраз современной государственности.</p>
<p>Фильм, который увидит свет в 2019 году, снимается на якутском языке, будет продублирован на русский язык и получит титры на английском и китайском языках.</p>
<p><iframe width="460" height="259" src="https://www.youtube.com/embed/MKkn-F6C4gY?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">SAKHALIFE.RU</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="http://sakhalife.ru/tag/poyavilsya-treyler-yakutskogo-filma-tyigyin-darhan/" rel="tag">#Появился трейлер якутского фильма "Тыгын Дархан"</a> <a href="http://sakhalife.ru/tag/tyigyin-darhan/" rel="tag">#Тыгын Дархан</a> <a href="http://sakhalife.ru/tag/yakutskoe-kino/" rel="tag">#якутское кино</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="299"><a href="http://kamelek.su/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="440" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/08/vederko.jpg" /></a></div><div class="item" data-id="289"><a href="http://tuneft.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/07/banner-sl-rozyigryish.jpg" /></a></div><div class="item" data-id="297"><a href="http://sale-online.rsk-sterh.ru:8081/#list" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/07/akciya-2019-banner-270h445-vert.jpg" /></a></div><div class="item" data-id="292"><a href="http://rsk-sterh.ru" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/onlayn-banner-270h445-sahalayf-vert-1.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="274"><a href="http://sakhalife.ru/category/ekologiya/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/155_3.png" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">17.08.2018, 11:33</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/dva-zhitelya-yakutii-propali-pri-zagadochnyih-obstoyatelstvah/">
        Два жителя Якутии пропали при загадочных обстоятельствах    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">19.08.2018, 9:43</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/golosovanie-live-nuzhno-li-uvolit-gendirektora-olgu-fedorovu-iz-ak-yakutiya/">
        Голосование-LIVE: нужно ли уволить гендиректора Ольгу Федорову из АК &#171;Якутия&#187;?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.08.2018, 10:51</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutii-naydenyi-tela-muzhchin-propavshih-pri-zagadochnyih-obstoyatelstvah/">
        В Якутии найдены тела мужчин, пропавших при загадочных обстоятельствах    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.08.2018, 10:45</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutyanin-poluchil-prestizhnuyu-rabotu/">
        Якутянин получил престижную работу    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.08.2018, 11:20</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/yakutskaya-anomaliya-planeta-nibiru-vyiklyuchila-solnce/">
        Якутская аномалия: Планета Нибиру «выключила» солнце?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">19.08.2018, 9:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-deystvuet-29-lesnyih-pozharov/">
        В Якутии действует 29 лесных пожаров    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">18.08.2018, 22:05</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/egor-borisov-vozvrashhaetsya-v-aktivnuyu-obshhestvenno-politicheskuyu-zhizn/">
        Егор Борисов возвращается в активную общественно-политическую жизнь    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.08.2018, 0:35</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/mifyi-o-nichego-ne-umeyushhih-yakutah-vi-moskovskiy-ulus/">
        Мифы о ничего не умеющих якутах – VI: Московский улус    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">18.08.2018, 21:56</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/egor-borisov-vernulsya-v-bolshuyu-politiku/">
        Егор Борисов вернулся в большую политику    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">17.08.2018, 23:39</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutskenergo-planovyie-rabotyi-na-energoobektah-energosnabzheniya-neobhodimyi/">
        Якутскэнерго: плановые работы на энергообъектах энергоснабжения необходимы    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">21.08.2018, 12:03</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/titulovannaya-krasavica-yakutii-na-pole-s-podsolnuhami/">
        Титулованная красавица Якутии на поле с подсолнухами    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">20.08.2018, 10:33</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
                                    <a class="link" href="http://sakhalife.ru/aktualnoe-intervyu-s-irinoy-alekseevoy/">
        Актуальное интервью с Ириной Алексеевой    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="18" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                <div class="banner banner-4 hide">
        <div class="item" data-id="279"><a href="https://аям.рф" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/r--r--r---1.jpg" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="279"><a href="https://аям.рф" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/r--r--r---1.jpg" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/zadacha-stng-polnaya-modernizaciya-obektov-gazovogo-hozyaystva-respubliki/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/08/dsc_0479-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">23.08.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/zadacha-stng-polnaya-modernizaciya-obektov-gazovogo-hozyaystva-respubliki/">Задача СТНГ — полная модернизация объектов газового хозяйства республики</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/siyanie-azii-miryi-argunovoy/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/08/oarne9113-23-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">23.08.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/siyanie-azii-miryi-argunovoy/">«Сияние Азии» Миры Аргуновой</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/valeriy-syutkin-priedet-v-yakutiyu/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/08/uzn_14906183339-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">23.08.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/valeriy-syutkin-priedet-v-yakutiyu/">Валерий Сюткин приедет в Якутию</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/bezvozmezdnoe-vyidelenie-predprinimatelyam-zemli-pomozhet-sozdat-v-yakutske-komfortnuyu-gorodskuyu-sredu/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/08/rasti-moya-stolica-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">23.08.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/bezvozmezdnoe-vyidelenie-predprinimatelyam-zemli-pomozhet-sozdat-v-yakutske-komfortnuyu-gorodskuyu-sredu/">Безвозмездное выделение предпринимателям земли поможет создать в Якутске комфортную городскую среду</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/klientyi-almazergienbanka-mogut-podat-zayavku-na-kredit-v-odin-klik/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/08/kartinka-kredityi-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
                <div class="date">23.08.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/klientyi-almazergienbanka-mogut-podat-zayavku-na-kredit-v-odin-klik/">Клиенты Алмазэргиэнбанка могут подать заявку на кредит в один клик</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/prokuratura-napravila-isk-protiv-gup-zhkh-rs-ya/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/08/main_thumb-4-1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">23.08.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/prokuratura-napravila-isk-protiv-gup-zhkh-rs-ya/">Прокуратура направила иск против ГУП «ЖКХ РС(Я)»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/aleksey-laptev-vladimir-fedorov-sam-vinovat/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/08/1536346-1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">23.08.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/aleksey-laptev-vladimir-fedorov-sam-vinovat/">Алексей Лаптев: Владимир Федоров сам виноват!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-hangalasse-predstavlena-istoricheskaya-monografiya-yisyiah-tyigyina/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/08/39940259_709209916138227_8663320640897417216_n-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
                <div class="date">23.08.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/v-hangalasse-predstavlena-istoricheskaya-monografiya-yisyiah-tyigyina/">В Хангалассе представлена историческая монография «Ысыах Тыгына»</a></h4>
    </div>
</div>                                </div>
    </div>

</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-330743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330743"><a href="http://sakhalife.ru/category/longrid/">Лонгрид</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2018. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
                Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br> Главный редактор: Булчукей С.В.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="http://sakhalife.ru/category/opros/">Опрос</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="http://sakhalife.ru/category/longrid/">Лонгрид</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<input type="hidden" id="ssp_main_postid" value="342218"/><input type="hidden" id="ssp_main_cateid" value="20"/><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
</script>
<script>window.nonce = "d9971d7757";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2277803506.3a81a9f.77ab7248935f4096b0b666b46e8cec22","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssp_frontend_js_params = {"smartscroll_load_ajax_type":"append_data_on","smartscroll_MainClass":"smart_scroll_container","smartscroll_ajax_container":"smart_ajax_container","smartscroll_markup_type":"custom_markup","smartscroll_replace_url":"1","smartscroll_ajaxurl":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","smartscroll_loader_type":"custom_loader","smartscroll_loader_img":"http:\/\/sakhalife.ru\/wp-content\/uploads\/2018\/02\/25.gif","smartscroll_default_loader":"http:\/\/sakhalife.ru\/wp-content\/plugins\/smart-scroll-posts\/images\/smart_scroll-ajax_loader.gif","smartscroll_posts_limit":"","smartscroll_category_options":["all"],"smartscroll_order_next_posts":"older_posts","smartscroll_post_link_target":"_self","smartscroll_posts_featured_size":"new-details","smartscroll_postid":"342218","smartscroll_ajax_nonce":"8d03fb096b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/smart-scroll-posts/js/frontend.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
