<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="Первая командировка врио главы республики" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/pervaya-komandirovka-aysena-nikolaeva/" />
            <meta property="og:description" content="<p>Уже послезавтра Айсен НИКОЛАЕВ вернется в Москву, чтобы провести необходимые деловые переговоры и политические консультации. По республике первая командировка будет в пострадавшие от паводка улусы. Об этом Айсен Николаев сообщил сегодня на пресс-подходе, отвечая на вопросы журналистов. comments powered by HyperComments</p>
" />
                        <meta property="og:image" content="" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>Первая командировка врио главы республики &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Первая командировка врио главы республики&raquo;" href="http://sakhalife.ru/pervaya-komandirovka-aysena-nikolaeva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-css-css'  href='http://sakhalife.ru/wp-content/plugins/smart-scroll-posts/css/frontend/frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Первый указ врио главы Якутии' href='http://sakhalife.ru/pervyiy-ukaz-vrio-glavyi-yakutii/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/pervaya-komandirovka-aysena-nikolaeva/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=320471' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fpervaya-komandirovka-aysena-nikolaeva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fpervaya-komandirovka-aysena-nikolaeva%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
    </head>
    <body class="post-template-default single single-post postid-320471 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="top-block">
            <div class="top-block-left">
                <a href="/poster">АФИША</a>
                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
                <a href="http://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
            </div>
            <div class="top-block-right">
                <div class="top-weather-block">
                    <div class="label">ПОГОДА</div>
                                                                <div class="info">
                            <div class="icon icon-1"></div>
                            <div class="temp">12</div>
                            <div class="condition"><div>Ясно</div></div>
                        </div>
                                    </div>
                <div class="top-currency-block">
                    <div class="label">КУРС ВАЛЮТ</div>
                    <div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">62.59</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">72.52</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>                </div>
            </div>
        </div>
            <div class="banner-1">
        <div class="items">
            <div class="item" data-id="284"><a href="http://rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/onlayn-banner-1140h130-sahalayf.jpg" /></a></div><div class="item" data-id="173"><a href="http://aostng.ru/press/news/5007/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/stng1140-139.png" /></a></div>        </div>
    </div>
        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 18:19</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/pervaya-komandirovka-aysena-nikolaeva/">
        Первая командировка врио главы республики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 18:16</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/pervyiy-ukaz-vrio-glavyi-yakutii/">
        Первый указ врио главы Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 18:10</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/31-maya-predstoyat-vremennyie-ogranicheniya-elektrosnabzheniya/">
        31 мая предстоят временные ограничения электроснабжения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 18:07</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/o-dalneyshem-trudoustroystve-egora-borisova/">
        О дальнейшем трудоустройстве Егора Борисова    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 18:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vyipuskniki-shkol-yakutii-uluchshili-pokazateli-sdachi-ege-za-dva-goda-pochti-na-5/">
        Выпускники школ Якутии улучшили показатели сдачи ЕГЭ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 17:55</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/kogo-aysen-nikolaev-vidit-merom-yakutska/">
        Кого Айсен Николаев видит мэром Якутска?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 17:50</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zaklyuchennyiy-obmanul-zhiteley-yakutii-na-1-million-rubley/">
        Заключенный обманул жителей Якутии на 1 миллион рублей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 17:49</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/aysen-nikolaev-obeshhal-tochechnyie-kadrovyie-izmeneniya-v-pravitelstve/">
        Айсен Николаев обещал точечные кадровые изменения в правительстве    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 17:40</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/avtobusnyiy-marshrut-124-perehodit-na-letnee-raspisanie/">
        Автобусный маршрут № 124 переходит на летнее расписание    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 17:30</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/olga-podluzhnaya-prosit-podderzhat-ee-na-golosovanii-britanskogo-shou-talantov/">
        Ольга Подлужная просит поддержать ее на голосовании британского шоу талантов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 17:20</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/pomozhem-vsem-mirom-31-maya-na-ploshhadi-lenina-proydet-bolshaya-koncertnaya-programma-dlya-sbora-sredstv/">
        31 мая на площади Ленина пройдет концерт для сбора средств пострадавшим от паводка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 17:10</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ushherb-ot-pavodka-v-yakutii-prevyisil-odin-milliard-rubley/">
        Ущерб от паводка в Якутии превысил один миллиард рублей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 17:00</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutskie-kompanii-voshli-v-chislo-laureatov-rossiyskoy-premii-v-oblasti-ekonomicheskogo-razvitiya/">
        Якутские компании вошли в число лауреатов российской премии в предпринимательстве    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 16:50</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-sostoitsya-turnir-po-voleybolu-pamyati-iosifa-nikolaeva/">
        В Якутске состоится турнир по волейболу памяти Иосифа Николаева     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 16:40</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/voda-iz-kolyimyi-doshla-do-centralnyih-ulic-zyiryanki/">
        Вода из Колымы дошла до центральных улиц Зырянки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 16:30</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aleksandr-chepikov-vzyal-serebro-kubka-mira/">
        Александр Чепиков взял серебро Кубка мира    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 16:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/nechistaya-voda-v-yakutske-iz-za-antisanitarii-zakryili-ceh-po-rozlivu-vodyi/">
        &#171;Нечистая вода&#187;: В Якутске из-за антисанитарии закрыли цех по розливу воды    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 16:10</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-proydet-ekologicheskiy-veloprobeg/">
        В Якутске пройдет экологический велопробег    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 16:00</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/1-iyunya-detey-i-roditeley-zhdet-prazdnik-na-ploshhadi-ordzhonikidze/">
        1 июня детей и родителей ждет праздник на площади Орджоникидзе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 15:50</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/znamenitaya-pevica-gospitalizirovana/">
        Знаменитая певица госпитализирована    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 15:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/prokuratura-ulichila-minsporta-yakutii-v-narusheniyah-zakona/">
        Прокуратура уличила минспорта Якутии в нарушениях закона    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 15:30</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                                <div class="new-announcement new-badge">Анонс</div>
                                    <a class="link" href="http://sakhalife.ru/5-i-7-iyunya-sostoyatsya-gala-koncertyi-s-uchastiem-bolee-100-muzyikantov-vyipusknikov-vshm/">
        5 и 7 июня состоятся Гала-концерты с участием более 100 музыкантов — выпускников ВШМ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 15:20</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/minprirodyi-ushherb-ot-pavodka-v-kolyimskih-rayonah-budet-podschitan-posle-spada-vodyi/">
        Минприроды: Ущерб от паводка в колымских районах будет подсчитан после спада воды    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 15:16</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/nikolay-mestnikov-prokommentiroval-naznachenie-aysena-nikolaeva/">
        Николай Местников прокомментировал назначение Айсена Николаева    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 15:10</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-teatre-yunogo-zritelya-premera-myuzikla-kot-v-sapogah/">
        В Театре юного зрителя — премьера мюзикла «Кот в сапогах»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 15:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-startuet-teleradiomarafon-v-pomoshh-postradavshim-ot-pavodka-2/">
        В Якутии стартует телерадиомарафон в помощь пострадавшим от паводка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 14:55</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/yakutyane-sravnivayut-novuyu-pervuyu-ledi-s-melaniey-tramp/">
        Якутяне сравнивают новую первую леди с Меланией Трамп    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 14:50</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/iz-za-lesnyih-pozharov-v-dvuh-rayonah-yakutii-vveden-rezhim-chs/">
        Из-за лесных пожаров в двух районах Якутии введен режим ЧС    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 14:40</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aysen-nikolaev-vstretilsya-s-glavoy-pao-rusgidro-nikolaem-shulginovyim/">
        Айсен Николаев встретился с главой ПАО «РусГидро» Николаем Шульгиновым    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 14:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-ust-yanskom-rayone-vyinesen-prigovor-v-otnoshenii-byivshego-glavyi-silyannyahskogo-naslega/">
        В Усть-Янском районе вынесен приговор в отношении бывшего главы Силянняхского наслега    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 14:20</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/prodolzhaetsya-spartakiada-zhdya-kto-silneyshiy/">
        Продолжается Спартакиада ЖДЯ: Кто сильнейший?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 14:10</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vrio-glavyi-yakutii-oficialno-predstavyat-31-maya-v-zale-respubliki/">
        Врио главы Якутии официально представят 31 мая в Зале Республики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 14:00</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                        <div class="new-interview new-badge">Интервью</div>
                            <a class="link" href="http://sakhalife.ru/tamara-vasileva-horoshiy-anesteziolog-eto-chelovek-reshitelnyiy-i-dobryiy/">
        Тамара Васильева: Хороший анестезиолог &#8212; это человек решительный и … добрый    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 13:45</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/233-gektara-lesa-obyatyi-plamenem-v-yakutii/">
        233 гектара леса объяты пламенем в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 13:30</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/10-glavnyih-modnyih-trendov-leta-2018/">
        10 главных модных трендов лета 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 13:15</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-proydet-turnir-po-skorostnoy-sborke-kubika-rubika/">
        В Якутске пройдет турнир по скоростной сборке кубика Рубика    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 13:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zhitel-yakutska-oplatil-pokupki-naydennoy-bankovskoy-kartoy/">
        Житель Якутска оплатил покупки найденной банковской картой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 12:57</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/aleksandr-podgolov-o-naznachenii-vrio-glavyi-yakutii-vladimir-putin-sdelal-pravilnyiy-shag/">
        Александр Подголов о назначении врио главы Якутии: Владимир Путин сделал правильный шаг    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 12:50</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-respublike-prohodit-ekologicheskaya-akciya-chistyiy-bereg/">
        В республике проходит экологическая акция «Чистый берег»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 12:43</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/utverzhdena-povestka-hhhvii-plenarnogo-zasedaniya-il-tumena/">
        Утверждена повестка ХХХVII пленарного заседания Ил Тумэна    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 12:40</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/glava-churapchinskogo-ulusa-nagrazhden-ordenom-polyarnaya-zvezda/">
        Глава Чурапчинского улуса награжден орденом &#171;Полярная звезда&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 12:32</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/vladimir-fedorov-ne-ostavlyaet-svoi-pretenzii-na-yakutsk/">
        Владимир Федоров не оставляет свои претензии на Якутск    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 12:30</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/rshb-partner-peterburgskogo-mezhdunarodnogo-ekonomicheskogo-foruma/">
        РСХБ – партнер Петербургского международного экономического форума    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 12:29</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/v-verhnekolyimske-podtoplenyi-vse-socialno-vazhnyie-obektyi/">
        В Верхнеколымске подтоплены все социально-важные объекты    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 12:21</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/ernst-berezkin-zayavil-ob-uchastii-v-vyiborah-glavyi-respubliki/">
        Эрнст Березкин заявил об участии в выборах главы республики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 12:20</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/egor-borisov-nagradil-yakutyan-3/">
        Егор Борисов наградил якутян    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 12:10</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-polshe-vnezapno-umer-chempion-ukrainyi-po-mas-reslingu/">
        В Польше внезапно умер чемпион Украины по мас-реслингу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 12:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/alkogol-ezhegodno-ubivaet-okolo-300-yakutyan/">
        Алкоголь ежегодно убивает около 300 якутян    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 11:57</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/fedot-tumusov-v-novom-kabinete-aysena-nikolaeva/">
        Федот Тумусов в новом кабинете Айсена Николаева    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 11:50</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/alish-mamedov-aysen-nikolaev-lyubit-svoy-narod/">
        Алиш Мамедов: Айсен Николаев любит свой народ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 11:45</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/yakutskogo-predprinimatelya-pozdravlyayut-s-priobreteniem-doma-v-kalifornii/">
        Якутского предпринимателя поздравляют с приобретением дома в Калифорнии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 11:40</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/minobrnauki-yakutii-situaciya-po-ege-nahoditsya-pod-kontrolem/">
        Минобрнауки Якутии: Ситуация по ЕГЭ находится под контролем    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 11:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/rosgvardeycyi-pomogli-vernut-ugnannuyu-mashinu-hozyainu/">
        Росгвардейцы помогли вернуть угнанную машину хозяину    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 11:25</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/alevtina-everstova-hotela-otkazat-aysenu-burerozhdennomu/">
        Алевтина Эверстова хотела отказать Айсену Бурерожденному!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 11:20</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aysen-nikolaev-poobeshhal-ne-prodavat-dolyu-v-alrosa/">
        Айсен Николаев пообещал не продавать долю в АЛРОСА    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 11:10</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
                                    <a class="link" href="http://sakhalife.ru/nacionalnyiy-teatr-tanca-priglashaet-na-spektakl-na-krayu-oykumenyi/">
        Национальный театр танца приглашает на спектакль «На краю Ойкумены»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 11:00</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aysen-nikolaev-oficialno-slozhil-polnomochiya-glavyi-yakutska/">
        Айсен Николаев официально сложил полномочия главы Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 10:50</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-mirnom-podrostok-podozrevaetsya-v-krazhe/">
        В Мирном подросток подозревается в краже    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 10:50</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/aysen-nikolaev-rasschityivayu-chto-upravlyat-gorodom-budet-chelovek-iz-nashey-komandyi/">
        Айсен Николаев: Рассчитываю, что управлять городом будет человек из нашей команды…    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 10:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/mchs-v-blizhayshie-sutki-uroven-vodyi-u-zyiryanki-povyisitsya/">
        МЧС: В ближайшие сутки уровень воды у Зырянки повысится    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 10:30</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/deputatyi-gordumyi-prinyali-otstavku-aysena-nikolaeva-s-posta-mera-yakutska/">
        Депутаты гордумы приняли отставку Айсена Николаева с поста мэра Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 10:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/bomzhi-ukrali-odeyalo-i-televizor/">
        Бомжи украли одеяло и телевизор    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 10:19</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/hishheniya-v-fkp-aeroportyi-severa-zatihshee-gromkoe-delo/">
        Хищения в ФКП «Аэропорты Севера»: затихшее громкое дело    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 10:10</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-startuet-teleradiomarafon-v-pomoshh-postradavshim-ot-pavodka/">
        В Якутии стартует телерадиомарафон в помощь пострадавшим от паводка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 10:00</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/za-sutki-ledohod-na-lene-prodvinulsya-na-145-km/">
        За сутки ледоход на Лене продвинулся на 145 км    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 10:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                                        <a class="link" href="http://sakhalife.ru/bolshaya-pobeda-malenkogo-goroda/">
        Большая победа маленького города    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 9:50</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/associaciya-stroiteley-ayam-rechnoy-flot-otkryil-navigaciyu/">
        Ассоциация строителей АЯМ: Речной флот открыл навигацию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 9:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-churapche-dotla-sgorela-apteka/">
        В Чурапче дотла сгорела аптека    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 9:30</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/evgeniya-mihaylova-o-naznachenii-aysena-nikolaeva-opyit-u-nego-dostatochnyiy/">
        Евгения Михайлова о назначении Айсена Николаева: Опыт у него достаточный    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 9:20</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                        <div class="new-interview new-badge">Интервью</div>
                            <a class="link" href="http://sakhalife.ru/medsestra-lena-slepcova-ubedit-bolnogo-tuberkulezom-lechitsya-kropotlivaya-rabota/">
        Медсестра Лена Слепцова: Убедить больного туберкулезом лечиться – кропотливая работа    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 9:13</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aldanskaya-vesna-predstala-vo-vsey-krase/">
        «Алданская весна» предстала во всей красе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 9:05</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/pervyiy-prezident-yakutii-mihail-nikolaev-prokommentiroval-naznachenie-vrio-glavyi/">
        Первый президент Якутии Михаил Николаев прокомментировал назначение врио главы    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                        <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/politika/" class="category">Политика</a>
                <div class="meta">
                    <div class="date">30 мая 2018, 18:19</div>
                    <div class="views">919</div>
                </div>
                <h1>Первая командировка врио главы республики</h1>
                                                <div class="content">
                    <div class="smart_content_wrapper"><p>Уже послезавтра Айсен НИКОЛАЕВ вернется в Москву, чтобы провести необходимые деловые переговоры и политические консультации.</p>
<p>По республике первая командировка будет в пострадавшие от паводка улусы.</p>
<p>Об этом Айсен Николаев сообщил сегодня на пресс-подходе, отвечая на вопросы журналистов.</p>
</div>	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=320471' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">София БУЛЧУКЕЙ, Сетевое издание SAKHALIFE.RU   </span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="293"><a href="http://www.amur-oil.ru" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="420" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/111-4.jpg" /></a></div><div class="item" data-id="289"><a href="http://bonustn.tilda.ws" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/gif-tuymaada.gif" /></a></div><div class="item" data-id="291"><a href="http://kierge.com/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="358" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/afisha-svadebnaya-sahalayf-3-1.jpg" /></a></div><div class="item" data-id="292"><a href="http://rsk-sterh.ru" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/onlayn-banner-270h445-sahalayf-vert-1.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="274"><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/155_3.png" /></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">26.05.2018, 21:41</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutske-likvidiruyut-posledstviya-razliva-nefteproduktov/">
        В Якутске ликвидируют последствия разлива нефтепродуктов    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">27.05.2018, 8:08</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/molodaya-issledovatelnica-vernula-imena-suntarskogo-kupca-lidera-povstancev-i-krasnogo-komandira/">
        Молодая исследовательница вернула имена сунтарского купца, лидера повстанцев и красного командира    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.05.2018, 9:14</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/spravedlivaya-rossiya-problemyi-prikovannyih-k-krovati-bolnyih-pacientov/">
        «Справедливая Россия» &#8212; Проблемы прикованных к кровати больных пациентов    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">30.05.2018, 9:30</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/evgeniya-mihaylova-o-naznachenii-aysena-nikolaeva-opyit-u-nego-dostatochnyiy/">
        Евгения Михайлова о назначении Айсена Николаева: Опыт у него достаточный    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.05.2018, 19:01</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/kolyima-podtopila-vzletno-posadochnyie-polosyi-aeroportov-zyiryanki-i-srednekolyimska/">
        Колыма подтопила взлетно-посадочные полосы аэропортов Зырянки и Среднеколымска    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.05.2018, 19:21</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutske-proshel-miting-sborshhikov-bivney-mamonta/">
        В Якутске прошел митинг сборщиков бивней мамонта    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">26.05.2018, 0:22</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aleksandr-podgolov-posadil-familnoe-derevo/">
        Александр Подголов посадил фамильное дерево    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">24.05.2018, 8:33</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/bez-emociy-o-mediaskandale-s-aleksandrom-borisovyim/">
        Без эмоций о медиаскандале с Александром Борисовым    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">28.05.2018, 20:31</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/putin-naznachil-vrio-glavyi-yakutii-aysena-nikolaeva/">
        Путин назначил врио главы Якутии Айсена Николаева    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">27.05.2018, 7:54</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/dushevnyiy-vecher-poeta-yakutyanina-proshel-v-sankt-peterburge/">
        Душевный вечер поэта-якутянина прошел  в Санкт- Петербурге    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="15" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/pervyiy-ukaz-vrio-glavyi-yakutii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/05/srednekolymsk-1068x900-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">30.05.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/pervyiy-ukaz-vrio-glavyi-yakutii/">Первый указ врио главы Якутии</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/o-dalneyshem-trudoustroystve-egora-borisova/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/05/img_9998-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">30.05.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/o-dalneyshem-trudoustroystve-egora-borisova/">О дальнейшем трудоустройстве Егора Борисова</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/kogo-aysen-nikolaev-vidit-merom-yakutska/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/05/meriya-yakutsk-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">30.05.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/kogo-aysen-nikolaev-vidit-merom-yakutska/">Кого Айсен Николаев видит мэром Якутска?</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/nikolay-mestnikov-prokommentiroval-naznachenie-aysena-nikolaeva/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/05/34036943_1769076679797584_7669831741112057856_n-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                    <span class="icon-resonance icon-badge">Резонанс</span>
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">30.05.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/nikolay-mestnikov-prokommentiroval-naznachenie-aysena-nikolaeva/">Николай Местников прокомментировал назначение Айсена Николаева</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/yakutyane-sravnivayut-novuyu-pervuyu-ledi-s-melaniey-tramp/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/05/1115865-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">30.05.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/yakutyane-sravnivayut-novuyu-pervuyu-ledi-s-melaniey-tramp/">Якутяне сравнивают новую первую леди с Меланией Трамп</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/aleksandr-podgolov-o-naznachenii-vrio-glavyi-yakutii-vladimir-putin-sdelal-pravilnyiy-shag/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/05/285_20170512040030_43729-e1527652595422-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">30.05.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/aleksandr-podgolov-o-naznachenii-vrio-glavyi-yakutii-vladimir-putin-sdelal-pravilnyiy-shag/">Александр Подголов о назначении врио главы Якутии: Владимир Путин сделал правильный шаг</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/fedot-tumusov-v-novom-kabinete-aysena-nikolaeva/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/05/33990765_1723418927727814_7457056372618690560_n-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                            <span class="icon-photo icon-badge">Фотофакт</span>
                                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">30.05.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/fedot-tumusov-v-novom-kabinete-aysena-nikolaeva/">Федот Тумусов в новом кабинете Айсена Николаева</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/alish-mamedov-aysen-nikolaev-lyubit-svoy-narod/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/05/1149-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">30.05.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/alish-mamedov-aysen-nikolaev-lyubit-svoy-narod/">Алиш Мамедов: Айсен Николаев любит свой народ</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2018. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
                Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br> Главный редактор: Булчукей С.В.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="http://sakhalife.ru/category/opros/">Опрос</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<input type="hidden" id="ssp_main_postid" value="320471"/><input type="hidden" id="ssp_main_cateid" value="2"/><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
</script>
<script>window.nonce = "402dea92bb";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2277803506.3a81a9f.77ab7248935f4096b0b666b46e8cec22","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssp_frontend_js_params = {"smartscroll_load_ajax_type":"append_data_on","smartscroll_MainClass":"smart_scroll_container","smartscroll_ajax_container":"smart_ajax_container","smartscroll_markup_type":"custom_markup","smartscroll_replace_url":"1","smartscroll_ajaxurl":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","smartscroll_loader_type":"custom_loader","smartscroll_loader_img":"http:\/\/sakhalife.ru\/wp-content\/uploads\/2018\/02\/25.gif","smartscroll_default_loader":"http:\/\/sakhalife.ru\/wp-content\/plugins\/smart-scroll-posts\/images\/smart_scroll-ajax_loader.gif","smartscroll_posts_limit":"","smartscroll_category_options":["all"],"smartscroll_order_next_posts":"older_posts","smartscroll_post_link_target":"_self","smartscroll_posts_featured_size":"new-details","smartscroll_postid":"320471","smartscroll_ajax_nonce":"ccfc7551b7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/smart-scroll-posts/js/frontend.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
