<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="О февральском совещании работников образования и науки Якутии" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/o-fevralskom-soveshhanii-rabotnikov-obrazovaniya-i-nauki-yakutii/" />
            <meta property="og:description" content="<p>С 6 по 8 февраля 2017 г. состоится большое республиканское мероприятие «Февральское совещание работников образования и науки Республики Саха (Якутия)». Для работников образования и науки республики представится возможность открыто заявить о проблемах и достижениях, обменяться опытом, отметить лучшие практики и поставить новые цели и задачи. На республиканском мероприятии будут охвачены все направления образования и науки [&hellip;]</p>
" />
                        <meta property="og:image" content="" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>О февральском совещании работников образования и науки Якутии &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;О февральском совещании работников образования и науки Якутии&raquo;" href="http://sakhalife.ru/o-fevralskom-soveshhanii-rabotnikov-obrazovaniya-i-nauki-yakutii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Исполнительная власть отчиталась перед населением Алданского района за 2016 год' href='http://sakhalife.ru/ispolnitelnaya-vlast-otchitalas-pered-naseleniem-aldanskogo-rayona-za-2016-god/' />
<link rel='next' title='Ведущие СМИ Якутии остались без заместителей руководителей' href='http://sakhalife.ru/vedushhie-smi-yakutii-ostalis-bez-zamestiteley-rukovoditeley/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/o-fevralskom-soveshhanii-rabotnikov-obrazovaniya-i-nauki-yakutii/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=205364' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fo-fevralskom-soveshhanii-rabotnikov-obrazovaniya-i-nauki-yakutii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fo-fevralskom-soveshhanii-rabotnikov-obrazovaniya-i-nauki-yakutii%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript">
    VK.init({apiId: 5087463, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-205364 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
                <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 15:27</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/maestro-rashid-skuratov-yakutsk-kulturnaya-stolica-dalnego-vostoka/">
        Маэстро Рашид Скуратов: Якутск – культурная столица Дальнего Востока!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 15:18</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/vedushhie-smi-yakutii-ostalis-bez-zamestiteley-rukovoditeley/">
        Ведущие СМИ Якутии остались без заместителей руководителей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 15:09</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/o-fevralskom-soveshhanii-rabotnikov-obrazovaniya-i-nauki-yakutii/">
        О февральском совещании работников образования и науки Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 15:04</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/ispolnitelnaya-vlast-otchitalas-pered-naseleniem-aldanskogo-rayona-za-2016-god/">
        Исполнительная власть отчиталась перед населением Алданского района за 2016 год    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 14:36</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/leonid-shibaev-rekomenduyu-nakaplivat-sredstva-na-kapitalnyiy-remont-samostoyatelno/">
        Леонид Шибаев: Рекомендую накапливать средства на капитальный ремонт самостоятельно    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 14:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/prokuratora-vozbudila-delo-protiv-apteki/">
        Прокуратура возбудила дело против аптеки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 14:26</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/viktor-fedorov-v-yakutskoy-derevne-dolzhen-byit-samolet/">
        Виктор Федоров: в якутской деревне должен быть самолет    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 14:16</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/uchrezhden-yubileynyiy-znak-385-let-yakutiya-s-rossiey/">
        Учрежден юбилейный знак &#171;385 лет Якутия с Россией&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 14:11</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/devushek-liderov-yakutii-predstavlyaet-slozhnaya-zhenshhina/">
        Девушек-лидеров Якутии представляет сложная женщина?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 14:11</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/idet-priem-zayavok-na-delovuyu-igru-molodezh-energiya-razvitiya-goroda-yakutska/">
        Идет прием заявок на деловую игру &#171;Молодежь &#8212; энергия развития города Якутска&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 14:04</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/vrach-ot-boga-o-zemfire-makarovne-kuzminoy/">
        Врач от бога. О Земфире Макаровне Кузьминой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 13:10</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/vilyuyskiy-deputat-glava-vinokurov-vedet-sebya-ne-po-muzhski/">
        Вилюйский депутат: Глава Винокуров ведет себя не по-мужски    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 12:44</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutske-sostoitsya-kruglyiy-stol-abiturient-2017-vyisshee-obrazovanie-i-celevaya-podgotovka/">
        В Якутске состоится круглый стол «Абитуриент – 2017. Высшее образование и целевая подготовка»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 12:42</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <div class="new-scandal new-badge">Скандал</div>
            <a class="link" href="http://sakhalife.ru/ocherednaya-utka-whatsapp-vvodit-v-zabluzhdenie-sobstvennikov-mnogokvartirnyih-domov/">
        Очередная «утка» Whatsapp вводит в заблуждение собственников многоквартирных домов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 12:40</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/obzor-processa-proizvodstva-zhbi-na-zavode-betonsnab/">
        Обзор процесса производства ЖБИ на заводе «Бетонснаб»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 12:39</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/uslugi-yuridicheskogo-obsluzhivaniya-dlya-zhiteley-yakutska-2/">
        Услуги юридического обслуживания для жителей Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 11:57</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/ostorozhno-v-yakutske-deystvuyut-avtomobilnyie-mosheniki/">
        Осторожно! В Якутске действуют автомобильные мошеники    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 11:49</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yakutskiy-muzey-priglashaet-na-vyistavku-saha-oh-saata/">
        Якутский музей приглашает на выставку «Саха ох саата»     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 11:26</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                <a class="link" href="http://sakhalife.ru/yubileynyiy-solnyiy-koncert-erhaana-taptaltan-tyillyibyit-yiryialaryim/">
        Юбилейный сольный концерт Эрхаана «Тапталтан тыллыбыт ырыаларым»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 11:09</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yakutskaya-transportnaya-prokuratura-vskryila-nezakonnyiy-dohod-odnogo-iz-rukovoditeley/">
        Якутская транспортная прокуратура вскрыла незаконный доход одного из руководителей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 10:39</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditeley-i-zvezdyi-estradyi/">
        Сегодня день рождения руководителей и артистов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 10:07</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/deputat-gosdumyi-posetit-abyiyskiy-ulus/">
        Депутат Госдумы посетит Абыйский улус    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 10:02</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/galina-danchikova-rabota-po-gospodderzhke-razvitiya-dalnego-vostoka-prodolzhaetsya/">
         Галина Данчикова: Работа по господдержке развития Дальнего Востока продолжается    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 9:58</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-biblioteke-sozvezdie-sostoyalos-otkryitie-goda-molodezhi/">
        В библиотеке «Созвездие» состоялось открытие Года Молодежи    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 9:56</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
        <a class="link" href="http://sakhalife.ru/delo-borisa-popova-novyie-podrobnosti-ot-sledkoma/">
        Попытки оказать давление на расследование дела Попова бесперспективны &#8212; Следком    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 9:52</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yakutskiy-ministr-gulyaet-v-evrope/">
        Сахамин Афанасьев выступил на заседании КАФФ в Норвегии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 9:51</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutii-proizoshlo-6-pozharov-11/">
        В Якутии произошло 6 пожаров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 9:44</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <div class="new-scandal new-badge">Скандал</div>
            <a class="link" href="http://sakhalife.ru/veteranyi-vov-yakutska-popali-v-byurokraticheskiy-labirint/">
        Ветераны ВОВ Якутска попали в бюрократический лабиринт    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 1:05</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/raskryit-sekret-krasotyi-alenyi-alekseevoy/">
        Раскрыт секрет красоты Алены Алексеевой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 0:47</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-nyurbe-pereselennyie-zhiteli-vethih-i-avariynyih-domov-muchayutsya-teper-v-novostroykah/">
        В Нюрбе переселенные жители ветхих и аварийных домов мучаются теперь в новостройках    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">02.02.2017, 0:35</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                    <a class="link" href="http://sakhalife.ru/v-nyurbe-otchet-pravitelstva-vstretili-odinochnyimi-piketami-v-zashhitu-arestovannogo-glavyi/">
        В Нюрбе отчет правительства встретили одиночными пикетами в защиту арестованного главы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 23:54</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-moskve-ot-travm-skonchalsya-podpolkovnik-iz-razbivshegosya-v-bulune-samoleta-il-18/">
        В Москве от травм скончался подполковник из разбившегося в Булуне самолета Ил-18    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 23:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-tatte-uchenik-pohitil-telefon-u-direktora-shkolyi/">
        В Татте ученик похитил телефон у директора школы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 19:32</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/feodosiya-gabyisheva-o-sozdanii-novyih-uchebnyih-mest-v-shkolah-respubliki/">
        Феодосия Габышева о создании новых учебных мест в школах республики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 18:06</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/sahamin-afanasev-transportirovka-rudyi-budet-nahoditsya-pod-osobyim-kontrolem/">
        Сахамин Афанасьев: транспортировка руды  будет находиться под особым контролем    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 17:58</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/informaciya-ekspress-marshrut-avtobusa-108/">
        Информация: экспресс-маршрут автобуса № 108    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 17:53</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yakutskaya-gsha-vstretila-studentov-iz-kazahstana/">
        Якутская ГСХА встретила студентов из Казахстана    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 17:42</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/informaciya-o-gruzah-s-radioaktivnyim-materialom-v-hangalasskom-uluse-okazalas-poka-feykom/">
        Информация о грузах с  радиоактивным материалом в Хангаласском улусе оказалась пока фейком    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 17:14</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/opredelenyi-pobediteli-open-innovations-startup-tour-2017-v-yakutske/">
        Определены победители Open Innovations Startup Tour-2017 в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 16:57</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/sgorel-benzovoz-obnaruzhenyi-pogibshie/">
        Сгорел бензовоз, обнаружены погибшие    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 16:54</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/nacionalnyiy-nasleg-formiruet-opyit-partnerstva-mo-s-chastnyim-biznesom/">
        Национальный наслег формирует опыт партнерства МО с частным бизнесом    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 16:36</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/nagrazhdeniya-za-zaslugi-v-oblasti-nauki-vyisshego-obrazovaniya-fizicheskoy-kulturyi-i-sporta/">
        Награждения за заслуги в области науки, высшего образования, физической культуры и спорта    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 15:53</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/ansambl-arco-artico-5-let-muzyikalnyih-eksperimentov/">
        Ансамбль Arco ARTico: 5 лет музыкальных экспериментов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 15:50</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/unikalnyiy-proekt-po-istorii-osvoeniya-dalnego-vostoka-prodolzhaet-prezentaciyu-po-regionam-rossii/">
        Уникальный проект по истории освоения Дальнего Востока продолжает презентацию по регионам России    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 15:43</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/chto-otremontiruyut-pri-kapremonte/">
        Что отремонтируют при капремонте?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 15:33</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/gost-iz-ispanii-posetiv-koncert-homusista-cha5yilhana-stal-ego-uchenikom/">
        Гость из Испании, посетив концерт хомусиста Ча5ылхана, стал его учеником!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 15:32</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/vserossiyskiy-startap-tur-dlya-izobretateley-i-innovatorov-stanet-ezhegodnyim-v-yakutske/">
        Всероссийский стартап-тур для изобретателей и инноваторов станет ежегодным в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 15:06</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/edinaya-rossiya-nachala-podgotovku-k-vyiboram/">
        Единая Россия начала подготовку к выборам    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 14:38</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/predprinimateli-yakutska-nauchilis-privlekat-venchurnyie-investicii/">
        Предприниматели Якутска научились привлекать венчурные инвестиции    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 14:28</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/triumf-lyizhnikov-v-sahaline/">
        Триумф лыжников в Сахалине    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 14:20</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/oplata-zhku-on-line-udobno-i-bez-komissiy/">
        Оплата ЖКУ on-line &#8212; удобно и без комиссий    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 14:08</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/pryamoy-razgovor-s-evdokiey-evsikovoy-9/">
        Прямой разговор с Евдокией Евсиковой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 13:46</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/verhovnyiy-sud-vyines-verdikt-po-skandalnyim-vyiboram-glavyi-bulunskogo-ulusa/">
        Верховный суд вынес вердикт по скандальным выборам главы Булунского улуса    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 13:40</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yakutyanin-aleksandr-klugen-pokazal-klass-na-olimpiyskih-trassah-v-ssha/">
        Якутянин Александр Клуген показал 7 место на олимпийских трассах в США    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 13:10</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yaipk-vnedryaet-setevuyu-realizaciyu-dopolnitelnyih-obshheobrazovatelnyih-programm/">
        ЯИПК внедряет сетевую реализацию дополнительных общеобразовательных программ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 12:47</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-tompo-zhenshhina-umyiknula-u-sosedey-30-kg-oleninyi/">
        В Томпо женщина умыкнула у соседей 30 кг оленины    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 12:33</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/sud-prekratil-delo-protiv-nyurbinskoy-obshhestvennicyi-za-nesankcionirovannyiy-miting/">
        Суд прекратил дело против нюрбинской общественницы за несанкционированный митинг    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 12:20</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/professora-zinaidu-ivanovu-unarovu-pozdravlyayut-s-yubileem/">
        Профессора Зинаиду Иванову-Унарову поздравляют с юбилеем    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 12:16</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutske-eshhe-povyisili-cenyi-na-benzin/">
        В Якутске еще повысили цены на бензин    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 11:30</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/kraevedcheskiy-muzey-sela-kutana-otprazdnoval-vtoroe-rozhdenie/">
        Краеведческий музей села Кутана отпраздновал второе рождение    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 11:26</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutii-uchredyat-den-syina/">
        В Якутии учредят День сына    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 11:26</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/andrey-martyinov-neuverenno-opravdyivaetsya/">
        Главный кадровик Якутии неуверенно оправдывается по скандальной командировке    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 10:22</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-aldanskom-politehnicheskom-tehnikume-proshel-demoekzamen/">
        В Алданском политехническом техникуме прошел демоэкзамен    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 10:11</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-zamministra-rukovoditelya-iskusstvoveda-i-kinematografista/">
        Сегодня день рождения замминистра, руководителя, искусствоведа и кинематографиста    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 9:53</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutske-osuzhden-matereubiyca/">
        В Якутске осужден матереубийца    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 9:45</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-ust-yanskom-uluse-slozhilas-kriticheskaya-situaciya-iz-za-nepogodyi-i-bezdorozhya/">
        В Усть-Янском улусе сложилась критическая ситуация из-за непогоды и бездорожья    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 9:36</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutii-proizoshlo-3-pozhara-7/">
        В Якутии произошло 3 пожара    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 9:28</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutii-glava-predala-svoih-izbirateley/">
        В Якутии глава предала своих избирателей?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 1:59</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/film-kerel-o-dobre-i-lyubvi/">
        Фильм «Кэрэл» &#8212; о добре и любви!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 1:17</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/avtopeddesant-yakutsk-mayya-vdohnovil-pedagogov/">
        АвтоПедДесант Якутск – Майя вдохновил педагогов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2017, 23:30</div>
                <a href="http://sakhalife.ru/category/test/" class="cat">Тест</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/test-pomnite-li-vyi-chemu-vas-uchili-v-shkole/">
        Тест: Помните ли вы, чему вас учили в школе?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">31.01.2017, 22:32</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutii-sdelali-podarok-hillari-klinton-veter-peremen/">
        В Якутии сделали подарок Хиллари Клинтон &#8212; Ветер Перемен    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                <div class="banner banner-3">
        <div class="items">
            <div class="item" data-id="151"><a href="http://websale.rsk-sterh.ru:8080/webcustomer/auth.jasp" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="271" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/02/banner-el-osago-sahalayf.jpg" /></a></div>        </div>
    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="149"><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/01/maketyi-dlya-gazetyi.jpg" /></div><div class="item" data-id="150"><a href="http://www.sakha-service.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/01/saha-servis.jpg" /></a></div><div class="item" data-id="104"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="650" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/banner_reklama.png" /></a></div><div class="item" data-id="142"><a href="https://www.facebook.com/waithaiykt/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/1tay-1-1.jpg" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="category">Культура &amp; Образование</a>
                <div class="meta">
                    <div class="date">2 февраля 2017, 15:09</div>
                    <div class="views">63</div>
                </div>
                <h1>О февральском совещании работников образования и науки Якутии</h1>
                                                <div class="content">
                    <p>С 6 по 8 февраля 2017 г. состоится большое республиканское мероприятие «Февральское совещание работников образования и науки Республики Саха (Якутия)». Для работников образования и науки республики представится возможность открыто заявить о проблемах и достижениях, обменяться опытом, отметить лучшие практики и поставить новые цели и задачи. На республиканском мероприятии будут охвачены все направления образования и науки республики. Так, будут проведены различные семинары, круглые столы, переговорные площадки, курсы повышения квалификации и многое другое по вопросам дошкольного, общего, среднего профессионального образования и научной области. Также работники образования будут сдавать и нормативные испытания в рамках Всероссийского спортивного комплекса «Готов к труду и обороне».</p>
<p>Педагогическая и научная общественность Якутии обсудит такой круг важных вопросов, как: государственная итоговая аттестация выпускников школ, независимая оценка качества дополнительного образования детей, что нового предстоит в учебной деятельности учреждениях профобразования, вопросы поступления выпускников школ в высшие и средние профессиональные учебные заведения республики и за пределы республики, политехническое образование, вопросы инклюзивного образования детей и молодежи, проектная и исследовательская деятельность школьников и студентов республики и много других актуальных вопросов и проектов.</p>
<p>6 февраля 2017 г. в 15.00 в Доме Правительства №2 состоится публичный отчет Министерства образования и науки РС (Я). Отчеты по итогам работы за 2016 год представят первые заместители министра Феодосия ГАБЫШЕВА и Михаил ПРИСЯЖНЫЙ.<br />
С общей программой февральского совещания можно ознакомиться по ссылке https://minobr.sakha.gov.ru/news/front/view/2713245</p>
<p>&nbsp;</p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=205364' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Пресс-служба Министерства образования и науки РС (Я)</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили ошибку в тексте или опечатку, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="http://sakhalife.ru/tag/gto/" rel="tag">#ГТО</a> <a href="http://sakhalife.ru/tag/ministerstvo-obrazovaniya-i-nauki-rs-ya/" rel="tag">#Министерство образования и науки РС (Я)</a> <a href="http://sakhalife.ru/tag/mihail-prisyazhnyiy/" rel="tag">#Михаил Присяжный</a> <a href="http://sakhalife.ru/tag/otchet/" rel="tag">#отчет</a> <a href="http://sakhalife.ru/tag/feodosiya-gabyisheva/" rel="tag">#Феодосия Габышева</a>                         </div>
                    </div>
                                        </div>
    <div class="right ">
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
                            <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2017, 11:54</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/il-darhan-uvolil-svoego-sovetnika/">
        Ил Дархан уволил своего советника    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">01.02.2017, 11:26</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/andrey-martyinov-neuverenno-opravdyivaetsya/">
        Главный кадровик Якутии неуверенно оправдывается по скандальной командировке    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2017, 2:04</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/kto-stoit-za-skandalnoy-stroykoy-iz-za-kotoroy-arestovan-glava-nyurbinskogo-ulusa/">
        Кто стоит за скандальной стройкой, из-за которой арестован глава Нюрбинского улуса?    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2017, 0:46</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/strastnyie-vip-bolelshhiki-ishitrilis-sezdit-na-memorial-yaryigina-za-schet-byudzheta/">
        Страстные ВИП-болельщики исхитрились съездить на мемориал Ярыгина за счет бюджета    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2017, 22:08</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/kirill-alekseev-proizoshla-oshibka/">
        Кирилл Алексеев: Произошла ошибка    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2017, 12:08</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/kto-iz-rukovodstva-pokinet-mingrob/">
        Кто из руководства покинет Мингроб?    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">30.01.2017, 2:28</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/prokuratura-cherez-sud-dobivaetsya-lisheniya-polnomochiy-dvuh-deputatov-il-tumena/">
        Прокуратура через суд добивается лишения полномочий двух депутатов Ил Тумэна    </a>
</div>                        </div>
    </div>                <div class="banner banner-4 hide">
        <div class="item" data-id="149"><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/01/maketyi-dlya-gazetyi.jpg" /></div><div class="item" data-id="150"><a href="http://www.sakha-service.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/01/saha-servis.jpg" /></a></div><div class="item" data-id="104"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="650" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/banner_reklama.png" /></a></div><div class="item" data-id="142"><a href="https://www.facebook.com/waithaiykt/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/1tay-1-1.jpg" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="149"><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/01/maketyi-dlya-gazetyi.jpg" /></div><div class="item" data-id="150"><a href="http://www.sakha-service.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/01/saha-servis.jpg" /></a></div><div class="item" data-id="104"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="650" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/banner_reklama.png" /></a></div><div class="item" data-id="142"><a href="https://www.facebook.com/waithaiykt/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/1tay-1-1.jpg" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/vedushhie-smi-yakutii-ostalis-bez-zamestiteley-rukovoditeley/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/02/index-2410-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">02.02.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/vedushhie-smi-yakutii-ostalis-bez-zamestiteley-rukovoditeley/">Ведущие СМИ Якутии остались без заместителей руководителей</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/viktor-fedorov-v-yakutskoy-derevne-dolzhen-byit-samolet/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/02/9c0z9vdzb3-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">02.02.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/viktor-fedorov-v-yakutskoy-derevne-dolzhen-byit-samolet/">Виктор Федоров: в якутской деревне должен быть самолет</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/uchrezhden-yubileynyiy-znak-385-let-yakutiya-s-rossiey/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/02/9a11f031e6ec66728c2c24b57e06fd5f49fa58a2-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">02.02.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/uchrezhden-yubileynyiy-znak-385-let-yakutiya-s-rossiey/">Учрежден юбилейный знак &#171;385 лет Якутия с Россией&#187;</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/ocherednaya-utka-whatsapp-vvodit-v-zabluzhdenie-sobstvennikov-mnogokvartirnyih-domov/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/02/4f432eef-62c2-496f-bfe3-fe743f9350ab-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                            <span class="icon-scandal icon-badge">Скандал</span>
                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">02.02.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/ocherednaya-utka-whatsapp-vvodit-v-zabluzhdenie-sobstvennikov-mnogokvartirnyih-domov/">Очередная «утка» Whatsapp вводит в заблуждение собственников многоквартирных домов</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/ostorozhno-v-yakutske-deystvuyut-avtomobilnyie-mosheniki/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/02/avtomobilnyiy-moshennik-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">02.02.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/ostorozhno-v-yakutske-deystvuyut-avtomobilnyie-mosheniki/">Осторожно! В Якутске действуют автомобильные мошеники</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/yubileynyiy-solnyiy-koncert-erhaana-taptaltan-tyillyibyit-yiryialaryim/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/02/img_1570-02-02-17-10-07-269x166.jpeg" class="img-responsive wp-post-image" alt="" />        
                                                    <span class="icon-poster icon-badge">Афиша</span>
                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">02.02.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/yubileynyiy-solnyiy-koncert-erhaana-taptaltan-tyillyibyit-yiryialaryim/">Юбилейный сольный концерт Эрхаана «Тапталтан тыллыбыт ырыаларым»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/yakutskaya-transportnaya-prokuratura-vskryila-nezakonnyiy-dohod-odnogo-iz-rukovoditeley/">
                    <img width="225" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/02/bez-nazvaniya-225x166.jpg" class="img-responsive wp-post-image" alt="" srcset="http://sakhalife.ru/wp-content/uploads/2017/02/bez-nazvaniya-225x166.jpg 225w, http://sakhalife.ru/wp-content/uploads/2017/02/bez-nazvaniya-154x113.jpg 154w" sizes="(max-width: 225px) 100vw, 225px" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">02.02.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/yakutskaya-transportnaya-prokuratura-vskryila-nezakonnyiy-dohod-odnogo-iz-rukovoditeley/">Якутская транспортная прокуратура вскрыла незаконный доход одного из руководителей</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-nyurbe-otchet-pravitelstva-vstretili-odinochnyimi-piketami-v-zashhitu-arestovannogo-glavyi/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/02/img_8198-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                            <span class="icon-extra icon-badge">Экстра</span>
                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
                <div class="date">02.02.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/v-nyurbe-otchet-pravitelstva-vstretili-odinochnyimi-piketami-v-zashhitu-arestovannogo-glavyi/">В Нюрбе отчет правительства встретили одиночными пикетами в защиту арестованного главы</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136650"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2017. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.
                <div class="send-news">
                    <div class="l">Присылайте новости на</div> <div class="r">+7 (999) 174-67-82</div>
                </div>
                <div class="social-icons">
                    <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                    <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<script>window.nonce = "b3249d7bdc";</script><script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
