<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="Министр связи России предложил продавать Саха чай по всему миру" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/ministr-svyazi-rossii-predlozhil-prodavat-saha-chay-po-vsemu-miru/" />
            <meta property="og:description" content="<p>Об этом сообщила в своем фейсбуке Ньургуйаана ЗАМОРЩИКОВА, которая и организовала сбор и производство Саха чая. 15 резидентов Технопарка «Якутия» расположились почти в самом центре экспозиции на Днях Якутии в Москве. Рассказывали всем интересующимся о своих товарах. Многие заинтерсовались. Предприниматель была удивлена разговором с министром связи и массовых коммуникаций России Николаем НИКИФОРОВЫМ. В ней подвел [&hellip;]</p>
" />
                        <meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2017/12/25348344_1493885500665640_2540379151994581182_n.jpg" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>Министр связи России предложил продавать Саха чай по всему миру &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Министр связи России предложил продавать Саха чай по всему миру&raquo;" href="http://sakhalife.ru/ministr-svyazi-rossii-predlozhil-prodavat-saha-chay-po-vsemu-miru/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ысыах оказался на втором месте' href='http://sakhalife.ru/yisyiah-okazalsya-na-vtorom-meste/' />
<link rel='next' title='Креативные украшения первой леди на Днях Якутии в Москве' href='http://sakhalife.ru/kreativnyie-ukrasheniya-pervoy-ledi-na-dnyah-yakutii-v-moskve/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/ministr-svyazi-rossii-predlozhil-prodavat-saha-chay-po-vsemu-miru/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=279728' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fministr-svyazi-rossii-predlozhil-prodavat-saha-chay-po-vsemu-miru%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fministr-svyazi-rossii-predlozhil-prodavat-saha-chay-po-vsemu-miru%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
    </head>
    <body class="post-template-default single single-post postid-279728 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="top-block">
            <div class="top-block-left">
                <a href="/poster">АФИША</a>
                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
            </div>
            <div class="top-block-right">
                <div class="top-weather-block">
                    <div class="label">ПОГОДА</div>
                                                                <div class="info">
                            <div class="icon icon-50"></div>
                            <div class="temp">-39</div>
                            <div class="condition"><div>Туман</div></div>
                        </div>
                                    </div>
                <div class="top-currency-block">
                    <div class="label">КУРС ВАЛЮТ</div>
                    <div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">58.90</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">69.43</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>                </div>
            </div>
        </div>
            <div class="banner-1">
        <div class="items">
            <div class="item" data-id="173"><a href="http://aostng.ru/press/news/5007/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/stng1140-139.png" /></a></div><div class="item" data-id="205"><a href="http://sakhabasalt.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/akciya-bazalt-1140h139-kriv-1.jpg" /></a></div><div class="item" data-id="237"><a href="http://zavodvn.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/veb_banner_kvas.jpg" /></a></div><div class="item" data-id="238"><a href="https://www.atb.su/get-money/cash-loans/lpcash/?utm_source=sakhalife&#038;utm_medium=banner&#038;utm_campaign=cash&#038;utm_term=11-12.17" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/banner_1140_x_130-1.gif" /></a></div><div class="item" data-id="251"><a href="http://stroykon.ykt.ru/2017/11/30/ipoteka-bez-pervonachalnogo-vznosa/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/1140x130.jpg" /></a></div>        </div>
    </div>
        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">17.12.2017, 11:30</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/kreativnyie-ukrasheniya-pervoy-ledi-na-dnyah-yakutii-v-moskve/">
        Креативные украшения первой леди на Днях Якутии в Москве    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">17.12.2017, 11:23</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/ministr-svyazi-rossii-predlozhil-prodavat-saha-chay-po-vsemu-miru/">
        Министр связи России предложил продавать Саха чай по всему миру    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">17.12.2017, 10:43</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yisyiah-okazalsya-na-vtorom-meste/">
        Ысыах оказался на втором месте    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">17.12.2017, 10:39</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zasedanie-prezidiuma-yakutskoy-gorodskoy-dumyi-sostoitsya-18-dekabrya/">
        Заседание Президиума Якутской городской Думы состоится 18 декабря    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">17.12.2017, 10:34</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-proizoshlo-8-pozharov-3/">
        В Якутии произошло 8 пожаров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">17.12.2017, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-voskresene-17-dekabrya-2017/">
        Ежедневный Гороскоп. Воскресенье 17 декабря 2017    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">17.12.2017, 0:35</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-deputata-zhurnalista-predprinimatelya-glavvracha-i-uchenogo/">
        Сегодня день рождения депутата, журналиста, предпринимателя, главврача и ученого    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 23:19</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-moskve-lorp-prinyal-uchastie-v-prezentacii-transportnogo-kompleksa-yakutii/">
        В Москве ЛОРП принял участие в презентации  транспортного комплекса Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 22:58</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/na-ploshhadi-lenina-v-yakutske-prodayut-chir-podledku/">
        На площади Ленина в Якутске продают чир-подледку    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 22:38</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-moskve-v-ramkah-dney-yakutii-prohodit-pervaya-vyistavka-sherstistogo-nosoroga-sashi/">
        В Москве в рамках Дней Якутии проходит первая выставка шерстистого носорога Саши    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 21:08</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/vanya-okoneshnikov-borovshiysya-so-strashnyim-nedugom-umer/">
        Ваня Оконешников, боровшийся со страшным недугом, умер    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 21:07</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/hatiko-sbituyu-v-yakutske-sobaku-ne-pokidaet-vernyiy-drug/">
        Хатико: Сбитую в Якутске собаку не покидает верный друг    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 16:45</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-proshla-sostoyalas-grazhdanskaya-panihida-po-nurgunu-timofeevu/">
        В Якутске прошла гражданская панихида по Ньургуну Тимофееву    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 15:12</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/kaminyi-s-mayonezom-ukrasili-supermarketyi/">
        Камины с майонезом украсили супермаркеты    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 15:07</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-lenske-ukrali-benzopilu/">
        В Ленске украли бензопилу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 15:04</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/egor-borisov-s-dmitriem-medvedevyim-na-otkryitii-dney-dalnego-vostoka-v-moskve/">
        Егор Борисов с Дмитрием Медведевым на открытии Дней Дальнего Востока в Москве    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 14:46</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/egor-borisov-vladimir-putin-eto-stabilnost-v-strane-i-uvazhenie-v-mire/">
        Егор Борисов: Владимир Путин – это стабильность в стране и уважение в мире    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 14:41</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/v-pravitelstve-otreagirovali-na-skandalnyiy-videorolik-s-zapuska-dv-poezda/">
        В правительстве отреагировали на скандальный видеоролик с запуска ДВ-поезда    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 14:22</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                                        <a class="link" href="http://sakhalife.ru/udivitelnoe-ryadom-chut-li-ne-kazhdyiy-yakutyanin-ekstrasens/">
        Удивительное рядом: Чуть ли не каждый якутянин — экстрасенс    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 13:22</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-budet-postroen-hilton/">
        В Якутске будет построен «Хилтон»!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 10:44</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aleksandr-savvinov-poblagodaril-aktivistov-foruma-neravnodushnyih-gorozhan/">
        Александр Саввинов поблагодарил активистов Форума неравнодушных горожан    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 10:38</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                        <div class="new-necrology new-badge">Некролог</div>
                                            <a class="link" href="http://sakhalife.ru/yakutskaya-gorodskaya-duma-vyirazhaet-glubokie-soboleznovaniya-2/">
        Якутская городская Дума выражает глубокие соболезнования    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 10:33</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-proizoshlo-7-pozharov-3/">
        В Якутии произошло 7 пожаров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-subbota-16-dekabrya-2017/">
        Ежедневный Гороскоп. Суббота 16 декабря 2017    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 0:34</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-ombudsmena-chempiona-i-zhurnalista/">
        Сегодня день рождения омбудсмена, чемпиона и журналиста    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 23:43</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                    <div class="new-positive new-badge">Позитив</div>
                                        <a class="link" href="http://sakhalife.ru/na-ploshhadi-lenina-poyavilsya-svetovoy-fontan/">
        Ура! На площади Ленина появился световой фонтан    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 23:09</div>
                <a href="http://sakhalife.ru/category/opros/" class="cat">Опрос</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/opros-kakaya-uchastnica-miss-rs-ya-2018-samaya-luchshaya/">
        Опрос &#8212; какая участница &#171;Мисс РС(Я) 2018&#187; самая лучшая?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 23:08</div>
                <a href="http://sakhalife.ru/category/opros/" class="cat">Опрос</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/golosovanie-live-kto-samyiy-avtoritetnyiy-ministr-pravitelstva-yakutii/">
        Голосование LIVE &#8212; кто самый авторитетный министр правительства Якутии?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 22:38</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/dmitriy-medvedev-dal-start-stroitelstvu-novogo-obekta-v-yakutii/">
        Дмитрий Медведев дал старт строительству нового объекта в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 22:29</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/yaknk-u-menya-byil-ne-pistolet-a-professionalnyiy-elektroshoker/">
        ЯКНК: У меня был не пистолет, а профессиональный электрошокер!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 22:19</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/eks-sovetnik-il-darhana-predlozhila-izdat-knigu-v-serii-zhzl-ob-egore-borisove/">
        Экс-советник Ил Дархана предложила издать книгу в серии ЖЗЛ об… Егоре Борисове    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 21:48</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/podryadchik-yaknk-strelyal-iz-pistoleta-i-byil-s-ballonchikom/">
        Подрядчик: ЯКНК стрелял из пистолета и был с баллончиком    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 21:35</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/egor-borisov-vyistupil-v-sovete-federacii/">
        Егор Борисов выступил в Совете Федерации    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 21:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/inkassator-pogib-v-dtp-v-chulmane/">
        Инкассатор погиб в ДТП в Чульмане    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 20:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/raskryita-krazha-v-cume/">
        Раскрыта кража в ЦУМе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 18:49</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutyane-podderzhali-egora-borisova-posle-incidenta-v-moskovskom-metro/">
        Якутяне поддержали Егора Борисова после инцидента в московском метро    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 18:40</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/oplachivay-vznosyi-za-kapremont-udobno/">
        Оплачивай взносы за капремонт удобно    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 18:30</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vopros-o-stroitelstve-sovmeshhennogo-avtomobilno-zheleznodorozhnogo-mosta-prozvuchal-v-sovete-federacii/">
        Вопрос о строительстве совмещенного автомобильно-железнодорожного моста прозвучал в Совете Федерации    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 18:20</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/rosselhozbank-vyistupil-organizatorom-razmeshheniya-birzhevyih-obligaciy-pao-fsk-ees/">
        «Россельхозбанк» выступил организатором размещения биржевых облигаций ПАО «ФСК ЕЭС»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 18:11</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zhiteli-dvuh-severnyih-rayonov-s-nachala-nedeli-ne-mogut-vernutsya-domoy-iz-yakutska/">
        Жители двух северных районов с начала недели не могут вернуться домой из Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 18:10</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-otkryit-eshhe-odin-avtozimnik/">
        В Якутии открыт еще один автозимник    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 18:02</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
                                    <a class="link" href="http://sakhalife.ru/cerdceed-yakutskoy-operyi-nikolay-popov/">
        Cердцеед якутской оперы – Николай Попов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 18:00</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-obsudili-problemyi-vospitaniya-trudnyih-podrostkov/">
        В Якутске обсудили проблемы воспитания трудных подростков    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 17:50</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vyisshiy-pilotazh-masterov-iskusstv-yakutii/">
        Высший пилотаж мастеров искусств Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 17:47</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutsk-udostoen-diploma-mezhdunarodnoy-assamblei-stolic-i-krupnyih-gorodov/">
        Якутск удостоен диплома Международной Ассамблеи столиц и крупных городов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 17:42</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/fond-kapremonta-sobstvenniki-dostigshie-70-ti-let-mogut-poluchit-kompensaciyu/">
        Фонд капремонта: собственники, достигшие 70-ти лет, могут получить компенсацию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 17:40</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/spasateli-yakutii-za-god-spasli-bolee-500-chelovek/">
        Спасатели Якутии за год спасли более 500 человек    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 17:36</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <div class="new-adv new-badge">Объявление</div>
            <a class="link" href="http://sakhalife.ru/sahatransneftegaz-obyavlyaet-proshhenyie-dni/">
        «Сахатранснефтегаз» объявляет «Прощеные дни»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 17:34</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/viktor-fedorov-v-sovete-federacii-rf/">
        Виктор Федоров в Совете Федерации РФ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 17:30</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/mfc-otkroet-v-almazergienbanke-edinyie-okna-dlya-obsluzhivaniya-yuridicheskih-lic/">
        МФЦ откроет в Алмазэргиэнбанке единые окна для обслуживания юридических лиц    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 17:20</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/chlenyi-komiteta-soveta-federacii-po-regionalnoy-politike-podderzhali-egora-borisova/">
        Члены комитета Совета Федерации по региональной политике поддержали Егора Борисова    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 17:10</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-nyurbe-byudzhetniki-dovolnyi-povyisheniem-zarplatyi/">
        В Нюрбе бюджетники довольны повышением зарплаты    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 17:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/kamera-motor-ili-obektiv-tvoi-glaza/">
        Камера! Мотор! Или объектив – твои глаза!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 16:40</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-proshli-otborochnyie-sorevnovaniya-dlya-uchastiya-v-worldskillsrussia/">
        В Якутии прошли отборочные соревнования для участия в WorldSkillsRussia    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 16:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ukral-kolbasu-chtobyi-rasplatitsya-s-dolgami/">
        Украл колбасу, чтобы расплатиться с долгами    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 16:20</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-perezagruzyat-centryi-zanyatosti-naseleniya/">
        В Якутии &#171;перезагрузят&#187; центры занятости населения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 16:10</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/svetlana-davyidova-programma-gosgarantiy-obrashhena-licom-k-bolnyim/">
        Светлана Давыдова:  Программа госгарантий обращена лицом к больным    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 16:06</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/postradavshiy-v-krupnom-dtp-voditel-kamaza-prooperirovan-v-yakutske/">
        Пострадавший в крупном ДТП водитель КамАЗа прооперирован в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 16:00</div>
                <a href="http://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zimniy-festival-shopinga-v-dubae/">
        Зимний фестиваль шопинга в Дубае    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 15:50</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/tor-kangalassyi-cherez-10-let-libo-nyu-york-libo-nyu-vasyuki/">
        ТОР «Кангалассы» – через 10 лет либо Нью-Йорк либо Нью-Васюки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 15:40</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/tuyaara-afanaseva-mechta-stat-ekologom-sbyilas/">
        Туйаара Афанасьева: Мечта стать экологом сбылась    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 15:30</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutskaya-eparhiya-priglashaet-prinyat-uchastie-v-akcii-teplo-rozhdestvenskoy-zvezdyi/">
        Якутская епархия приглашает принять участие в акции «Тепло Рождественской звезды»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 15:20</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/dobrovolcyi-organizovali-retro-vecher-dlya-veteranov/">
        Добровольцы организовали ретро-вечер для ветеранов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 15:10</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/avtovokzal-yakutska-priglashaet-perevozchikov-k-zaklyucheniyu-dogovorov/">
        Автовокзал Якутска приглашает перевозчиков к заключению договоров    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 15:00</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/uzhestochayutsya-ogranicheniya-dlya-kurilshhikov/">
        Ужесточаются ограничения для курильщиков    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 14:50</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-tyisyacha-molodyih-semey-poluchili-zhilishhnyie-sertifikatyi/">
        В Якутии тысяча молодых семей получили жилищные сертификаты    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 14:49</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/rukovoditel-portala-oneclickyakutsk-uverena-chto-pravoohranitelnyie-organyi-razberutsya-i-nakazhut-vinovnyih/">
        Руководитель портала OneClickYakutsk: Уверена, что правоохранительные органы разберутся и накажут виновных    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 14:40</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/dolgi-pristavam-teper-mozhno-oplachivat-bankovskoy-kartoy/">
        Долги приставам теперь можно оплачивать банковской картой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 14:30</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/posle-novogo-goda-70-rabotnikov-kadastrovoy-palatyi-yakutii-ostanutsya-bez-rabotyi/">
        После Нового года 70 работников Кадастровой палаты Якутии останутся без работы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 14:22</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/predsedatel-soyuza-zhurnalistov-yakutii-20-let-kak-mecenat/">
        Председатель Союза журналистов Якутии 20 лет как меценат    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 14:20</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/evgeniy-chekin-na-severe-neobhodimo-ustanovit-subsidirovanie-skvoznyih-aviatarifov/">
        Евгений Чекин: На Севере необходимо установить субсидирование сквозных авиатарифов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 14:10</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/nazvanyi-luchshie-bibliotekari-i-socialnyie-pedagogi-respubliki/">
        Названы лучшие библиотекари и социальные педагоги республики    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                        <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div><div class="item" data-id="236"><a href="http://tuneft.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf.gif" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/ekonomika/" class="category">Экономика</a>
                <div class="meta">
                    <div class="date">17 декабря 2017, 11:23</div>
                    <div class="views">179</div>
                </div>
                <h1>Министр связи России предложил продавать Саха чай по всему миру</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="420" src="http://sakhalife.ru/wp-content/uploads/2017/12/25348344_1493885500665640_2540379151994581182_n-560x420.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" srcset="http://sakhalife.ru/wp-content/uploads/2017/12/25348344_1493885500665640_2540379151994581182_n-560x420.jpg 560w, http://sakhalife.ru/wp-content/uploads/2017/12/25348344_1493885500665640_2540379151994581182_n-513x385.jpg 513w, http://sakhalife.ru/wp-content/uploads/2017/12/25348344_1493885500665640_2540379151994581182_n-768x576.jpg 768w, http://sakhalife.ru/wp-content/uploads/2017/12/25348344_1493885500665640_2540379151994581182_n-804x603.jpg 804w, http://sakhalife.ru/wp-content/uploads/2017/12/25348344_1493885500665640_2540379151994581182_n.jpg 960w" sizes="(max-width: 560px) 100vw, 560px" />                    </div>
                                <div class="content">
                    <p>Об этом сообщила в своем фейсбуке Ньургуйаана ЗАМОРЩИКОВА, которая и организовала сбор и производство Саха чая.<br />
15 резидентов Технопарка «Якутия» расположились почти в самом центре экспозиции на Днях Якутии в Москве. Рассказывали всем интересующимся о своих товарах. Многие заинтерсовались.<br />
<a href="http://sakhalife.ru/wp-content/uploads/2017/12/25289675_1493885307332326_573809669931993313_n.jpg"><img src="http://sakhalife.ru/wp-content/uploads/2017/12/25289675_1493885307332326_573809669931993313_n-513x385.jpg" alt="" width="513" height="385" class="alignnone size-medium wp-image-279730" srcset="http://sakhalife.ru/wp-content/uploads/2017/12/25289675_1493885307332326_573809669931993313_n-513x385.jpg 513w, http://sakhalife.ru/wp-content/uploads/2017/12/25289675_1493885307332326_573809669931993313_n-768x576.jpg 768w, http://sakhalife.ru/wp-content/uploads/2017/12/25289675_1493885307332326_573809669931993313_n-560x420.jpg 560w, http://sakhalife.ru/wp-content/uploads/2017/12/25289675_1493885307332326_573809669931993313_n-804x603.jpg 804w, http://sakhalife.ru/wp-content/uploads/2017/12/25289675_1493885307332326_573809669931993313_n.jpg 960w" sizes="(max-width: 513px) 100vw, 513px" /></a><br />
Предприниматель была удивлена разговором с министром связи и массовых коммуникаций России Николаем НИКИФОРОВЫМ. В ней подвел федерального министра министр связи и цифровых технологий Якутии Александр БОРИСОВ. Александр Ильич очень хорошо рассказал про Саха чай, перипетии его сбора, производства и продвижения, за чем, благодаря соцсетям, наблюдал в развитии.<br />
Далее Ньургуйаана Заморщикова сама рассказала о своем детище.<br />
И министр России вдохновился: &#171;Ваш чай можно продавать на сайте, по всей России. Я, помогу. Думаю, на территории Якутии сможете справиться с объемами&#187;.<br />
Далее Николай Анатольевич расспросил про цены, и продолжил, что через AliExpress можно продавать по всему миру.<br />
Тем более, что якутские дикороссы самые витаминные, за короткое лето витамины в них особенно концентрируются.</p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=279728' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value"><a href="https://www.facebook.com/nukku.zamorsikova" target="_blank">https://www.facebook.com/nukku.zamorsikova</a></span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="241"><a href="http://project11061.tilda.ws/page1986423.html" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/maket-270h445.jpg" /></a></div><div class="item" data-id="244"><a href="http://project461336.tilda.ws/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf-banner-na-glavnoy1.jpg" /></a></div><div class="item" data-id="252"><a href="https://bichik.ru/2017/11/23/%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%B5-%D0%B4%D1%80%D1%83%D0%B7%D1%8C%D1%8F-%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9-%D0%B3%D0%BE%D0%B4-%D0%BD%D0%B5-%D0%B7%D0%B0-%D0%B3%D0%BE%D1%80%D0%B0%D0%BC%D0%B8/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/reklama-na-vatsap.jpg" /></a></div><div class="item" data-id="254"><a href="http://sakhalife.ru/vse-o-programme-dostupnoy-sredyi-mozhno-uznat-na-specialnom-sayte/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="210" height="350" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/zhit-vmeste.png" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="253"><a href="http://sakhalife.ru/izvestnyie-lyudi-yakutii-s-pokrovitelem-nastupayushhego-2018-goda/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/glavnaya-22-1.jpg" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 23:08</div>
                <a href="http://sakhalife.ru/category/opros/" class="cat">Опрос</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/golosovanie-live-kto-samyiy-avtoritetnyiy-ministr-pravitelstva-yakutii/">
        Голосование LIVE &#8212; кто самый авторитетный министр правительства Якутии?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">15.12.2017, 23:09</div>
                <a href="http://sakhalife.ru/category/opros/" class="cat">Опрос</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/opros-kakaya-uchastnica-miss-rs-ya-2018-samaya-luchshaya/">
        Опрос &#8212; какая участница &#171;Мисс РС(Я) 2018&#187; самая лучшая?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">12.12.2017, 21:31</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                            <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/socseti-taksistyi-yakutii-obyavili-zabastovku/">
        Соцсети: Таксисты Якутии объявили забастовку    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 14:41</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/v-pravitelstve-otreagirovali-na-skandalnyiy-videorolik-s-zapuska-dv-poezda/">
        В правительстве отреагировали на скандальный видеоролик с запуска ДВ-поезда    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">11.12.2017, 1:07</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/pervyiy-proval-glavyi-tomponskogo-ulusa/">
        Первый провал главы Томпонского улуса?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">12.12.2017, 11:30</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/pervaya-yakutskaya-gey-para-rasskazala-o-zhizni-v-amerike/">
        Первая якутская гей-пара рассказала о жизни в Америке    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">13.12.2017, 21:30</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/skonchalsya-eks-spiker-il-tumena/">
        Скончался экс-спикер Ил Тумэна    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">16.12.2017, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-subbota-16-dekabrya-2017/">
        Ежедневный Гороскоп. Суббота 16 декабря 2017    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">13.12.2017, 1:04</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                                        <a class="link" href="http://sakhalife.ru/dozhd-nagrad-prolilsya-na-yunuyu-yakutyanku-na-mezhdunarodnom-telekonkurse/">
        Дождь наград пролился на юную якутянку на международном телеконкурсе    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">11.12.2017, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-ponedelnik-11-dekabrya-2017/">
        Ежедневный Гороскоп. Понедельник 11 декабря 2017    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div><div class="item" data-id="236"><a href="http://tuneft.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf.gif" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div><div class="item" data-id="236"><a href="http://tuneft.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf.gif" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/kreativnyie-ukrasheniya-pervoy-ledi-na-dnyah-yakutii-v-moskve/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/12/25446100_1541170645931971_1422948529227241511_n-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                            <span class="icon-photo icon-badge">Фотофакт</span>
                                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">17.12.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/kreativnyie-ukrasheniya-pervoy-ledi-na-dnyah-yakutii-v-moskve/">Креативные украшения первой леди на Днях Якутии в Москве</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-moskve-lorp-prinyal-uchastie-v-prezentacii-transportnogo-kompleksa-yakutii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/12/img-20171216-wa0030-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">16.12.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/v-moskve-lorp-prinyal-uchastie-v-prezentacii-transportnogo-kompleksa-yakutii/">В Москве ЛОРП принял участие в презентации  транспортного комплекса Якутии</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/egor-borisov-s-dmitriem-medvedevyim-na-otkryitii-dney-dalnego-vostoka-v-moskve/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/12/25348824_820347298125910_3474459710780158624_n-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                            <span class="icon-photo icon-badge">Фотофакт</span>
                                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">16.12.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/egor-borisov-s-dmitriem-medvedevyim-na-otkryitii-dney-dalnego-vostoka-v-moskve/">Егор Борисов с Дмитрием Медведевым на открытии Дней Дальнего Востока в Москве</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-pravitelstve-otreagirovali-na-skandalnyiy-videorolik-s-zapuska-dv-poezda/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/12/d25b6190-1-696x464-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                    <span class="icon-resonance icon-badge">Резонанс</span>
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">16.12.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/v-pravitelstve-otreagirovali-na-skandalnyiy-videorolik-s-zapuska-dv-poezda/">В правительстве отреагировали на скандальный видеоролик с запуска ДВ-поезда</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/yaknk-u-menya-byil-ne-pistolet-a-professionalnyiy-elektroshoker/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/12/4-3-1-1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                    <span class="icon-resonance icon-badge">Резонанс</span>
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">15.12.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/yaknk-u-menya-byil-ne-pistolet-a-professionalnyiy-elektroshoker/">ЯКНК: У меня был не пистолет, а профессиональный электрошокер!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/eks-sovetnik-il-darhana-predlozhila-izdat-knigu-v-serii-zhzl-ob-egore-borisove/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/12/img_6268-560x374-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                            <span class="icon-extra icon-badge">Экстра</span>
                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">15.12.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/eks-sovetnik-il-darhana-predlozhila-izdat-knigu-v-serii-zhzl-ob-egore-borisove/">Экс-советник Ил Дархана предложила издать книгу в серии ЖЗЛ об… Егоре Борисове</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/podryadchik-yaknk-strelyal-iz-pistoleta-i-byil-s-ballonchikom/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/12/main_thumb-1-2-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                            <span class="icon-extra icon-badge">Экстра</span>
                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">15.12.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/podryadchik-yaknk-strelyal-iz-pistoleta-i-byil-s-ballonchikom/">Подрядчик: ЯКНК стрелял из пистолета и был с баллончиком</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/inkassator-pogib-v-dtp-v-chulmane/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/12/img-20171215-wa0008-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">15.12.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/inkassator-pogib-v-dtp-v-chulmane/">Инкассатор погиб в ДТП в Чульмане</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2017. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="http://sakhalife.ru/category/opros/">Опрос</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<script>window.nonce = "00088bcda1";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"348263286.3a81a9f.dfec3b2bc9b541adb0bad52fa6efa167"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
