<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="Кризисная ситуация в п. Белькачи взята под контроль" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/krizisnaya-situaciya-v-p-belkachi-vzyata-pod-kontrol/" />
            <meta property="og:description" content="<p>Энергетики АО «Сахаэнерго», дочернего общества ПАО «Якутскэнерго», восстанавливают схему энергоснабжения и ликвидируют последствия пожара в с. Белькачи Усть-Майского улуса, возникшего в здании дизельной электростанции (ДЭС). 23 января в 5 ч 30 минут поступила информация о пожаре на ДЭС с. Белькачи Алданского района электрических сетей. Огнем уничтожены здание станции 1993 года постройки и три единицы дизельного [&hellip;]</p>
" />
                        <meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2017/01/bez-nazvaniya.png" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>Кризисная ситуация в п. Белькачи взята под контроль &#8212; SakhaLife</title>
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Кризисная ситуация в п. Белькачи взята под контроль&raquo;" href="http://sakhalife.ru/krizisnaya-situaciya-v-p-belkachi-vzyata-pod-kontrol/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Повышена грузоподъемность на участке Ленск-Пеледуй' href='http://sakhalife.ru/povyishena-gruzopodemnost-na-uchastke-lensk-peleduy/' />
<link rel='next' title='Импортозамещение: оловянный проект Якутии' href='http://sakhalife.ru/importozameshhenie-olovyannyiy-proekt-yakutii/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://sakhalife.ru/krizisnaya-situaciya-v-p-belkachi-vzyata-pod-kontrol/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=203590' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fkrizisnaya-situaciya-v-p-belkachi-vzyata-pod-kontrol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fkrizisnaya-situaciya-v-p-belkachi-vzyata-pod-kontrol%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript">
    VK.init({apiId: 5087463, onlyWidgets: true});
</script>
    </head>
    <body class="single single-post postid-203590 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
                <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 16:37</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/opredelena-data-xxvii-sessii-il-tumena/">
        Определена дата XXVII сессии Ил Тумэна    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 16:13</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/imenitaya-uchitelnica-yakutska-zastavlyaet-roditeley-ubiratsya-v-ee-kvartire/">
        Именитая учительница Якутска заставляет родителей убираться в ее квартире    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 16:12</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/luchshee-detyam-glavnyiy-vektor-razvitiya-centra-sosnovyiy-bor/">
        Лучшее детям &#8212; главный вектор развития Центра «Сосновый бор»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 15:56</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-oktyabre-ves-mir-uvidit-mas-restling-na-vsemirnom-festivale-molodezhi/">
        В октябре весь мир увидит мас-рестлинг на фестивале молодежи    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 15:34</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/den-pamyati-zhertv-holokosta-v-yakutske/">
        День памяти жертв Холокоста в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 15:26</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yakutyanin-osuzhden-na-dlitelnyiy-srok-za-prestuplenie-protiv-polovoy-neprikosnovennosti-11-letney-padchericyi/">
        Якутянин осужден на длительный срок за преступление против половой неприкосновенности 11-летней падчерицы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 15:25</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/importozameshhenie-olovyannyiy-proekt-yakutii/">
        Импортозамещение: оловянный проект Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 15:17</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/krizisnaya-situaciya-v-p-belkachi-vzyata-pod-kontrol/">
        Кризисная ситуация в п. Белькачи взята под контроль    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 15:06</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/povyishena-gruzopodemnost-na-uchastke-lensk-peleduy/">
        Повышена грузоподъемность на участке Ленск-Пеледуй    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 15:02</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/27-tyisyach-yakutyan-rasschitalis-s-dolgami/">
        27 тысяч якутян рассчитались с долгами    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 14:45</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/aleksandr-savvinov-na-xvi-sezde-edinoy-rossii-obsuzhdal-kachestvo-gosudarstva/">
        Александр Саввинов на XVI съезде Единой России обсуждал качество государства    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 14:27</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/sdacha-norm-gto-budet-vliyat-na-postuplenie-v-vuz/">
        Сдача норм ГТО будет влиять на поступление в ВУЗ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 14:15</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/narodnyiy-byudzhet-2017-prinyal-69-proektov-ot-gorozhan/">
        Народный бюджет -2017 принял 69 проектов от горожан    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 14:08</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/soyuz-zhurnalistov-prizyivaet-pomoch-kollege-aytaline-okoneshnikovoy/">
        Союз журналистов призывает помочь коллеге Айталине Оконешниковой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 13:54</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yakutiyu-na-miss-rossiya-mozhet-predstavit-anzhelika-nazarova/">
        Якутию на «Мисс Россия» может представить Анжелика Назарова    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 13:23</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/9-novyih-almaznyih-mestorozhdeniy-budut-vvedenyi-v-ekspluataciyu-v-yakutii-do-2025-g/">
        9 новых алмазных месторождений будут введены в эксплуатацию в Якутии до 2025 г.    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 13:10</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                <a class="link" href="http://sakhalife.ru/v-svyazi-s-karantinom-otmenen-koncert-skazka-vokrug-nas/">
        В связи с карантином отменен концерт «Сказка вокруг нас!»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 12:59</div>
                <a href="http://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                            <a class="link" href="http://sakhalife.ru/inostranec-ekstremal-puteshestvuet-po-zimney-yakutii-na-velosipede/">
        Иностранец путешествует по зимней Якутии&#8230; на велосипеде    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 12:33</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yakutyanin-voshel-v-verhushku-edinoy-rossii/">
        Якутянин вошел в верхушку Единой России    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 12:26</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                    <a class="link" href="http://sakhalife.ru/v-yakutske-prodlyaetsya-karantin-dlya-uchashhihsya-1-11-klassov/">
        В Якутске продляется карантин для учащихся 1-11 классов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 12:20</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/pochemu-samyiy-obsuzhdaemyiy-yakutskiy-ministr-stuchalsya-na-dveri-i-voeval-li-on-v-irake/">
        Почему самый обсуждаемый якутский министр стучался «на двери»? И воевал ли он в Ираке?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 11:55</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/krizisnaya-situaciya-v-poselke-belkachi/">
        Кризисная ситуация в поселке Белькачи    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 11:36</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/tatyanin-den-2017-istoriya-tradicii-i-primetyi-25-yanvarya/">
        Татьянин день 2017: история, традиции и приметы 25 января    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 11:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutii-proizoshlo-2-pozhara-5/">
        В Якутии произошло 2 пожара    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 11:15</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/sahatransneftegaz-problema-po-gazosnabzheniyu-staryih-mkzhd-ostaetsya/">
        «Сахатранснефтегаз»: проблема по газоснабжению старых МКЖД остается    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 11:13</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                    <a class="link" href="http://sakhalife.ru/spad-v-selskom-hozyaystve-yakutii-prodolzhaetsya-sahastat/">
        Спад в сельском хозяйстве Якутии продолжается &#8212; Сахастат    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 10:52</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                            <a class="link" href="http://sakhalife.ru/yakutyane-na-hhvi-sezde-er-i-v-kuluarah/">
        Якутяне на ХVI съезде ЕР и в кулуарах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 10:26</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-churapche-uvazhaemogo-cheloveka-podozrevayut-v-moshennichestve/">
        В Чурапче уважаемого человека подозревают в мошенничестве    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 10:25</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/vecher-olonho-v-aldane/">
        Вечер Олонхо в Алдане    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 10:21</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <div class="new-scandal new-badge">Скандал</div>
            <a class="link" href="http://sakhalife.ru/v-yakutii-shkolnikov-kormili-prosrochennyimi-produktami/">
        В Якутии школьников кормили просроченными продуктами?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 10:17</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/reyting-rayonov-respubliki-po-oplate-vznosov-na-kapremont/">
        Рейтинг районов республики по оплате взносов на капремонт    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 10:14</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/suntarskie-glavyi-ispolnili-gimn-grazhdanskoy-iniciative/">
        Сунтарские главы исполнили гимн гражданской инициативе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 10:12</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/delegatyi-ot-yakutii-vnesli-predlozheniya-na-ploshhadkah-sezda-edinoy-rossii/">
        Делегаты от Якутии внесли предложения на площадках съезда «Единой России»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 9:57</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/suntarskuyu-komissiyu-po-delam-nesovershennoletnih-postavili-na-mesto/">
        Сунтарскую комиссию по делам несовершеннолетних поставили на место    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">23.01.2017, 8:59</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-zhurnalista-23/">
        Сегодня день рождения журналиста    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.01.2017, 23:48</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
        <a class="link" href="http://sakhalife.ru/v-yakutii-obstrelyali-skoruyu-novyie-podrobnosti-skandala/">
        В Якутии обстреляли «скорую»: новые подробности скандала    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.01.2017, 23:45</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/kompyuternaya-gramotnost-dolzhna-byit-dostupna-kazhdomu/">
        Компьютерная грамотность должна быть доступна каждому    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.01.2017, 19:02</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                    <a class="link" href="http://sakhalife.ru/dva-ulusa-v-novogodnie-kanikulyi-speshno-i-tayno-proveli-mutnyie-torgi/">
        Два улуса в новогодние каникулы спешно и тайно провели мутные торги    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.01.2017, 18:22</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                    <a class="link" href="http://sakhalife.ru/v-yakutske-moskve-i-peterburge-zaderzhanyi-17-chlenov-bankovskoy-opg/">
        В Якутске, Москве и Петербурге задержаны 17 членов банковской ОПГ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.01.2017, 14:19</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/soyuz-zhurnalistov-soboleznuet/">
        Союз журналистов соболезнует    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.01.2017, 12:37</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                    <a class="link" href="http://sakhalife.ru/afanasiy-maksimov-grozit-razoblacheniyami-docentu-mgu-yatek-i-policii/">
        Афанасий Максимов грозит разоблачениями доценту МГУ, ЯТЭК и полиции?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.01.2017, 11:47</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/rosprirodnadzor-i-rostehnadzor-mogut-proverit-rabotyi-po-sile-sibiri/">
        Росприроднадзор и Ростехнадзор могут проверить работы по &#171;Силе Сибири&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.01.2017, 11:33</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/na-osvoenie-mestorozhdeniya-olova-v-yakutii-neobhodimo-okolo-4-5-mlrd-rubley/">
        На освоение месторождения олова в Якутии необходимо около 4,5 млрд рублей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.01.2017, 11:29</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/zimniy-sad-chut-ne-obrushil-pravitelstvo-yakutii/">
        Зимний сад чуть не обрушил правительство Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.01.2017, 11:22</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/ogneborcyi-borolis-s-pozharami-v-neryungri-chokurdahe-yakutske-i-sottnicah/">
        Огнеборцы боролись с пожарами в Нерюнгри, Чокурдахе, Якутске и Соттницах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">22.01.2017, 11:14</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-mera-i-direktora-shkolyi/">
        Сегодня день рождения мэра и директора школы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 22:10</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                    <a class="link" href="http://sakhalife.ru/shalost-ili-podzhog-v-chokurdahe-sgorel-ryibnyiy-zavod/">
        Шалость или поджог? В Чокурдахе сгорел рыбный завод    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 22:03</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/ushel-iz-zhizni-veteran-vov-i-yakutskoy-zhurnalistiki/">
        Ушел из жизни ветеран ВОВ и якутской журналистики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 19:41</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                    <a class="link" href="http://sakhalife.ru/mediki-pod-pricelom-v-yakutii-pacient-obstrelyal-skoruyu-iz-avtomaticheskoy-vintovki/">
        Медики под прицелом: В Якутии обстреляли «скорую» из автоматической винтовки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 14:34</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                <a class="link" href="http://sakhalife.ru/v-nhm-otkroetsya-vyistavka-tradicionnogo-i-sovremennogo-dekorativnogo-shitya/">
        В НХМ откроется выставка традиционного и современного декоративного шитья    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 14:32</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                <a class="link" href="http://sakhalife.ru/v-nhm-pochtyat-pamyat-zhertv-holokosta/">
        В НХМ почтят память жертв Холокоста    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 14:27</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yakutskie-kommunistyi-proveli-den-pamyati-lenina/">
        Якутские коммунисты провели день памяти Ленина    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 12:22</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/prestupnost-mozhno-sokratit-profilakticheskimi-merami/">
        Преступность можно сократить профилактическими мерами    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 11:03</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/rukovoditel-razyasnila-slova-o-brucelleze-sredi-olenevodov-v-yakutii/">
        Руководитель разъяснила слова о бруцеллезе среди оленеводов в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 10:05</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                    <a class="link" href="http://sakhalife.ru/glava-vilyuyskogo-ulusa-obyasnil-za-chto-poslal-deputata-na-tri-bukvyi/">
        Глава Вилюйского улуса объяснил, за что послал депутата на три буквы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 9:42</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/bolee-3-500-aldancev-okunulis-v-prorub-v-kreshhenie/">
        Более 3 500 Алданцев окунулись в прорубь в Крещение    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 9:07</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/pozharyi-v-verhnevilyuyske-orto-surte-i-olekminske/">
        Пожары в Верхневилюйске, Орто-Сурте и Олекминске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 8:57</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                    <a class="link" href="http://sakhalife.ru/prichina-nepereizbraniya-spikera-zhirkova-v-prezidium-er-v-skryitom-konflikte-s-il-darhanom/">
        Причина непереизбрания спикера Жиркова в Президиум ЕР в скрытом конфликте с Ил Дарханом?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 8:31</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/yakutyanin-vyiplatil-dolg-nizhegorodke-chtobyi-vyiehat-za-granicu/">
        Якутянин выплатил долг нижегородке, чтобы выехать за границу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 8:27</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutii-izdana-audiokniga-na-yukagirskom-yazyike/">
        В Якутии издана аудиокнига на юкагирском языке    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 8:23</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/sokrashheniya-v-yakutii-dochki-alrosa-uvolnyayut-bolee-300-chelovek/">
        Сокращения в Якутии: дочки «АЛРОСА» увольняют более 300 человек    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">21.01.2017, 8:17</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-glavyi-2/">
        Сегодня день рождения главы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">20.01.2017, 23:22</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/dopolnitelnoe-obrazovanie-klyuchevoy-faktor-v-razvitii-tvorcheskogo-potenciala-detey/">
        Дополнительное образование – ключевой фактор в развитии творческого  потенциала детей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">20.01.2017, 23:17</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                    <a class="link" href="http://sakhalife.ru/naznachenyi-zamministryi-investrazvitiya-i-predprinimatelstva-yakutii/">
        Назначены замминистры инвестразвития и предпринимательства Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">20.01.2017, 23:12</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/priem-zayavleniy-na-uchastie-v-ege-2017-do-1-fevralya-vklyuchitelno/">
        Прием заявлений на участие в ЕГЭ-2017 – до 1 февраля (включительно)    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">20.01.2017, 23:07</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/sostoyalsya-otchet-rukovoditelya-departamenta-veterinarii-yakutii/">
        Состоялся отчет руководителя департамента ветеринарии Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">20.01.2017, 23:01</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/gore-u-vyidayushhegosya-muzyikanta-yakutii/">
        Горе у выдающегося музыканта Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">20.01.2017, 18:29</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                            <a class="link" href="http://sakhalife.ru/nahodyashhiysya-v-kolonii-pevec-sieye-uola-otkryil-v-instagram-svoyu-stranicu/">
        Находящийся в колонии певец Сиэйэ Уола  открыл в instagram свою страницу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">20.01.2017, 18:02</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/vilyuyskiy-glava-prosit-issledovaniya-vozdeystviya-promyishlennogo-osvoeniya-na-ekologiyu-ulusa/">
        Вилюйский глава просит исследования воздействия промышленного освоения на экологию улуса    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">20.01.2017, 17:38</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/v-yakutii-budut-ezhegodno-vyidelyat-100-mln-rub-100-naslegam-respubliki/">
        В Якутии будут ежегодно выделять 100 млн. руб. 100 наслегам республики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">20.01.2017, 17:13</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/k-2022-godu-yakutiya-doydet-do-vvoda-1-mln-kv-m-zhilya-v-god/">
        К 2022 году Якутия дойдет до ввода 1 млн кв. м. жилья в год!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">20.01.2017, 17:05</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                <a class="link" href="http://sakhalife.ru/publichnyiy-otchet-v-inklyuzivnom-obrazovanii-indikator-dlya-obshhestva/">
        Публичный отчет в инклюзивном образовании &#8212; индикатор для общества    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                <div class="banner banner-3">
        <div class="items">
            <div class="item" data-id="149"><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/01/maketyi-dlya-gazetyi.jpg" /></div>        </div>
    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="104"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="650" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/banner_reklama.png" /></a></div><div class="item" data-id="142"><a href="https://www.facebook.com/waithaiykt/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/1tay-1-1.jpg" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/proisshestviya/" class="category">Происшествия</a>
                <div class="meta">
                    <div class="date">23 января 2017, 15:17</div>
                    <div class="views">106</div>
                </div>
                <h1>Кризисная ситуация в п. Белькачи взята под контроль</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="233" src="http://sakhalife.ru/wp-content/uploads/2017/01/bez-nazvaniya-560x233.png" class="attachment-new-details size-new-details wp-post-image" alt="Без названия" srcset="http://sakhalife.ru/wp-content/uploads/2017/01/bez-nazvaniya-560x233.png 560w, http://sakhalife.ru/wp-content/uploads/2017/01/bez-nazvaniya-513x214.png 513w, http://sakhalife.ru/wp-content/uploads/2017/01/bez-nazvaniya.png 600w" sizes="(max-width: 560px) 100vw, 560px" />                    </div>
                                <div class="content">
                    <p>Энергетики АО «Сахаэнерго», дочернего общества ПАО «Якутскэнерго», восстанавливают схему энергоснабжения и ликвидируют последствия пожара в с. Белькачи Усть-Майского улуса, возникшего в здании дизельной электростанции (ДЭС).</p>
<p>23 января в 5 ч 30 минут поступила информация о пожаре на ДЭС с. Белькачи Алданского района электрических сетей. Огнем уничтожены здание станции 1993 года постройки и три единицы дизельного оборудования. Пострадавших нет. Причина возгорания и ущерб устанавливаются. Ситуацию усугубило отсутствие пожарной части в селе.</p>
<p>Все жилые дома с. Белькачи отапливаются. Теплоснабжение 19 домов и социальных объектов осуществляется от котельной АО «Теплоэнергосервис», работающей без ограничений в штатном режиме от резервного источника питания, 33 жилых дома в населенном пункте – на печном отоплении.</p>
<p>В отдаленный населенный пункт вылетел главный инженер АО «Сахаэнерго» Петр КОНДРАТЬЕВ с бригадой специалистов. Оперативная группа доставила в Белькачи дизель-генератор «Сummins STA-120» и необходимый комплект продукции технического назначения.</p>
<p>Проведено оперативное заседание комиссии по предупреждению и ликвидации чрезвычайных ситуаций и обеспечению пожарной безопасности АО «Сахаэнерго». Разработаны первоочередные мероприятия по восстановления энергоснабжения села.</p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=203590' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Пресс-служба АО «Сахаэнерго»</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили ошибку в тексте или опечатку, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="http://sakhalife.ru/tag/belkachi/" rel="tag">#Белькачи</a> <a href="http://sakhalife.ru/tag/pao-yakutskenergo/" rel="tag">#ПАО "Якутскэнерго"</a> <a href="http://sakhalife.ru/tag/sahaenergo/" rel="tag">#Сахаэнерго</a>                         </div>
                    </div>
                                        </div>
    <div class="right ">
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
                            <div class="new-side">
    <div class="meta">
        <div class="date">18.01.2017, 13:20</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/novyiy-importnyiy-ministr-smenil-imya-i-familiyu/">
        Новый «импортный» министр сменил имя и фамилию?    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">22.01.2017, 12:37</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                    <a class="link" href="http://sakhalife.ru/afanasiy-maksimov-grozit-razoblacheniyami-docentu-mgu-yatek-i-policii/">
        Афанасий Максимов грозит разоблачениями доценту МГУ, ЯТЭК и полиции?    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">19.01.2017, 21:57</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/skandal-v-nyurbe-klyuchevoy-svidetel-prosit-ne-vyipuskat-iz-sizo-glavu-popova/">
        Скандал в Нюрбе: Ключевой свидетель просит не выпускать из СИЗО главу Попова    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">17.01.2017, 13:41</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/novyie-naznacheniya-2/">
        Новые назначения    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">17.01.2017, 15:56</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/na-hozyaina-yisyiaha-olonho-vozbuzhdeno-delo-za-nezakonnyie-kontraktyi/">
        На хозяина Ысыаха Олонхо возбуждено дело за незаконные контракты    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">18.01.2017, 17:11</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                            <a class="link" href="http://sakhalife.ru/vip-persona-ne-risknula-okunutsya-v-kreshhenskuyu-kupel/">
        ВИП-персона не рискнула окунуться в крещенскую купель    </a>
</div>                                <div class="new-side">
    <div class="meta">
        <div class="date">20.01.2017, 15:13</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                        <a class="link" href="http://sakhalife.ru/vyi-ne-poverite-v-gazprombanke-mstyat-yakutyanam/">
        Вы не поверите! В «ГАЗПРОМБАНКЕ» мстят якутянам?    </a>
</div>                        </div>
    </div>                <div class="banner banner-4 hide">
        <div class="item" data-id="104"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="650" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/banner_reklama.png" /></a></div><div class="item" data-id="142"><a href="https://www.facebook.com/waithaiykt/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/1tay-1-1.jpg" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="104"><a href="http://xn--80aantabhj5aikl8m.xn--p1ai/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="650" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/banner_reklama.png" /></a></div><div class="item" data-id="142"><a href="https://www.facebook.com/waithaiykt/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2016/12/1tay-1-1.jpg" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/imenitaya-uchitelnica-yakutska-zastavlyaet-roditeley-ubiratsya-v-ee-kvartire/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/01/1462872431115.09.27-269x166.jpeg" class="img-responsive wp-post-image" alt="1462872431115.09.27" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">23.01.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/imenitaya-uchitelnica-yakutska-zastavlyaet-roditeley-ubiratsya-v-ee-kvartire/">Именитая учительница Якутска заставляет родителей убираться в ее квартире</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/yakutiyu-na-miss-rossiya-mozhet-predstavit-anzhelika-nazarova/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/01/snimok_jekrana_2017-01-21_v_15_54_19-269x166.png" class="img-responsive wp-post-image" alt="Snimok_jekrana_2017-01-21_v_15_54_19" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
                <div class="date">23.01.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/yakutiyu-na-miss-rossiya-mozhet-predstavit-anzhelika-nazarova/">Якутию на «Мисс Россия» может представить Анжелика Назарова</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/inostranec-ekstremal-puteshestvuet-po-zimney-yakutii-na-velosipede/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/01/img-20170123-wa0019-269x166.jpg" class="img-responsive wp-post-image" alt="IMG-20170123-WA0019" />        
                            <span class="icon-photo icon-badge">Фотофакт</span>
                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
                <div class="date">23.01.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/inostranec-ekstremal-puteshestvuet-po-zimney-yakutii-na-velosipede/">Иностранец путешествует по зимней Якутии&#8230; на велосипеде</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-yakutske-prodlyaetsya-karantin-dlya-uchashhihsya-1-11-klassov/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/01/2d73bfafe5582eeca55c93e90403583a-269x166.jpg" class="img-responsive wp-post-image" alt="2d73bfafe5582eeca55c93e90403583a" />        
                                            <span class="icon-extra icon-badge">Экстра</span>
                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
                <div class="date">23.01.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/v-yakutske-prodlyaetsya-karantin-dlya-uchashhihsya-1-11-klassov/">В Якутске продляется карантин для учащихся 1-11 классов</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/sahatransneftegaz-problema-po-gazosnabzheniyu-staryih-mkzhd-ostaetsya/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/01/dsc_7703-269x166.jpg" class="img-responsive wp-post-image" alt="DSC_7703" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">23.01.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/sahatransneftegaz-problema-po-gazosnabzheniyu-staryih-mkzhd-ostaetsya/">«Сахатранснефтегаз»: проблема по газоснабжению старых МКЖД остается</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/yakutyane-na-hhvi-sezde-er-i-v-kuluarah/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/01/16195124_1392576804107450_4979048382400613590_n-269x166.jpg" class="img-responsive wp-post-image" alt="16195124_1392576804107450_4979048382400613590_n" />        
                            <span class="icon-photo icon-badge">Фотофакт</span>
                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">23.01.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/yakutyane-na-hhvi-sezde-er-i-v-kuluarah/">Якутяне на ХVI съезде ЕР и в кулуарах</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/suntarskie-glavyi-ispolnili-gimn-grazhdanskoy-iniciative/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/01/img_9847-copy-269x166.jpg" class="img-responsive wp-post-image" alt="IMG_9847 (Copy)" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">23.01.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/suntarskie-glavyi-ispolnili-gimn-grazhdanskoy-iniciative/">Сунтарские главы исполнили гимн гражданской инициативе</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/delegatyi-ot-yakutii-vnesli-predlozheniya-na-ploshhadkah-sezda-edinoy-rossii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/01/1-20-269x166.jpg" class="img-responsive wp-post-image" alt="1 (20)" />        
                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
                <div class="date">23.01.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/delegatyi-ot-yakutii-vnesli-predlozheniya-na-ploshhadkah-sezda-edinoy-rossii/">Делегаты от Якутии внесли предложения на площадках съезда «Единой России»</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136650"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2017. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.
                <div class="send-news">
                    <div class="l">Присылайте новости на</div> <div class="r">+7 (999) 174-67-82</div>
                </div>
                <div class="social-icons">
                    <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                    <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<script>window.nonce = "c7519a5ab3";</script><script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
</body>
</html>
