<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="Географический диктант: В чем секрет якутского бума?" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/geograficheskiy-diktant-v-chem-sekret-yakutskogo-buma/" />
            <meta property="og:description" content="<p>Экзамен для 14 тысяч якутян 26 ноября 2017 года вся страна в третий раз писала Географический диктант. И якутяне в том числе. Три года назад эту интересную акцию инициировал председатель Попечительского Совета Русского географического общества Владимир ПУТИН. Мы спросили у известных участников диктанта: им-то это зачем? Юрий КУПРИЯНОВ, Постоянный представитель Республики Саха (Якутия) при Президенте [&hellip;]</p>
" />
                        <meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2018/02/27072760_1503659683084658_8342384620729919197_n.jpg" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>Географический диктант: В чем секрет якутского бума? &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Географический диктант: В чем секрет якутского бума?&raquo;" href="http://sakhalife.ru/geograficheskiy-diktant-v-chem-sekret-yakutskogo-buma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#171;Радио Свободы&#187; сделало сюжет об Антоне Васильеве!' href='http://sakhalife.ru/o-antone-vasileve-snyali-syuzhet-iz-evropyi/' />
<link rel='next' title='Ежедневный Гороскоп. Вторник 6 февраля 2018' href='http://sakhalife.ru/ezhednevnyiy-goroskop-vtornik-6-fevralya-2018/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/geograficheskiy-diktant-v-chem-sekret-yakutskogo-buma/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=291037' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fgeograficheskiy-diktant-v-chem-sekret-yakutskogo-buma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fgeograficheskiy-diktant-v-chem-sekret-yakutskogo-buma%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
    </head>
    <body class="post-template-default single single-post postid-291037 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="top-block">
            <div class="top-block-left">
                <a href="/poster">АФИША</a>
                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
            </div>
            <div class="top-block-right">
                <div class="top-weather-block">
                    <div class="label">ПОГОДА</div>
                                                                <div class="info">
                            <div class="icon icon-50"></div>
                            <div class="temp">-44</div>
                            <div class="condition"><div>Туманно</div></div>
                        </div>
                                    </div>
                <div class="top-currency-block">
                    <div class="label">КУРС ВАЛЮТ</div>
                    <div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">56.63</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">70.50</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>                </div>
            </div>
        </div>
            <div class="banner-1">
        <div class="items">
            <div class="item" data-id="268"><a href="http://ykt24.tv/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/01/yakutiya24_1140h130.png" /></a></div><div class="item" data-id="173"><a href="http://aostng.ru/press/news/5007/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/stng1140-139.png" /></a></div><div class="item" data-id="237"><a href="http://zavodvn.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/veb_banner_kvas.jpg" /></a></div>        </div>
    </div>
        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.02.2018, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-vtornik-6-fevralya-2018/">
        Ежедневный Гороскоп. Вторник 6 февраля 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 23:18</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/geograficheskiy-diktant-v-chem-sekret-yakutskogo-buma/">
        Географический диктант: В чем секрет якутского бума?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 20:47</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/o-antone-vasileve-snyali-syuzhet-iz-evropyi/">
        &#171;Радио Свободы&#187; сделало сюжет об Антоне Васильеве!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 19:26</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/novyie-podrobnosti-dikogo-napadeniya-na-feldshera-v-yakutske/">
        Новые подробности дикого нападения на фельдшера в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 18:00</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/fond-kapitalnogo-remonta-voprosyi-i-otvetyi/">
        Фонд капитального ремонта: вопросы и ответы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 17:50</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutyanin-stal-chempionom-evropyi-po-dzhiu-dzhitsu/">
        Якутянин стал чемпионом Европы по джиу-джитсу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 17:40</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/gorodskaya-sreda-gorozhane-vnesli-bolee-15-tyisyach-predlozheniy/">
        Городская среда: горожане внесли более 15 тысяч предложений    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 17:30</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/kinoproektu-aleksandr-nevskiy-v-sredinnom-mire-byit/">
        Якутия инициирует кинопроект «Александр Невский в Срединном мире»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 17:20</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/podklyuchi-avtoplatezh-za-kapremont-i-vyiigray-smartfon/">
        Подключи автоплатеж за капремонт и выиграй смартфон!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 17:10</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-hangalasskom-uluse-aktivno-vedutsya-stroitelnyie-rabotyi/">
        В Хангаласском улусе активно ведутся строительные работы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 17:00</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/okolo-100-yakutyan-za-mesyac-vospolzovalis-uslugami-okon-mfc-dlya-biznesa/">
        Около 100 якутян за месяц воспользовались услугами окон «МФЦ для бизнеса»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 16:50</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-shiroko-otmetyat-den-nauki/">
        В Якутии широко отметят День науки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 16:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-snova-ukrali-avtoodeyalo/">
        В Якутске снова украли автоодеяло    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 16:30</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/neryungrinskiy-teatr-aktera-i-kuklyi-anons-sobyitiy-blizhayshego-vremeni/">
        Нерюнгринский театр актера и куклы – анонс событий ближайшего времени    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 16:20</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-stolice-i-chetyireh-ulusah-yakutii-prevyishen-epidporog-po-orvi-i-grippu/">
        В столице и четырех улусах Якутии превышен эпидпорог по ОРВИ и гриппу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 16:10</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-proydet-diktant-po-yukagirskomu-yazyiku/">
        В Якутске пройдет диктант по юкагирскому языку    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 16:00</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/galina-danchikova-rabotat-nad-sovershenstvovaniem-zakonodatelstva-budem-vmeste/">
        Галина Данчикова: Работать над совершенствованием законодательства будем вместе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 15:50</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/chukchi-yakutii-ustali-ot-pyanstva/">
        Чукчи Якутии устали от пьянства    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 15:40</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-unichtozhili-128-kg-polskih-grush/">
        В Якутии уничтожили 128 кг польских груш    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 15:30</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/fragment-raketyi-soyuz-2-1a-dostavlen-v-vilyuysk/">
        Фрагмент ракеты «Союз-2.1а» доставлен в Вилюйск    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 15:20</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-ezhemesyachnoe-posobie-poluchayut-bolee-100-tyisyach-detey/">
        В Якутии ежемесячное пособие получают более 100 тысяч детей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 15:10</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/organizatoryi-konkursa-miss-virtualnyiy-kazahstan-povtorili-yakutskiy-skandal-s-anzheloy-adamovoy/">
        Организаторы конкурса «Мисс Виртуальный Казахстан» повторили якутский скандал с Анжелой Адамовой    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 15:00</div>
                <a href="http://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutsk-dolzhen-stat-glavnyim-turisticheskim-centrom-varlamov/">
        Якутск должен стать главным туристическим центром &#8212; Варламов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 14:50</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/invalidyi-i-veteranyi-budut-poluchat-protezyi-za-30-dney/">
        Инвалиды и ветераны будут получать протезы за 30 дней    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 14:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-nashli-trup-sotrudnika-policii/">
        В Якутии нашли труп сотрудника полиции    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 14:30</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/kak-vliyayut-smartfonyi-na-zdorove-cheloveka/">
        Как влияют смартфоны на здоровье человека    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 14:20</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutiya-umenshit-gosdolg-s-pomoshhyu-kreditov/">
        Якутия уменьшит госдолг с помощью кредитов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 14:10</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/v-yakutske-izbili-vracha-skoroy-pomoshhi/">
        В Якутске избили врача «Скорой помощи»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 14:00</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/uvar-timofeev-absolyutnyiy-chempion-turnira-hanalas-hapsagaya/">
        Увар Тимофеев &#8212; абсолютный чемпион турнира «Ханалас хапсагайа»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 13:50</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-tehtyure-zakryili-god-otca/">
        В Техтюре закрыли Год отца    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 13:40</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/konkurs-risunkov-vasha-pobeda-v-nashih-serdcah/">
        Конкурс рисунков &#171;Ваша победа в наших сердцах&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 13:21</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/325-borcov-so-vsey-yakutii-soshlis-na-turnire-hanalas-hapsa5aya/">
        325 борцов со всей Якутии сошлись на турнире &#171;Ханалас хапса5айа&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 12:55</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ayaal-lazarev-poluchil-post-v-lige-otcov-yakutii/">
        Айаал Лазарев получил пост в &#171;Лиге отцов Якутии&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 12:45</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/muzhchina-obnalichil-bankovskuyu-kartu-pokoynika-naslednik-obratilsya-v-policiyu/">
        Мужчина обналичил банковскую карту покойника. Наследник обратился в полицию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 12:34</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/programma-gorodskogo-chempionata-po-adaptivnyim-vidam-sporta/">
        Программа городского чемпионата по адаптивным видам спорта    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 12:23</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/avtomobilnyie-vyihlopyi-stali-prichinoy-dvuh-dtp-s-detmi/">
        Автомобильные выхлопы стали причиной двух ДТП с детьми    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 12:12</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/egor-borisov-pozdravil-s-yubileem-pevicu-aneginu-ilinu-i-prisudil-ey-premiyu/">
        Егор Борисов поздравил с юбилеем певицу Анегину Ильину и присудил ей премию    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 12:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/viktor-lebedev-perechislil-polmilliona-rubley-pogorelcam-sela-topolinoe/">
        Виктор Лебедев перечислил полмиллиона рублей погорельцам села Тополиное    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 11:52</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/arseniy-chumaevskiy-pobeditel-shahmatnogo-festivalya-moscow-open-2018/">
        Арсений Чумаевский – победитель шахматного фестиваля Moscow Open 2018!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 11:39</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-aldane-proshel-shou-konkurs-bliznecov-ya-ya/">
        В Алдане прошел шоу-конкурс близнецов «Я+Я»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 11:34</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zhondorov-yakutiya-imeet-kreditnyiy-reyting-investicionnogo-urovnya-na-odnom-urovne-s-reytingom-stranyi/">
        Жондоров: Якутия имеет кредитный рейтинг инвестиционного уровня на одном уровне с рейтингом страны    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 11:34</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/temnaya-istoriya-24-letnemu-gastarbayteru-iz-gup-zhkh-rs-ya-amputirovana-chast-nogi/">
        Темная история: 24-летнему гастарбайтеру из ГУП «ЖКХ РС(Я)» ампутирована часть ноги    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 11:15</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/prokuratura-proigrala-sud-po-vip-domam-na-lyampushke/">
        Прокуратура проиграла суд по VIP-домам на Лямпушке    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 11:04</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-zhenshhinu-siloy-vyitolknuli-iz-avtobusa-voditel-avtobusa-zaderzhan/">
        В Якутске женщину силой вытолкнули из автобуса. Водитель автобуса задержан    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 10:47</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/izvestnyiy-bloger-ilya-varlamov-vtoroy-raz-priehal-v-yakutsk/">
        Известный блогер Илья Варламов второй раз приехал в Якутск    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 10:35</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/pyanyie-grabiteli-otobrali-telefon/">
        Пьяные грабители отобрали телефон    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 10:30</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ohotnichiy-bilet-mozhno-poluchit-cherez-portal-gosuslug-2/">
        Охотничий билет можно получить через портал госуслуг    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 10:27</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vse-chempionyi-yakutskie-borcyi-zavoevali-8-zolotyih-medaley-regiona/">
        Все чемпионы. Якутские борцы завоевали 8 золотых медалей региона    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 10:22</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/6-iz-6-yakutyanki-vzyali-vse-zolotyie-medali-dfo/">
        6 из 6. Якутянки взяли все золотые медали ДФО    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 10:13</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-il-tumene-chestvovali-anatoliya-dobryanceva-s-60-letnim-yubileem/">
        В Ил Тумэне чествовали Анатолия Добрянцева с 60-летним юбилеем    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 9:58</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/obyavlen-konkurs-akciya-po-sboru-makulaturyi-recycling-paper/">
        Объявлен конкурс-акция по сбору макулатуры «Recycling paper»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 9:39</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/lzhe-sotrudnik-banka-vyimanil-u-yakutyanina-18-tyisyach-rubley/">
        Лже-сотрудник банка выманил у якутянина 18 тысяч рублей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 9:26</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-proshel-iii-regionalnyiy-chempionat-juniorskills/">
        В Якутске прошел III Региональный чемпионат JuniorSkills    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 9:12</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/za-vyihodnyie-v-yakutii-proizoshlo-chetyire-pozhara/">
        За выходные в Якутии произошло четыре пожара    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 8:44</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/izvestnyiy-rossiyskiy-dirizher-podal-v-sud-na-gtoib-yakutii/">
        Известный российский дирижер подал в суд на ГТОиБ Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-ponedelnik-5-fevralya-2018/">
        Ежедневный Гороскоп. Понедельник 5 февраля 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 1:33</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-zhurnalista-30/">
        Сегодня день рождения журналиста    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 22:41</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/3-letniy-malyish-begal-po-yakutsku-bosikom-obmorozhenie-stop/">
        3-летний малыш бегал по Якутску босиком. Обморожение стоп    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 22:36</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-nyurbe-ustanavlivayutsya-obstoyatelstva-smerti-policeyskogo/">
        В Нюрбе устанавливаются обстоятельства смерти полицейского    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 22:30</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
                                    <a class="link" href="http://sakhalife.ru/eks-glava-nyurbinskogo-ulusa-dal-otkrovennoe-intervyu/">
        Экс-глава Нюрбинского улуса дал откровенное интервью    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 21:02</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/chto-esli-grozit-li-kristine-kirillinoy-tyurma-v-sluchae-lozhnogo-donosa/">
        Что если: грозит ли Кристине Кириллиной тюрьма в случае &#171;ложного доноса&#187;?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 17:13</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/spasateli-podgotovili-vertoletnuyu-ploshhadku-ryadom-s-upavshim-fragmentom-raketyi-soyuz/">
        Спасатели подготовили вертолетную площадку рядом с упавшим фрагментом ракеты «Союз»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 12:47</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/federalnoe-televidenie-pokazalo-skandal-s-izbieniem-kristinyi-kirillinoy/">
        Федеральное телевидение показало скандал с избиением Кристины Кириллиной    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 12:29</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/blokadnyie-pisma-v-muzee/">
        Блокадные письма в музее    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 11:55</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ya-zemlyu-russkuyu-ot-nedruga-sbereg/">
         &#171;..Я землю русскую от недруга сберег&#187;      </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 8:22</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutskaya-lyizhnica-zavoevala-dve-zolotyie-i-serebryanuyu-medal/">
        Якутская лыжница завоевала две золотые и серебряную медаль!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 8:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutii-proizoshlo-3-pozhara-21/">
        В Якутии произошло 3 пожара    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-subbota-3-fevralya-2018-2/">
        Ежедневный Гороскоп. Воскресенье 4 февраля 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 4:20</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                <div class="new-scandal new-badge">Скандал</div>
                                                    <a class="link" href="http://sakhalife.ru/1-yiy-vice-spiker-il-tumena-publichno-prinyal-bogatyiy-podarok/">
        1-ый вице-спикер Ил Тумэна публично принял богатый подарок?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 1:06</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditeley-10/">
        Сегодня день рождения руководителей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">03.02.2018, 22:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-pensioneryi-oblilis-vodoy-pri-40-gradusah/">
        В Якутске пенсионеры облились водой при -40 градусах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">03.02.2018, 20:09</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/egor-borisov-sdelal-podarok-angeline-ilinoy/">
        Егор Борисов сделал подарок Анегине Ильиной    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                        <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div><div class="item" data-id="236"><a href="http://tuneft.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf.gif" /></a></div><div class="item" data-id="257"><a href="http://sakha-service.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/sakhalife-banner.jpg" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/obshhestvo/" class="category">Общество</a>
                <div class="meta">
                    <div class="date">5 февраля 2018, 23:18</div>
                    <div class="views">336</div>
                </div>
                <h1>Географический диктант: В чем секрет якутского бума?</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="645" src="http://sakhalife.ru/wp-content/uploads/2018/02/27072760_1503659683084658_8342384620729919197_n-560x645.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" srcset="http://sakhalife.ru/wp-content/uploads/2018/02/27072760_1503659683084658_8342384620729919197_n-560x645.jpg 560w, http://sakhalife.ru/wp-content/uploads/2018/02/27072760_1503659683084658_8342384620729919197_n-513x591.jpg 513w, http://sakhalife.ru/wp-content/uploads/2018/02/27072760_1503659683084658_8342384620729919197_n-181x207.jpg 181w, http://sakhalife.ru/wp-content/uploads/2018/02/27072760_1503659683084658_8342384620729919197_n-222x255.jpg 222w, http://sakhalife.ru/wp-content/uploads/2018/02/27072760_1503659683084658_8342384620729919197_n.jpg 720w" sizes="(max-width: 560px) 100vw, 560px" />                    </div>
                                <div class="content">
                    <p>Экзамен для 14 тысяч якутян</p>
<p>26 ноября 2017 года вся страна в третий раз писала Географический диктант. И якутяне в том числе. Три года назад эту интересную акцию инициировал председатель Попечительского Совета Русского географического общества Владимир ПУТИН.<br />
Мы спросили у известных участников диктанта: им-то это зачем?<br />
<a href="http://sakhalife.ru/wp-content/uploads/2018/02/27332066_1503659789751314_4612751147867269055_n.jpg"><img src="http://sakhalife.ru/wp-content/uploads/2018/02/27332066_1503659789751314_4612751147867269055_n-513x682.jpg" alt="" width="513" height="682" class="alignnone size-medium wp-image-291039" srcset="http://sakhalife.ru/wp-content/uploads/2018/02/27332066_1503659789751314_4612751147867269055_n-513x682.jpg 513w, http://sakhalife.ru/wp-content/uploads/2018/02/27332066_1503659789751314_4612751147867269055_n-560x745.jpg 560w, http://sakhalife.ru/wp-content/uploads/2018/02/27332066_1503659789751314_4612751147867269055_n.jpg 722w" sizes="(max-width: 513px) 100vw, 513px" /></a><br />
Юрий КУПРИЯНОВ, Постоянный представитель Республики Саха (Якутия) при Президенте Российской Федерации</p>
<blockquote><p> &#8212; Мне интересно было. Себя проверить, знания повысить. Страну свою нужно знать. И мы – Якутия – в этом вопросе на правильном пути. Не в баллах дело, а в том, сколько людей хотят знать больше и не бояться себя проверять. Учиться. Я писал диктант вместе с другими якутянами в Москве в МГУ. Набрал 88 баллов, в следующий раз надеюсь, что будет больше.<br />
И мне кажется то, что мы чемпионы по количеству площадок для диктанта, гораздо важнее полученных баллов. Естественно, когда в диктанте принимают участие три кандидата наук, процент будет высок. А когда 13 тысяч – от пенсионеров до школьников – ниже, и память уже не та, и знаний пока недостаточно. Знания – дело наживное. Желание их получать гораздо важнее.</p></blockquote>
<p><a href="http://sakhalife.ru/wp-content/uploads/2018/02/27654783_1503676199749673_2578622127116383739_n.jpg"><img src="http://sakhalife.ru/wp-content/uploads/2018/02/27654783_1503676199749673_2578622127116383739_n-513x912.jpg" alt="" width="513" height="912" class="alignnone size-medium wp-image-291041" srcset="http://sakhalife.ru/wp-content/uploads/2018/02/27654783_1503676199749673_2578622127116383739_n-513x912.jpg 513w, http://sakhalife.ru/wp-content/uploads/2018/02/27654783_1503676199749673_2578622127116383739_n.jpg 540w" sizes="(max-width: 513px) 100vw, 513px" /></a></p>
<p><a href="http://sakhalife.ru/wp-content/uploads/2018/02/bravinbrifing.jpg"><img src="http://sakhalife.ru/wp-content/uploads/2018/02/bravinbrifing-513x365.jpg" alt="" width="513" height="365" class="alignnone size-medium wp-image-291040" srcset="http://sakhalife.ru/wp-content/uploads/2018/02/bravinbrifing-513x365.jpg 513w, http://sakhalife.ru/wp-content/uploads/2018/02/bravinbrifing-768x546.jpg 768w, http://sakhalife.ru/wp-content/uploads/2018/02/bravinbrifing-1024x728.jpg 1024w, http://sakhalife.ru/wp-content/uploads/2018/02/bravinbrifing-560x398.jpg 560w, http://sakhalife.ru/wp-content/uploads/2018/02/bravinbrifing-804x572.jpg 804w, http://sakhalife.ru/wp-content/uploads/2018/02/bravinbrifing.jpg 1080w" sizes="(max-width: 513px) 100vw, 513px" /></a><br />
Анатолий БРАВИН, министр по развитию институтов гражданского общества РС(Я)</p>
<blockquote><p>&#8212; Я давно не сдавал никаких экзаменов. Проверить свои знания хотел, и поддержать своего друга Дмитрия Ивановича СОЛОВЬЕВА, заместителя председателя Русского географического Общества в РС(Я), директора исторического парка «Россия &#8212; моя история».<br />
Но кроме того, я свидетель того, как это повышает интерес к республике. И отчасти организатор, получал в Москве призы для победителей диктанта.<br />
Мы, якутяне, вообще молодцы! Меня спрашивали на пресс-конференции руководителя федерального агентства по делам национальностей БАРИНОВА в ТАСС в декабре: что происходит в Якутии? Откуда такой бум? Мы в числе победителей этнографического диктанта, юридического диктанта. И я считаю, что у нас все это получалось с большой помощью общественных организаций – у нас очень активное общество.  Без них не получилось бы вовсе получить первые места. Наша заслуга &#8212; организовали штабы по республике, договаривались об аренде, распечатали бумажные формы, поддерживали связь с федеральными организаторами. А ножками и ручками, волонтерами работали они. </p></blockquote>
<p><a href="http://sakhalife.ru/wp-content/uploads/2018/02/27655201_1503676266416333_3621819003540575130_n.jpg"><img src="http://sakhalife.ru/wp-content/uploads/2018/02/27655201_1503676266416333_3621819003540575130_n-513x684.jpg" alt="" width="513" height="684" class="alignnone size-medium wp-image-291042" srcset="http://sakhalife.ru/wp-content/uploads/2018/02/27655201_1503676266416333_3621819003540575130_n-513x684.jpg 513w, http://sakhalife.ru/wp-content/uploads/2018/02/27655201_1503676266416333_3621819003540575130_n-560x747.jpg 560w, http://sakhalife.ru/wp-content/uploads/2018/02/27655201_1503676266416333_3621819003540575130_n.jpg 720w" sizes="(max-width: 513px) 100vw, 513px" /></a></p>
<p>***</p>
<p>Как сообщает геопортал, в 2017 году диктант написали в 25 странах мира, в пяти частях света: Австралии, Азии, Америке, Европе, а также на территории Африки, где акция прошла на Научно-исследовательском судне &#171;Академик Фёдоров&#187;, находившемся на рейде Кейптауна. Всего в Географическом диктанте-2017 приняли участие более 260 тысяч человек, что значительно превысило результат прошлого года – 187 тысяч.<br />
Республика Саха (Якутия) отмечена несколько раз.<br />
В 2017 году для участников Диктанта было организованно 2224 специально подготовленных площадки. В России лидером по их количеству стала Республика Саха (Якутия), где Диктант прошёл в 277 организациях.<br />
Самыми активными регионами России по количеству участников стали Республика Башкортостан (17 350 человек), Республика Саха (Якутия) (13 903 человек), Краснодарский край (6 205 человек).<br />
Средний балл, набранный участниками акции в России, равен 43,9 из 100 возможных. У Республики Саха (Якутия) – 31,6. Есть куда стремиться.<br />
<a href="http://sakhalife.ru/wp-content/uploads/2018/02/27459080_1503659593084667_8462546418982772774_n.jpg"><img src="http://sakhalife.ru/wp-content/uploads/2018/02/27459080_1503659593084667_8462546418982772774_n-513x611.jpg" alt="" width="513" height="611" class="alignnone size-medium wp-image-291043" srcset="http://sakhalife.ru/wp-content/uploads/2018/02/27459080_1503659593084667_8462546418982772774_n-513x611.jpg 513w, http://sakhalife.ru/wp-content/uploads/2018/02/27459080_1503659593084667_8462546418982772774_n-560x667.jpg 560w, http://sakhalife.ru/wp-content/uploads/2018/02/27459080_1503659593084667_8462546418982772774_n.jpg 720w" sizes="(max-width: 513px) 100vw, 513px" /></a></p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=291037' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Ирина НИКОЛАЕВА, Сетевое издание SAKHALIFE.RU</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="265"></div><div class="item" data-id="262"><a href="http://sakhalife.ru/ao-nk-tuymaada-neft-20-let-na-blago-respubliki/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/01/sahalayf-banner-na-glavnu-1.jpg" /></a></div><div class="item" data-id="266"></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="253"><a href="http://sakhalife.ru/izvestnyie-lyudi-yakutii-s-pokrovitelem-nastupayushhego-2018-goda/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/glavnaya-22-1.jpg" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 11:34</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/temnaya-istoriya-24-letnemu-gastarbayteru-iz-gup-zhkh-rs-ya-amputirovana-chast-nogi/">
        Темная история: 24-летнему гастарбайтеру из ГУП «ЖКХ РС(Я)» ампутирована часть ноги    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 4:20</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                <div class="new-scandal new-badge">Скандал</div>
                                                    <a class="link" href="http://sakhalife.ru/1-yiy-vice-spiker-il-tumena-publichno-prinyal-bogatyiy-podarok/">
        1-ый вице-спикер Ил Тумэна публично принял богатый подарок?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">04.02.2018, 22:30</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
                                    <a class="link" href="http://sakhalife.ru/eks-glava-nyurbinskogo-ulusa-dal-otkrovennoe-intervyu/">
        Экс-глава Нюрбинского улуса дал откровенное интервью    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">03.02.2018, 11:51</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/chto-novogo-v-skandalnoy-otrasli-yakutii/">
        Что нового в скандальной отрасли Якутии?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">05.02.2018, 8:44</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/izvestnyiy-rossiyskiy-dirizher-podal-v-sud-na-gtoib-yakutii/">
        Известный российский дирижер подал в суд на ГТОиБ Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.02.2018, 12:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/kyunna-ignatova-strannaya-smert-samoy-krasivoy-aktrisyi-sssr/">
        Кюнна Игнатова: странная смерть самой красивой актрисы СССР    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">31.01.2018, 9:30</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vyishla-v-svet-kniga-izvestnogo-yakutskogo-kardiohirurga/">
        Вышла в свет книга известного якутского кардиохирурга    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">03.02.2018, 1:01</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/boris-popov-zayavil-chto-myi-obyazanyi-ispolnyat-ego-prikazyi-eks-zamglavyi-nyurbinskogo-rayona/">
        Борис Попов заявил, что мы обязаны исполнять его приказы: экс-замглавы Нюрбинского района    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">03.02.2018, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-subbota-3-fevralya-2018/">
        Ежедневный Гороскоп. Суббота 3 февраля 2018    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">01.02.2018, 14:10</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                        <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/minzdrav-yakutii-na-video-zapechatlena-operaciya-po-izvlecheniyu-trihobezoara/">
        Минздрав Якутии: &#171;На видео запечатлена операция по извлечению трихобезоара&#187;    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div><div class="item" data-id="236"><a href="http://tuneft.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf.gif" /></a></div><div class="item" data-id="257"><a href="http://sakha-service.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/sakhalife-banner.jpg" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div><div class="item" data-id="236"><a href="http://tuneft.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/sahalayf.gif" /></a></div><div class="item" data-id="257"><a href="http://sakha-service.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/12/sakhalife-banner.jpg" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/podklyuchi-avtoplatezh-za-kapremont-i-vyiigray-smartfon/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/02/maket-85h116-kopiya-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">05.02.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/podklyuchi-avtoplatezh-za-kapremont-i-vyiigray-smartfon/">Подключи автоплатеж за капремонт и выиграй смартфон!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/okolo-100-yakutyan-za-mesyac-vospolzovalis-uslugami-okon-mfc-dlya-biznesa/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/02/mfc1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
                <div class="date">05.02.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/okolo-100-yakutyan-za-mesyac-vospolzovalis-uslugami-okon-mfc-dlya-biznesa/">Около 100 якутян за месяц воспользовались услугами окон «МФЦ для бизнеса»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/v-yakutske-izbili-vracha-skoroy-pomoshhi/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/02/skoraya-pomoshh-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                            <span class="icon-extra icon-badge">Экстра</span>
                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">05.02.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/v-yakutske-izbili-vracha-skoroy-pomoshhi/">В Якутске избили врача «Скорой помощи»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/ayaal-lazarev-poluchil-post-v-lige-otcov-yakutii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/02/ai--aal2-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">05.02.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/ayaal-lazarev-poluchil-post-v-lige-otcov-yakutii/">Айаал Лазарев получил пост в &#171;Лиге отцов Якутии&#187;</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/viktor-lebedev-perechislil-polmilliona-rubley-pogorelcam-sela-topolinoe/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/02/main_thumb-3-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">05.02.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/viktor-lebedev-perechislil-polmilliona-rubley-pogorelcam-sela-topolinoe/">Виктор Лебедев перечислил полмиллиона рублей погорельцам села Тополиное</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/temnaya-istoriya-24-letnemu-gastarbayteru-iz-gup-zhkh-rs-ya-amputirovana-chast-nogi/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/02/tvt-o-operaciya-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">05.02.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/temnaya-istoriya-24-letnemu-gastarbayteru-iz-gup-zhkh-rs-ya-amputirovana-chast-nogi/">Темная история: 24-летнему гастарбайтеру из ГУП «ЖКХ РС(Я)» ампутирована часть ноги</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/izvestnyiy-rossiyskiy-dirizher-podal-v-sud-na-gtoib-yakutii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/02/bez-nazvaniya-2-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">05.02.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/izvestnyiy-rossiyskiy-dirizher-podal-v-sud-na-gtoib-yakutii/">Известный российский дирижер подал в суд на ГТОиБ Якутии</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/3-letniy-malyish-begal-po-yakutsku-bosikom-obmorozhenie-stop/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/02/s3o5mjhigg-418x320-269x166.jpeg" class="img-responsive wp-post-image" alt="" srcset="http://sakhalife.ru/wp-content/uploads/2018/02/s3o5mjhigg-418x320-269x166.jpeg 269w, http://sakhalife.ru/wp-content/uploads/2018/02/s3o5mjhigg-418x320-418x260.jpeg 418w" sizes="(max-width: 269px) 100vw, 269px" />        
                                            <span class="icon-extra icon-badge">Экстра</span>
                                                                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">04.02.2018</div>
            </div>
                <h4><a href="http://sakhalife.ru/3-letniy-malyish-begal-po-yakutsku-bosikom-obmorozhenie-stop/">3-летний малыш бегал по Якутску босиком. Обморожение стоп</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2018. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
                Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br> Главный редактор: Булчукей С.В.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="http://sakhalife.ru/category/opros/">Опрос</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<script>window.nonce = "201d673f9f";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"348263286.3a81a9f.dfec3b2bc9b541adb0bad52fa6efa167"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
