<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="Целевая подготовка: Владивосток – кузница кадров для Якутии" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/celevaya-podgotovka-vladivostok-kuznica-kadrov-dlya-yakutii/" />
            <meta property="og:description" content="<p>В преддверии “горячей” поры для выпускников школ запускаем экспресс-рубрику об обучении студентов-якутян по целевой подготовке за пределами Республики Саха (Якутия). Мы будем информировать будущих студентов об учебной деятельности в центральных ВУЗах страны, где обучаются наши студенты по договорам целевого обучения. О том, как учатся и живут студенты из Якутии в г. Владивостоке нам рассказал куратор [&hellip;]</p>
" />
                        <meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2017/06/img_6466-06-06-17-11-00.jpg" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>Целевая подготовка: Владивосток – кузница кадров для Якутии &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Целевая подготовка: Владивосток – кузница кадров для Якутии&raquo;" href="http://sakhalife.ru/celevaya-podgotovka-vladivostok-kuznica-kadrov-dlya-yakutii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В День эколога активисты собрали с Зеленого луга 80 мешков мусора' href='http://sakhalife.ru/v-den-ekologa-aktivistyi-sobrali-s-zelenogo-luga-80-meshkov-musora/' />
<link rel='next' title='Оплата взносов на капремонт в прощëные дни сэкономит ваш семейный бюджет' href='http://sakhalife.ru/oplata-vznosov-na-kapremont-v-proshhenyie-dni-sekonomit-vash-semeynyiy-byudzhet-2/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/celevaya-podgotovka-vladivostok-kuznica-kadrov-dlya-yakutii/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=230766' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fcelevaya-podgotovka-vladivostok-kuznica-kadrov-dlya-yakutii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fcelevaya-podgotovka-vladivostok-kuznica-kadrov-dlya-yakutii%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript">
    VK.init({apiId: 5087463, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-230766 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="top-block">
            <div class="top-block-left">
                <a href="/poster">АФИША</a>
                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
            </div>
            <div class="top-block-right">
                <div class="top-weather-block">
                    <div class="label">ПОГОДА</div>
                                                                <div class="info">
                            <div class="icon icon-4"></div>
                            <div class="temp">21</div>
                            <div class="condition"><div>Пасмурно</div></div>
                        </div>
                                    </div>
                <div class="top-currency-block">
                    <div class="label">КУРС ВАЛЮТ</div>
                    <div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">56.62</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">63.81</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>                </div>
            </div>
        </div>
            <div class="banner-1">
        <div class="items">
            <div class="item" data-id="166"><a href="http://sakhabasalt.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/kvartiryi-1140h139-1.jpg" /></a></div>        </div>
    </div>
        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 14:52</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/severyane-otmetyat-prazdnik-cveteniya-tundryi/">
        Северяне отметят Праздник цветения тундры    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 14:47</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/legkoatletyi-boryutsya-za-putevki-na-igryi-manchaaryi-v-verhnevilyuyske/">
        Легкоатлеты борются за путевки на Игры Манчаары в Верхневилюйске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 14:18</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/velosipedistyi-yakutii-soberutsya-na-reactive-bike-fest/">
        Велосипедисты Якутии соберутся на Reactive Bike Fest    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 13:32</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/oplata-vznosov-na-kapremont-v-proshhenyie-dni-sekonomit-vash-semeynyiy-byudzhet-2/">
        Оплата взносов на капремонт в прощëные дни сэкономит ваш семейный бюджет    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 12:48</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/celevaya-podgotovka-vladivostok-kuznica-kadrov-dlya-yakutii/">
        Целевая подготовка: Владивосток – кузница кадров для Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 12:35</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-den-ekologa-aktivistyi-sobrali-s-zelenogo-luga-80-meshkov-musora/">
        В День эколога активисты собрали с Зеленого луга 80 мешков мусора    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 12:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutske-molodchiki-ograbili-70-letnyuyu-pensionerku/">
        В Якутске молодчики ограбили 70-летнюю пенсионерку    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 12:21</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/nauruz-2017-posvyashhen-teatralnomu-iskusstvu-yakutii/">
        &#171;Науруз&#187;-2017 посвящен театральному искусству Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 12:16</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/pavodkovaya-obstanovka-v-yakutii-16/">
        Паводковая обстановка в Якутии       </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 12:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/vnimaniyu-zhurnalistov-15/">
        Вниманию журналистов!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 11:42</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/energosbyit-peresmotren-grafik-rabotyi-kontakt-centra/">
        Энергосбыт: пересмотрен график работы Контакт-центра    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 11:40</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/larisa-andreeva-veryu-chto-yakutskaya-nacionalnaya-odezhda-voydet-v-ofisnyiy-stil/">
        Лариса Андреева: Верю, что якутская национальная одежда войдет в офисный стиль    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 11:21</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/zharkie-skidki-v-mvm/">
        Жаркие скидки в mvm!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 11:18</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-rukovoditelya-15/">
        Сегодня день рождения руководителя    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 10:41</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/energetiki-vosstanovili-elektrosnabzhenie-naselyonnyih-punktov-lenskogo-rayona/">
        Энергетики восстановили электроснабжение населённых пунктов Ленского района    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 10:36</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutii-vinovnyie-v-vozniknovenii-lesnyih-pozharov-privlechenyi-k-otvetstvennosti/">
        В Якутии виновные в лесных пожарах привлечены к ответственности    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 10:19</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/molodyie-parlamentarii-yakutii-obratilis-k-danchikovoy-za-sovetom/">
         Молодые  парламентарии  Якутии  обратились к  Данчиковой  за советом    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 9:39</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/rosselhozbank-podderzhit-razvitie-selskogo-hozyaystva-dalnego-vostoka/">
        Россельхозбанк поддержит развитие сельского хозяйства Дальнего Востока    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 9:37</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/abiturient-2017-pochuvstvovali-sereznost-novogo-shaga/">
        Абитуриент – 2017. Почувствовали серьезность нового шага    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 9:35</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutii-na-tainstvennyih-ohotnikov-vozbuzhdeno-ugolovnoe-delo/">
        В Якутии на таинственных охотников возбуждено уголовное дело    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 9:34</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/yunoshi-proshli-shkolu-muzhestva/">
        Юноши прошли школу мужества    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 9:20</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/mchs-v-yakutske-ozhidaetsya-poryivistyiy-veter-i-osadki/">
        МЧС: в Якутске ожидается порывистый ветер и осадки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 8:52</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutii-proizoshlo-4-pozhara-15/">
        В Якутии произошло 4 пожара    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 8:45</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/voprosyi-intellektualnoy-sobstvennosti-issledovateley-obsudyat-v-svfu/">
        Вопросы интеллектуальной собственности исследователей обсудят в СВФУ    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2017, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/goroskop-na-6-iyunya-2017/">
        Гороскоп на 6 июня 2017    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 23:43</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/universitet-na-svezhem-vozduhe-startoval-proekt-open-lekcii-v-gorodskom-parke/">
        Университет на свежем воздухе: стартовал проект «Open. лекции» в городском парке    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 23:37</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/skandalnomu-obuvshhiku-karenu-martirosyanu-dali-5-sutok/">
        Скандальному обувщику Карену Мартиросяну дали 5 суток    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 21:43</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/evgeniya-mihaylova-v-stolice-kazahstana/">
        Евгения Михайлова в столице Казахстана    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 21:37</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/god-dobra-v-yakutske-prodolzhaetsya-tretiy-sezon-ekologicheskoy-akcii-vyizov-kuzov/">
        Год добра: В Якутске продолжается третий сезон экологической акции «Вызов-кузов!»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 21:36</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/selskoe-hozyaystvo-zadachi-s-resheniyami/">
        Сельское хозяйство: задачи с решениями    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 21:34</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutske-otmetili-ekologicheskie-datyi/">
        В Якутске отметили экологические даты    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 18:04</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/predstoyat-vremennyie-ogranicheniya-elektrosnabzheniya/">
        6 июня предстоят временные ограничения электроснабжения    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 18:00</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutske-poyavilsya-novyiy-avtobusnyiy-marshrut-9/">
        В Якутске появился новый автобусный маршрут №9    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 17:51</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/zhitelyam-podtoplennoy-berezovki-nuzhna-nasha-pomoshh/">
        Жителям подтопленной Березовки нужна наша помощь!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 17:30</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/spasateli-rekomenduyut-vstrecha-s-medvedem/">
        Спасатели рекомендуют: встреча с медведем    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 17:02</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutske-volonteryi-lyudi-dobra-proveli-prazdnik-dlya-detey/">
        В Якутске волонтеры &#171;Люди добра&#187; провели праздник для детей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 16:38</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/uvazhaemyie-rabotniki-i-veteranyi-prirodoohrannyih-organov-ekologi-aktivistyi/">
         Уважаемые работники и ветераны природоохранных органов, экологи-активисты!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 16:33</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/nash-pervyiy-festival-ulichnyih-i-klubnyih-tancev-r-i-t-m/">
        Наш первый фестиваль уличных и клубных танцев «Р.И.Т.М.»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 16:19</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/semya-gabyishevyih-prinyala-uchastie-v-akcii-papa-mozhet-syin-pomozhet/">
        Семья Габышевых приняла участие в акции «Папа может, сын поможет!»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 15:42</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/utrennee-dtp-so-smertelnyim-ishodom-v-yakutske/">
        Утреннее ДТП со смертельным исходом в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 15:36</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/rosselhozbank-i-pravitelstvo-krasnoyarskogo-kraya-podderzhat-razvitie-ovoshhevodstva-v-sibiri/">
        Россельхозбанк и правительство Красноярского края поддержат  развитие овощеводства в Сибири    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 15:22</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
            <a class="link" href="http://sakhalife.ru/k-n-uruyduur-yi-yiah-yiryialaryinan-algyistanyi/">
        Күнү уруйдуур Ыһыах ырыаларынан алгыстаныҥ!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 15:14</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
            <a class="link" href="http://sakhalife.ru/pokolenie-next-iii-edinstvennyiy-koncert-pekinskih-studentov-v-cirke/">
        «Поколение NEXT-III»: единственный концерт &#171;пекинских&#187; студентов в цирке    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 15:06</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/o-srokah-otkryitiya-navigacii-dlya-malomernyih-sudov/">
        О сроках открытия навигации для маломерных судов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 15:01</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/god-dobra-adresnaya-pomoshh/">
        Год Добра: адресная помощь    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 14:48</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/zarabotala-goryachaya-liniya-minobrnauki-rs-ya-po-voprosam-postupleniya-v-kolledzhi-i-tehnikumyi/">
        Заработала «горячая линия» Минобрнауки РС(Я) по вопросам поступления в колледжи и техникумы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 14:44</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-ramkah-pmef-2017-rosselhozbank-podpisal-soglashenie-o-sotrudnichestve-s-pravitelstvom-buryatii/">
        В рамках ПМЭФ-2017 Россельхозбанк подписал Соглашение о сотрудничестве с правительством Бурятии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 14:39</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/sledovateli-ishhut-yakutyan-postradavshih-ot-kreditnyih-potrebkooperativov/">
        Следователи ищут якутян, пострадавших от кредитных потребкооперативов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 14:36</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-olyokminskom-energorayone-idet-remontnaya-kampaniya/">
        В Олёкминском энергорайоне идет ремонтная кампания    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 13:55</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/kuda-poydet-uvolennyiy-zamministra/">
        Куда пойдет уволенный замминистра?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 13:08</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/zamministra-perehodit-na-druguyu-rabotu/">
        Замминистра переходит на другую работу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 12:49</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
            <a class="link" href="http://sakhalife.ru/v-yakutske-na-nauchnoy-konferencii-obsudyat-voprosyi-genetiki-i-zdorovya/">
        В Якутске на научной конференции обсудят вопросы генетики и здоровья    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 12:47</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/sahaenergo-nachalo-navigacionnyiy-zavoz-topliva/">
        «Сахаэнерго» начало навигационный завоз топлива    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 12:46</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                            <a class="link" href="http://sakhalife.ru/na-kaskade-vilyuyskih-ges-nachalis-sudohodnyie-popuski/">
        На Каскаде Вилюйских ГЭС начались судоходные попуски    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 12:43</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/gosduma-mozhet-zapretit-bolnicam-okazyivat-platnyie-uslugi/">
        Госдума может запретить больницам оказывать платные услуги    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 12:42</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                    <a class="link" href="http://sakhalife.ru/oficialno-o-pozhare-v-dome-afanasiya-maksimova/">
        Официально: О пожаре в доме Афанасия Максимова    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 12:28</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-yakutske-sostoyalsya-ekologicheskiy-veloprobeg-subbotnik/">
        В Якутске состоялся экологический велопробег-субботник    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 12:25</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/tumusov-vnes-v-gosdumu-proekt-zakona-ob-obespechenii-zdorovya-detey/">
        Тумусов внес в Госдуму проект закона об обеспечении здоровья детей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 12:19</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/imeninniku-v-kafe-nanesen-smertelnyiy-udar/">
        Имениннику в кафе нанесен смертельный удар    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 12:15</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                <a class="link" href="http://sakhalife.ru/enciklopediya-zhivotnyie-yakutii-ot-bichik-udostoena-vyisokoy-nagradyi-vserossiyskogo-konkursa-malaya-rodina/">
        Энциклопедия «Животные Якутии» от «Бичик» удостоена высокой награды всероссийского конкурса «Малая Родина»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 12:07</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                        <a class="link" href="http://sakhalife.ru/viktor-fedorov-ozadachil-federalov/">
        Виктор Федоров озадачил федералов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 11:53</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/yakutskenergo-priglashaet-zhurnalistov-i-blogerov-uchastvovat-v-konkurse-energiya-slova-2/">
        “Якутскэнерго” приглашает журналистов и блогеров участвовать в конкурсе “Энергия слова”    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 11:50</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/fond-kapremonta-nakaplivat-dolgi-ne-prosto-ne-vyigodno-no-dazhe-opasno-dlya-semeynogo-byudzheta/">
        Фонд капремонта: Накапливать долги не просто не выгодно, но даже опасно для семейного бюджета    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 11:22</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/pavodkovaya-obstanovka-v-yakutii-15/">
        Паводковая обстановка в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 11:17</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/startuet-profilnaya-smena-yunisport-s-5-po-25-iyunya/">
        Стартует профильная смена «ЮниСпорт» с 5 по 25 июня    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 10:35</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/galina-danchikova-samoe-silnoe-lekarstvo-v-borbe-s-nedugom-lyubov-k-detyam/">
        Галина Данчикова: Самое сильное лекарство в  борьбе с недугом – любовь к детям    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 10:21</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                <a class="link" href="http://sakhalife.ru/avtor-operyi-toyuka-operyi-olonho-baleta-olonho-etno-baleta-i-duhovnoy-operyi-algyisa-otmechaet-yubiley/">
        Автор оперы-тойука, оперы-олонхо, балета-олонхо, этно-балета и духовной оперы-алгыса отмечает юбилей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 10:05</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                        <a class="link" href="http://sakhalife.ru/v-yakutii-policeyskiy-spas-iz-goryashhego-doma-mnogodetnuyu-semyu/">
        В Якутии полицейский спас из горящего дома многодетную семью    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 9:45</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                <a class="link" href="http://sakhalife.ru/varya-maksima-yakutiyu-na-mrs-world-russia-zapomnili-vse/">
        Варя Максима: Якутию на «Mrs World Russia» запомнили все    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 9:42</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-nyurbe-budut-sudit-obvinyaemogo-vo-mnozhestve-krazh/">
        В Нюрбе будут судить обвиняемого во множестве краж    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 9:41</div>
                <a href="http://sakhalife.ru/category/finansyi/" class="cat">Финансы</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/rosselhozbank-predlagaet-zhitelyam-yakutii-pamyatnyie-monetyi-bliznecyi-po-snizhennyim-cenam-2/">
        Россельхозбанк предлагает жителям Якутии памятные монеты «Близнецы» по сниженным ценам    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 9:39</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/v-centre-yakutska-proizoshel-pozhar-4/">
        В центре Якутска произошел пожар    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                <div class="banner banner-3">
        <div class="items">
            <div class="item" data-id="170"><a href="http://www.yktpol1.ru/platnye-uslugi" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/1poliklinika_270x620_mart2017-1.gif" /></a></div>        </div>
    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="191"><a href="https://prodbi.ru/abschool/?utm_source=utm_sakhalife&#038;utm_medium=utm_banner&#038;utm_campaign=utm_link" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/biznes-forum.gif" /></a></div><div class="item" data-id="180"><a href="http://doska.ykt.ru/9032715" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/banner-sahalayf-polutushami2.jpg" /></a></div><div class="item" data-id="176"><a href="http://is-rotang.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/rotang-1-1.jpg" /></a></div><div class="item" data-id="140"><a href="http://websale.rsk-sterh.ru:8080/webcustomer/auth.jasp" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="271" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/02/8768678678.jpg" /></a></div><div class="item" data-id="181"><a href="http://sakhalife.ru/fond-kapremonta-provodit-akciyu-po-oplate-vznosov-bez-peni-proshhyonyie-dni/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/banner-fond-kapremonta.jpg" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="category">Культура &amp; Образование</a>
                <div class="meta">
                    <div class="date">6 июня 2017, 12:48</div>
                    <div class="views">255</div>
                </div>
                <h1>Целевая подготовка: Владивосток – кузница кадров для Якутии</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="373" src="http://sakhalife.ru/wp-content/uploads/2017/06/img_6466-06-06-17-11-00-560x373.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" srcset="http://sakhalife.ru/wp-content/uploads/2017/06/img_6466-06-06-17-11-00-560x373.jpg 560w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6466-06-06-17-11-00-513x342.jpg 513w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6466-06-06-17-11-00-768x512.jpg 768w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6466-06-06-17-11-00-804x536.jpg 804w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6466-06-06-17-11-00.jpg 1001w" sizes="(max-width: 560px) 100vw, 560px" />                    </div>
                                <div class="content">
                    <p>В преддверии “горячей” поры для выпускников школ запускаем экспресс-рубрику об обучении студентов-якутян по целевой подготовке за пределами Республики Саха (Якутия). Мы будем информировать будущих студентов об учебной деятельности в центральных ВУЗах страны, где обучаются наши студенты по договорам целевого обучения. О том, как учатся и живут студенты из Якутии в г. Владивостоке нам рассказал куратор студентов-целевиков из Якутии Павел Зиновьев.</p>
<p><a href="http://sakhalife.ru/wp-content/uploads/2017/06/foto_zinovev-p.v..jpg"><img class="aligncenter size-full wp-image-230773" src="http://sakhalife.ru/wp-content/uploads/2017/06/foto_zinovev-p.v..jpg" alt="" width="300" height="287" /></a></p>
<ul>
<li><strong>Павел Владимирович, для начала </strong><strong>расскажите, пожалуйста, немного о себе.</strong></li>
<li><em>Я являюсь ученым секретарем Ученого Совета Инженерной школы Дальневосточного федерального университета, доцент кафедры алгебры, геометрии и анализа Школы естественных наук Дальневосточного федерального университета, кандидат физико-математических наук, доцент. Курирую студентов из Республики Саха (Якутия), обучающихся по целевой подготовке по линии Министерства образования и науки Республики Саха (Якутия). </em><em>Мое знакомство с Республикой Саха (Якутией) началось в 2003 году, когда летом я был командирован в Департамент по прогнозированию, подготовке и расстановке кадров при Президенте Республики Саха (Якутия). Будучи членом предметной комиссии по математике Дальневосточного государственного технического университета (ДВГТУ), я достаточно много ездил в командировки, как по Приморскому краю, так и в другие регионы России. Поэтому к путешествию в Якутию я отнесся как к должному. В начале учебного года в коридорах учебных корпусов ДВГТУ стал встречать своих якутских студентов. Старался помочь им адаптироваться к новому для них городу, к темпу студенческой жизни. И следующим летом – снова был командирован в Якутию. С каждым годом количество студентов, обучающихся по целевой подготовке, становилось все больше. Когда это число превысило 50, мне предложили официально курировать студентов. И вот уже 13 лет моя жизнь неразрывно связана с Якутией.</em></li>
</ul>
<p><a href="http://sakhalife.ru/wp-content/uploads/2017/06/img_6471-06-06-17-11-00.jpg"><img class="aligncenter size-medium wp-image-230772" src="http://sakhalife.ru/wp-content/uploads/2017/06/img_6471-06-06-17-11-00-513x342.jpg" alt="" width="513" height="342" srcset="http://sakhalife.ru/wp-content/uploads/2017/06/img_6471-06-06-17-11-00-513x342.jpg 513w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6471-06-06-17-11-00-768x512.jpg 768w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6471-06-06-17-11-00-560x373.jpg 560w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6471-06-06-17-11-00-804x536.jpg 804w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6471-06-06-17-11-00.jpg 1001w" sizes="(max-width: 513px) 100vw, 513px" /></a></p>
<ul>
<li><strong>Какие специальности популярны среди наших студентов?</strong></li>
<li><em>В настоящее время в ВУЗах г. Владивостока обучаются 106 человек по целевой подготовке. Большинство студентов – представители Тихоокеанского медицинского университета (69 человек). В Дальневосточном федеральном университете обучается 30 студентов. В остальных ВУЗах города &#8212; 7 человек (3 &#8212; в Морском государственном университете им. адм. Г.И. Невельского, 3 &#8212; в Дальневосточном государственном техническом рыбохозяйственном университете и один человек в Дальневосточном государственном институте искусств). 74% студентов – девушки, 26% &#8212; юноши. Поэтому Владивосток – «город невест» с медицинским образованием. В нашем городе студенты обучаются по таким специальностям и направлениям подготовки, как «Лечебное дело», «Медико-профилактическое дело», «Педиатрия» (ТГМУ); «Горное дело», «Электроэнергетика и электротехника», «Техносферная безопасность», «Пожарная безопасность», «Землеустройство и кадастры», «Строительство», «Физическая культура», «Стандартизация и метрология», «Теплоэнергетика и теплотехника», «Нефтегазовое дело», «Геология», «Автоматизация технологических процессов и производств» (ДВФУ); «Эксплуатация судового оборудования и средств автоматики», «Судовождение» (МГУ им. адм. Г.И. Невельского); «Водные биоресурсы и аквакультура», «Продукты питания животного происхождения» (Дальрыбвтуз); «Музыкально-инструментальное исполнительство» (ДВГИИ). Контингент студентов во Владивостоке в большей степени женский. Они учатся в основном на медицинских и инженерных специальностях. Это достаточно тяжело. Однако количество отчисленных за академическую неуспеваемость небольшое. Связано это с тем, что благодаря Республиканской олимпиаде ВУЗов РФ в Республике Саха (Якутия) во Владивосток едут мотивированные студенты. К тому же у кого-то здесь учились родители, родственники, учатся друзья, кому-то подходит морской климат.</em></li>
</ul>
<p><a href="http://sakhalife.ru/wp-content/uploads/2017/06/img_6470-06-06-17-11-00.jpg"><img class="aligncenter size-medium wp-image-230771" src="http://sakhalife.ru/wp-content/uploads/2017/06/img_6470-06-06-17-11-00-513x342.jpg" alt="" width="513" height="342" srcset="http://sakhalife.ru/wp-content/uploads/2017/06/img_6470-06-06-17-11-00-513x342.jpg 513w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6470-06-06-17-11-00-768x512.jpg 768w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6470-06-06-17-11-00-560x373.jpg 560w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6470-06-06-17-11-00-804x536.jpg 804w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6470-06-06-17-11-00.jpg 1001w" sizes="(max-width: 513px) 100vw, 513px" /></a></p>
<p><strong>&#8212; Какие мероприятия проводятся в вашем городе в целях сплочения студентов из Якутии?</strong></p>
<ul>
<li><em>У нас ежегодно проводятся традиционные мероприятия, которые делают студенческую жизнь активной и запоминающейся: осенью проводим Посвящение в первокурсники и поход за город, зимой &#8212; Зимний бал, весной &#8212; Мисс Саха Владивосток и национальный праздник Ысыах. Все студенты активно принимают участие в этих мероприятиях.</em></li>
<li><strong>Дайте небольшую памятку для будущих первокурсников: что они должны всегда помнить, чтобы адаптироваться в другом городе, добиться успехов в учебе. Что им нужно обязательно делать, как себя вести, как проявлять себя, в каких мероприятиях участвовать?</strong></li>
<li><em>Прежде всего, первокурсники должны помнить, что основная задача у них – это учеба. Ни в коем случае нельзя пропускать занятия, выполнять все задания и рекомендации преподавателей в срок, не оставлять их на потом.</em></li>
</ul>
<p><a href="http://sakhalife.ru/wp-content/uploads/2017/06/img_6469-06-06-17-11-00.jpg"><img class="aligncenter size-medium wp-image-230770" src="http://sakhalife.ru/wp-content/uploads/2017/06/img_6469-06-06-17-11-00-513x342.jpg" alt="" width="513" height="342" srcset="http://sakhalife.ru/wp-content/uploads/2017/06/img_6469-06-06-17-11-00-513x342.jpg 513w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6469-06-06-17-11-00-768x512.jpg 768w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6469-06-06-17-11-00-560x373.jpg 560w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6469-06-06-17-11-00-804x536.jpg 804w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6469-06-06-17-11-00.jpg 1001w" sizes="(max-width: 513px) 100vw, 513px" /></a></p>
<p><em>Помнить, что они не одиноки в этом городе. Помощь всегда готовы оказать Министерство образования и науки Республики Саха (Якутия), Постоянное представительство в Дальневосточном федеральном округе, а также сами студенты-якутяне, обучающиеся в г. Владивостоке. В городе живут много якутян, у нас дружная «якутская диаспора». Необходимо всегда помнить, что они представляют Республику Саха.</em></p>
<p><a href="http://sakhalife.ru/wp-content/uploads/2017/06/img_6467-06-06-17-11-00.jpg"><img class="aligncenter size-medium wp-image-230768" src="http://sakhalife.ru/wp-content/uploads/2017/06/img_6467-06-06-17-11-00-513x342.jpg" alt="" width="513" height="342" srcset="http://sakhalife.ru/wp-content/uploads/2017/06/img_6467-06-06-17-11-00-513x342.jpg 513w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6467-06-06-17-11-00-768x512.jpg 768w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6467-06-06-17-11-00-560x373.jpg 560w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6467-06-06-17-11-00-804x536.jpg 804w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6467-06-06-17-11-00.jpg 1001w" sizes="(max-width: 513px) 100vw, 513px" /></a></p>
<p><em>Большую роль в адаптации студентов, конечно, играет студенческая общественная организация студентов-якутян, обучающихся во Владивостоке  «Кэскил». Все мероприятия, организованные студентами, проходят на высоком уровне. Это отмечают фактически все приглашенные гости. На счету «Кэскил» организация такого крупного мероприятия, как научно-практическая конференция «Молодежь в стратегии социально-экономического развития Дальнего Востока», проведенная в 2014 году на базе кампуса ДВФУ совместно с Министерством профессионального образования, подготовки и расстановки кадров Республики Саха (Якутия). Большую поддержку студентам оказывают и Постоянное представительство Республики Саха (Якутия) по Дальневосточному федеральному округу в лице заместителя постоянного представителя во Владивостоке Борисова Кима Александровича, руководитель Владивостокского филиала «Алмазэргиэнбанка» Симоновой Агнии Семеновны.</em></p>
<p><a href="http://sakhalife.ru/wp-content/uploads/2017/06/img_6468-06-06-17-11-00.jpg"><img class="aligncenter size-medium wp-image-230769" src="http://sakhalife.ru/wp-content/uploads/2017/06/img_6468-06-06-17-11-00-513x342.jpg" alt="" width="513" height="342" srcset="http://sakhalife.ru/wp-content/uploads/2017/06/img_6468-06-06-17-11-00-513x342.jpg 513w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6468-06-06-17-11-00-768x512.jpg 768w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6468-06-06-17-11-00-560x373.jpg 560w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6468-06-06-17-11-00-804x536.jpg 804w, http://sakhalife.ru/wp-content/uploads/2017/06/img_6468-06-06-17-11-00.jpg 1001w" sizes="(max-width: 513px) 100vw, 513px" /></a></p>
<p><em>За то время, что я работаю со студентами, создавались семьи, рождались дети, я видел счастье в глазах выпускников, радость от сданной сессии и слезы отчисленных. Все это и есть наша жизнь. Приятно слышать от студентов «Спасибо!». Любой педагог знает, что это высшая похвала и это дает силы на дальнейшую работу. В свою очередь, хочу пожелать своим бывшим и настоящим студентам, чтобы они  навсегда запомнили Владивосток как город, определивший их дальнейшую судьбу. Хочу пожелать им достойно трудиться во благо родной Республики.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=230766' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Пресс-служба Минобрнауки Якутии.</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="http://sakhalife.ru/tag/press-sluzhba-minobrnauki-yakutii/" rel="tag">#Пресс-служба Минобрнауки Якутии</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="162"><a href="http://www.waithaispa.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/03/img_3747-06-03-17-08-37.jpeg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="182"><a href="http://sakhalife.ru/223245-2/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="179" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/fotokonkurs-stng.jpg" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">31.05.2017, 1:18</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/vova-sadis-dva-i-drugie-yarkie-momentyi-29-oy-sessii-il-tumena/">
        &#171;Вова, садись. Два!&#187; и другие яркие моменты 29-ой сессии Ил Тумэна    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.06.2017, 15:46</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                <div class="new-scandal new-badge">Скандал</div>
                            <a class="link" href="http://sakhalife.ru/na-vip-ryibalku-vyilivshuyusya-v-ugolovnoe-delo-ezdil-pervyiy-zampred-pravitelstva-yakutii/">
        На ВИП-рыбалку, вылившуюся в уголовное дело, ездил первый зампред правительства Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.06.2017, 11:36</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                        <div class="new-extra new-badge">Экстра</div>
                                    <a class="link" href="http://sakhalife.ru/v-yakutske-na-gendirektora-korporacii-vozbuzhdeno-ugolovnoe-delo/">
        В Якутске на гендиректора корпорации возбуждено уголовное дело    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">31.05.2017, 23:57</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                    <div class="new-sensation new-badge">Сенсация</div>
        <a class="link" href="http://sakhalife.ru/il-tumen-razglasil-personalnyie-lichnyie-dannyie-izvestnyih-yakutyan/">
        Ил Тумэн разгласил персональные личные данные известных якутян    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 13:55</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/kuda-poydet-uvolennyiy-zamministra/">
        Куда пойдет уволенный замминистра?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">03.06.2017, 17:57</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                    <a class="link" href="http://sakhalife.ru/afanasiy-maksimov-moy-dom-podozhgli/">
        Афанасий Максимов: Мой дом подожгли!    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.06.2017, 14:07</div>
                <a href="http://sakhalife.ru/category/kolonka/" class="cat">Колонка</a>
    </div>
                                                <div class="new-announcement new-badge">Анонс</div>
            <a class="link" href="http://sakhalife.ru/biznes-ledi-marianna-andreeva-otkryila-dlya-sebya-sekret-postroeniya-biznesa-bez-kreditov/">
        Бизнес-леди Марианна Андреева открыла для себя секрет построения бизнеса без кредитов    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 13:08</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                <a class="link" href="http://sakhalife.ru/zamministra-perehodit-na-druguyu-rabotu/">
        Замминистра переходит на другую работу    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 23:37</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                        <a class="link" href="http://sakhalife.ru/skandalnomu-obuvshhiku-karenu-martirosyanu-dali-5-sutok/">
        Скандальному обувщику Карену Мартиросяну дали 5 суток    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">05.06.2017, 12:42</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                    <a class="link" href="http://sakhalife.ru/oficialno-o-pozhare-v-dome-afanasiya-maksimova/">
        Официально: О пожаре в доме Афанасия Максимова    </a>
</div>        </div>
    </div>                <div class="banner banner-4 hide">
        <div class="item" data-id="191"><a href="https://prodbi.ru/abschool/?utm_source=utm_sakhalife&#038;utm_medium=utm_banner&#038;utm_campaign=utm_link" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/biznes-forum.gif" /></a></div><div class="item" data-id="180"><a href="http://doska.ykt.ru/9032715" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/banner-sahalayf-polutushami2.jpg" /></a></div><div class="item" data-id="176"><a href="http://is-rotang.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/rotang-1-1.jpg" /></a></div><div class="item" data-id="140"><a href="http://websale.rsk-sterh.ru:8080/webcustomer/auth.jasp" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="271" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/02/8768678678.jpg" /></a></div><div class="item" data-id="181"><a href="http://sakhalife.ru/fond-kapremonta-provodit-akciyu-po-oplate-vznosov-bez-peni-proshhyonyie-dni/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/banner-fond-kapremonta.jpg" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="191"><a href="https://prodbi.ru/abschool/?utm_source=utm_sakhalife&#038;utm_medium=utm_banner&#038;utm_campaign=utm_link" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/biznes-forum.gif" /></a></div><div class="item" data-id="180"><a href="http://doska.ykt.ru/9032715" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/banner-sahalayf-polutushami2.jpg" /></a></div><div class="item" data-id="176"><a href="http://is-rotang.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="617" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/04/rotang-1-1.jpg" /></a></div><div class="item" data-id="140"><a href="http://websale.rsk-sterh.ru:8080/webcustomer/auth.jasp" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="271" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/02/8768678678.jpg" /></a></div><div class="item" data-id="181"><a href="http://sakhalife.ru/fond-kapremonta-provodit-akciyu-po-oplate-vznosov-bez-peni-proshhyonyie-dni/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="270" height="619" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/05/banner-fond-kapremonta.jpg" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/kuda-poydet-uvolennyiy-zamministra/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/06/medium_99ab64291a8f3f6515cbc751ad0466255c7e1220-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">05.06.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/kuda-poydet-uvolennyiy-zamministra/">Куда пойдет уволенный замминистра?</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/oficialno-o-pozhare-v-dome-afanasiya-maksimova/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/06/screenshot_20170603-112747-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                            <span class="icon-extra icon-badge">Экстра</span>
                                                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">05.06.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/oficialno-o-pozhare-v-dome-afanasiya-maksimova/">Официально: О пожаре в доме Афанасия Максимова</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/tumusov-vnes-v-gosdumu-proekt-zakona-ob-obespechenii-zdorovya-detey/">
                    <img width="250" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/06/56615-250x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
                <div class="date">05.06.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/tumusov-vnes-v-gosdumu-proekt-zakona-ob-obespechenii-zdorovya-detey/">Тумусов внес в Госдуму проект закона об обеспечении здоровья детей</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/imeninniku-v-kafe-nanesen-smertelnyiy-udar/">
                    <img width="259" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/06/images-1-259x166.jpg" class="img-responsive wp-post-image" alt="" srcset="http://sakhalife.ru/wp-content/uploads/2017/06/images-1-259x166.jpg 259w, http://sakhalife.ru/wp-content/uploads/2017/06/images-1-146x95.jpg 146w" sizes="(max-width: 259px) 100vw, 259px" />        
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">05.06.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/imeninniku-v-kafe-nanesen-smertelnyiy-udar/">Имениннику в кафе нанесен смертельный удар</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/enciklopediya-zhivotnyie-yakutii-ot-bichik-udostoena-vyisokoy-nagradyi-vserossiyskogo-konkursa-malaya-rodina/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/06/whatsapp-image-2017-06-05-at-07.55.03-269x166.jpeg" class="img-responsive wp-post-image" alt="" />        
                                                                                    <span class="icon-positive icon-badge">Позитив</span>
                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">05.06.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/enciklopediya-zhivotnyie-yakutii-ot-bichik-udostoena-vyisokoy-nagradyi-vserossiyskogo-konkursa-malaya-rodina/">Энциклопедия «Животные Якутии» от «Бичик» удостоена высокой награды всероссийского конкурса «Малая Родина»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/avtor-operyi-toyuka-operyi-olonho-baleta-olonho-etno-baleta-i-duhovnoy-operyi-algyisa-otmechaet-yubiley/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/06/1.v.v.-ksenofontov-560x602-1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                    <span class="icon-positive icon-badge">Позитив</span>
                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">05.06.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/avtor-operyi-toyuka-operyi-olonho-baleta-olonho-etno-baleta-i-duhovnoy-operyi-algyisa-otmechaet-yubiley/">Автор оперы-тойука, оперы-олонхо, балета-олонхо, этно-балета и духовной оперы-алгыса отмечает юбилей</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/varya-maksima-yakutiyu-na-mrs-world-russia-zapomnili-vse/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/06/vasileva-e1496599102349-696x603-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                    <span class="icon-positive icon-badge">Позитив</span>
                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">05.06.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/varya-maksima-yakutiyu-na-mrs-world-russia-zapomnili-vse/">Варя Максима: Якутию на «Mrs World Russia» запомнили все</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/yakutskaya-tec-predstoit-otklyuchenie-goryachey-vodyi/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2017/06/yatec-vertikalnaya-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                            <span class="icon-announcement icon-badge">Анонс</span>
                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
                <div class="date">05.06.2017</div>
            </div>
                <h4><a href="http://sakhalife.ru/yakutskaya-tec-predstoit-otklyuchenie-goryachey-vodyi/">Якутская ТЭЦ: предстоит отключение горячей воды</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2017. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                    </div>
                </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<script>window.nonce = "0dae04c9bb";</script><script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
