<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
                                <meta property="og:title" content="Айсен Николаев поставил задачи по итогам двухдневной работы в группе колымских районов" />
            <meta property="og:site_name" content="SakhaLife" />
            <meta property="og:url" content="http://sakhalife.ru/aysen-nikolaev-postavil-zadachi-po-itogam-dvuhdnevnoy-rabotyi-v-gruppe-kolyimskih-rayonov/" />
            <meta property="og:description" content="<p>Проблемы, которые возникли в результате паводка на Колыме в каждом из колымских улусов разные, и руководству республики надо срочно принимать меры для их решения. Такой вывод сделал временно исполняющий обязанности главы Якутии Айсен Николаев по итогам двухдневной работы в группе колымских районов. Напомним, 5 и 6 июня Айсен Николаев посетил Верхнеколымский, Среднекодымский и Нижнеколымский улусы, [&hellip;]</p>
" />
                        <meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2018/06/38cb32e5-a525-4c6a-96fa-a808d8f8c23a.jpg" />
            <meta property="og:type" content="article" />
            <meta property="article:author" content="SakhaLife.ru" />
            <meta property="og:locale:alternate" content="ru_RU" />
                            <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
        <title>Айсен Николаев поставил задачи по итогам двухдневной работы в группе колымских районов &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Айсен Николаев поставил задачи по итогам двухдневной работы в группе колымских районов&raquo;" href="http://sakhalife.ru/aysen-nikolaev-postavil-zadachi-po-itogam-dvuhdnevnoy-rabotyi-v-gruppe-kolyimskih-rayonov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='russian-currency-css'  href='http://sakhalife.ru/wp-content/plugins/russian-currency/russian-currency.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-css-css'  href='http://sakhalife.ru/wp-content/plugins/smart-scroll-posts/css/frontend/frontend.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Детей из пострадавших от паводка районов разместят в четырех санаториях Якутии' href='http://sakhalife.ru/detey-iz-postradavshih-ot-pavodka-rayonov-razmestyat-v-chetyireh-sanatoriyah-yakutii/' />
<link rel='next' title='Якутянин Петр Погодаев исполнил песни Виктора Цоя в фильме «Лето»' href='http://sakhalife.ru/yakutyanin-petr-pogodaev-ispolnil-pesni-viktora-coya-v-filme-leto/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sakhalife.ru/aysen-nikolaev-postavil-zadachi-po-itogam-dvuhdnevnoy-rabotyi-v-gruppe-kolyimskih-rayonov/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=322718' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Faysen-nikolaev-postavil-zadachi-po-itogam-dvuhdnevnoy-rabotyi-v-gruppe-kolyimskih-rayonov%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Faysen-nikolaev-postavil-zadachi-po-itogam-dvuhdnevnoy-rabotyi-v-gruppe-kolyimskih-rayonov%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
    </head>
    <body class="post-template-default single single-post postid-322718 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <div class="top-block">
            <div class="top-block-left">
                <a href="/poster">АФИША</a>
                <a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
                <a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
                <a href="http://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
            </div>
            <div class="top-block-right">
                <div class="top-weather-block">
                    <div class="label">ПОГОДА</div>
                                                                <div class="info">
                            <div class="icon icon-1"></div>
                            <div class="temp">18</div>
                            <div class="condition"><div>Ясно</div></div>
                        </div>
                                    </div>
                <div class="top-currency-block">
                    <div class="label">КУРС ВАЛЮТ</div>
                    <div class="currency"><div class="currency-header">Курсы валют</div><div class="russian-currency">
<table id="currency" cellspacing="0" cellpadding="0" border="0">
<tbody>
<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
<tr>

<td>
<table cellspacing="0" cellpadding="0">
<tbody><tr>
<td><span class="znak" style="color:#F5D374;">$</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">62.01</td>
</tr></tbody>
</table>
</td>

<td style="padding-left:10px;">
<table cellspacing="0" cellpadding="0">
<tbody><tr><td><span class="znak" style="color:#F5D374;">&euro;</span></td>
<td>&nbsp;</td><td class="number" style="color:#000000;">72.86</td></tr>
</tbody></table>
</td>

</tr>
</tbody>
</table> </div></div>                </div>
            </div>
        </div>
            <div class="banner-1">
        <div class="items">
            <div class="item" data-id="284"><a href="http://rsk-sterh.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/onlayn-banner-1140h130-sahalayf.jpg" /></a></div><div class="item" data-id="173"><a href="http://aostng.ru/press/news/5007/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/stng1140-139.png" /></a></div>        </div>
    </div>
        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 11:40</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-prazdnichnyie-vyihodnyie-gibdd-yakutska-provedet-massovyie-proverki-voditeley/">
        В праздничные выходные ГИБДД Якутска проведет массовые проверки водителей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 11:30</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/za-bezuprechnuyu-sluzhbu-nagrazhdenyi-gossluzhashhie/">
        За безупречную службу награждены госслужащие    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 11:26</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/arktik-kapital-ochistit-prirodu-ot-musora-v-silah-kazhdogo/">
        АРКТИК КАПИТАЛ: очистить природу от мусора в силах каждого!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 11:24</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/sotrudniki-fsb-oprosili-ministra-antona-safronova/">
        Сотрудники ФСБ опросили министра Антона Сафронова    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 11:20</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-oymyakonskom-i-momskom-ulusah-otkryilas-navigaciya/">
        В Оймяконском и Момском улусах открылась навигация    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 11:10</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-respublike-gorit-660-gektarov-lesa/">
        В республике горит 660 гектаров леса    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 11:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                        <div class="new-necrology new-badge">Некролог</div>
                                            <a class="link" href="http://sakhalife.ru/ushel-iz-zhizni-professor-dmitriy-savvinov/">
        Ушел из жизни профессор Дмитрий Саввинов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 10:50</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <div class="new-adv new-badge">Объявление</div>
            <a class="link" href="http://sakhalife.ru/o-rezhime-rabotyi-kass-energosbyita-v-prazdnichnyie-dni-14/">
        О режиме работы касс Энергосбыта в праздничные дни    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 10:40</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/igryi-dyigyina-samoe-zrelishhnoe-sportivnoe-sostyazanie-yisyiaha-tuymaadyi/">
        «Игры Дыгына» &#8212; самое зрелищное спортивное состязание Ысыаха Туймаады    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 10:30</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutyanin-petr-pogodaev-ispolnil-pesni-viktora-coya-v-filme-leto/">
        Якутянин Петр Погодаев исполнил песни Виктора Цоя в фильме «Лето»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 10:20</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aysen-nikolaev-postavil-zadachi-po-itogam-dvuhdnevnoy-rabotyi-v-gruppe-kolyimskih-rayonov/">
        Айсен Николаев поставил задачи по итогам двухдневной работы в группе колымских районов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 10:10</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/detey-iz-postradavshih-ot-pavodka-rayonov-razmestyat-v-chetyireh-sanatoriyah-yakutii/">
        Детей из пострадавших от паводка районов разместят в четырех санаториях Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 10:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ogni-bolshogo-goroda-eshhe-odin-trofey-yakutyanina-aleksandra-yasenya/">
        «Огни Большого Города» &#8212; еще один трофей якутянина Александра Ясеня!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 9:50</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/nagrazhdeniya-ot-il-darhana/">
        Награждения от Ил Дархана    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 9:40</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/na-yisyiahe-tuymaadyi-proydet-konkurs-detskih-talantov-i-nacionalnyih-kostyumov-kierge-sir-sime5e/">
        На Ысыахе Туймаады пройдет конкурс детских талантов и национальных костюмов «Киэргэ – сир симэ5э»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 9:31</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                            <div class="new-positive new-badge">Позитив</div>
                                        <a class="link" href="http://sakhalife.ru/v-yakutii-na-bortu-vertoleta-rodilsya-rebenok/">
        В Якутии на борту вертолета родился ребенок    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 9:30</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                <div class="new-sos new-badge">SOS</div>
                    <a class="link" href="http://sakhalife.ru/zhene-izvestnogo-melodista-neobhodima-pomoshh/">
        Жене известного мелодиста необходима помощь    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 9:20</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yunyie-aldancyi-chitali-pushkina/">
        Юные алданцы читали Пушкина    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 9:10</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/pozharyi-v-yakutske-zyiryanke-i-mirnom/">
        Пожар в 9-этажке Якутска    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 9:00</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/pavodkovaya-obstanovka-na-territorii-yakutii-22/">
        Паводковая обстановка на территории Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 6:00</div>
                <a href="http://sakhalife.ru/category/futurolog/" class="cat">Футуролог</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-chetverg-7-iyunya-2018/">
        Ежедневный Гороскоп. Четверг 7 июня 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 2:20</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/kak-aleksey-chertkov-vyistupal-protiv-besplatizacii-gossmi-yakutii/">
        Конец бесплатизации госСМИ Якутии?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">07.06.2018, 0:59</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-direktora-instituta-biznesvumen-obshhestvennogo-deyatelya-i-zhurnalista/">
        Сегодня день рождения директора института, бизнесвумэн, общественного деятеля и журналиста    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 23:38</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/a-smenitsya-li-rukovoditel-nvk-saha/">
        А сменится ли руководитель НВК САХА?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 23:18</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/v-sahamedia-smenitsya-rukovoditel/">
        В «Сахамедиа» сменится руководитель?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 23:05</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-otmetili-den-russkogo-yazyika/">
        В Якутске отметили День русского языка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 21:52</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
            <div class="new-video new-badge">Видео</div>
                                                                        <a class="link" href="http://sakhalife.ru/na-talakanskom-mestorozhdenii-na-stancii-10-proizoshla-avariya/">
        На Талаканском месторождении на станции №10 произошла авария    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 18:49</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yisyiah-tuymaadyi-2018-budut-translirovat-v-pryamom-efire/">
        Ысыах Туймаады &#8212; 2018 будут транслировать в прямом эфире    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 18:46</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aysen-nikolaev-vstretilsya-s-zhitelyami-cherskogo/">
        Айсен Николаев встретился с жителями Черского    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 18:37</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/sud-razreshil-eks-glave-ulusa-borisu-popovu-sezdit-v-nyurbu/">
        Суд разрешил экс-главе улуса Борису Попову съездить в Нюрбу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 18:00</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/podvedenyi-itogi-konkursa-luchshiy-inzhener-sahaenergo/">
        Подведены итоги конкурса «Лучший инженер Сахаэнерго»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 17:50</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/neveroyatnyiy-uspeh-yakutyan-na-vii-mezhdunarodnom-festivale-konkurse-baletmeysterov-i-ispolniteley-stupeni/">
        Невероятный успех якутян на VII Международном фестивале балетного искусства «Ступени»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 17:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/vo-vse-tyazhkie-po-yakutski-dvoe-parney-organizovali-laboratoriyu-dlya-proizvodstva-spaysa-v-yakutske/">
        &#171;Во все тяжкие&#187; по-якутски: Двое парней организовали лабораторию по производству &#171;спайса&#187; в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 17:30</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/dlya-semok-v-tyigyin-darhane-trebuetsya-massovka/">
        Для съемок в &#171;Тыгын Дархане&#187; требуется массовка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 17:20</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/shkola-agiki-podvela-itogi-uchebnogo-goda/">
        Школа АГИКИ подвела итоги учебного года     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 17:10</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/zyiryanka-i-verhnekolyimsk-osvobodilis-ot-vodyi/">
        Зырянка и Верхнеколымск освободились от воды    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 17:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-pomoshh-postradavshim-ot-pavodka-sostoitsya-blagotvoritelnyiy-koncert-zhivi-i-procvetay-rodnaya-kolyima/">
        В помощь верхнеколымчанам состоится концерт «Живи и процветай, родная Колыма!»     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 16:50</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-yakutske-sostoyalsya-zalpovyiy-sbros-vodyi-iz-ozera-saysaryi-v-gorkanal/">
        В Якутске состоялся залповый сброс воды из озера Сайсары в Горканал     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 16:40</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/anzhelika-protodyakonova-pokinula-bitvu-blogerov/">
        Анжелика Протодьяконова покинула «Битву блогеров»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 16:30</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                    <div class="new-resonance new-badge">Резонанс</div>
                                                <a class="link" href="http://sakhalife.ru/antona-vasileva-obvinyayut-v-vandalizme/">
        Антона Васильева обвиняют в вандализме    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 16:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/rassledovanie-dela-direktora-sia-mihaila-myarikyanova-prodleno-na-mesyac/">
        Расследование дела директора «СИА» Михаила Мярикянова продлено на месяц    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 16:10</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-filme-kirilla-serebrennikova-leto-prozvuchit-golos-yakutskogo-viktora-coya/">
        В фильме Кирилла Серебренникова &#171;Лето&#187; прозвучит голос якутского «Виктора Цоя»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 16:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-prokat-vyihodit-rossiyskiy-film-pervyie-snyatyiy-po-pese-yakutskogo-dramaturga-sozvezdie-marii/">
        В прокат выходит российский фильм «Первые», снятый по пьесе якутского драматурга «Созвездие Марии»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 15:50</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/triumfatoru-mmkf-eduardu-novikovu-prisuzhdena-premiya-glavyi-respubliki/">
        Триумфатору ММКФ Эдуарду Новикову присуждена премия главы республики    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 15:40</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/leto-s-basconi-ochki-v-podarok/">
        Лето с BASCONI: Очки в подарок!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 15:30</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/okolo-1000-studentov-dalnego-vostoka-pristupili-k-sdache-norm-gto/">
        Около 1000 студентов Дальнего Востока приступили к сдаче норм ГТО     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 15:22</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                <div class="new-photo new-badge">Фотофакт</div>
                                                                    <a class="link" href="http://sakhalife.ru/rvanyiy-flag-rossii-nad-pravitelstvom-yakutii/">
        Рваный флаг России над правительством Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 15:20</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/natalya-mironova-predstavila-almazergienbank-na-bolshom-letnem-festivale-dobrovolcev/">
        Наталья Миронова представила Алмазэргиэнбанк на Большом летнем фестивале добровольцев    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 15:10</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/oshtrafovana-nachalnica-olenekskogo-pochtamta/">
        Оштрафована начальница Оленекского почтамта    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 15:00</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/mastera-po-poshivu-tradicionnoy-yakutskoy-odezhdyi-primut-uchastie-v-konkurse-saha-talba-ta-aha/">
        Мастера по пошиву традиционной якутской одежды примут участие в конкурсе «Саха талба таҥаhа»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 14:50</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aysen-nikolaev-otvetil-na-voprosyi-nizhnekolyimchan-o-perspektivah-razvitiya-rayona/">
        Айсен Николаев ответил на вопросы нижнеколымчан о перспективах развития района    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 14:40</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/postradavshie-ot-pavodka-veteranyi-voynyi-poluchat-po-30-tyisyach-na-remont-domov/">
        Пострадавшие от паводка ветераны войны получат по 30 тысяч на ремонт домов    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 14:30</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/hochu-delitsya-krasotoy-rodnogo-goroda-uchastnik-fotokonkursa-yakutsk-glazami-gorozhan/">
        Хочу делиться красотой родного города &#8212; участник фотоконкурса «Якутск глазами горожан»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 14:20</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/v-gubinskom-okruge-otkryilas-novaya-sportivnaya-ploshhadka/">
        В Губинском округе открылась новая спортивная площадка    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 14:10</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/17-let-poluchil-obvinyaemyiy-v-zhestokom-ubiystve-dvuh-chelovek/">
        17 лет получил обвиняемый в жестоком убийстве двух человек    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 14:00</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                        <div class="new-interview new-badge">Интервью</div>
                            <a class="link" href="http://sakhalife.ru/pediatr-vse-predpochteniya-detey-formiruyutsya-tolko-roditelyami/">
        Педиатр: Все предпочтения детей формируются только родителями    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 13:45</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/energosbyit-ustanovka-priborov-ucheta-obyazatelna/">
        Энергосбыт: Установка приборов учета обязательна!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 13:30</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/eti-simptomyi-nelzya-ignorirovat/">
        Эти симптомы нельзя игнорировать    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 13:20</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/teploenergoservis-stroit-novuyu-kotelnuyu-v-sele-tumat/">
        Теплоэнергосервис строит новую котельную в селе Тумат    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 13:10</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/podrobnosti-smertelnogo-dtp-v-lenske/">
        Подробности смертельного ДТП в Ленске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 13:00</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yakutiya-prisoedinilas-k-mezhdunarodnoy-akcii-chistyie-berega-evrazii/">
        Якутия присоединилась к международной акции «Чистые берега Евразии»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 12:50</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                            <div class="new-poster new-badge">Афиша</div>
                                                        <a class="link" href="http://sakhalife.ru/premera-saha-teatryigar-kyi-yil-k-m-s-horuop/">
        Премьера! Саха театрыгар “Кыһыл көмүс хоруоп”!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 12:40</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/ushherb-ot-pavodka-zhkh-yakutii-ocenivaetsya-v-82-mln-rubley/">
        Ущерб от паводка ЖКХ Якутии оценивается в 82 млн рублей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 12:30</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/spornaya-kvartira/">
        Спорная квартира    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 12:28</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                        <div class="new-extra new-badge">Экстра</div>
                                                            <a class="link" href="http://sakhalife.ru/vyinesen-prigovor-muzhchine-za-dvoynoe-ubiystvo-v-yakutske/">
        Вынесен приговор мужчине за двойное убийство в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 12:23</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/sovremennyiy-konferenc-zal-uzhe-v-etom-mesyace-primet-yaponskih-gostey/">
        Современный конференц-зал уже в этом месяце примет японских гостей    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 12:20</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/oformi-strahovku-dlya-letnego-lagerya-onlayn/">
        Оформи страховку для летнего лагеря онлайн!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 12:10</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aleksandr-savvinov-prinyal-uchastie-v-otkryitii-malogo-kolca-gorodskogo-kanala/">
        Александр Саввинов принял участие в открытии кольца горканала    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 12:00</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/yisyiah-tuymaadyi-o-konkurse-dlinnaya-kosa/">
        Ысыах Туймаады: о конкурсе «Длинная коса»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 11:50</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/associaciya-stroiteley-ayam-novoe-popolnenie-tehnoparka-uskorit-rabotyi-po-ustroystvu-zemlyanogo-polotna/">
        Ассоциация строителей АЯМ: Новое пополнение технопарка ускорит работы по устройству земляного полотна    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 11:40</div>
                <a href="http://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/semya-iz-norvegii-s-malenkimi-detmi-puteshestvuet-po-yakutii-na-velosipedah/">
        Семья из Норвегии с маленькими детьми путешествует по Якутии на велосипедах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.06.2018, 11:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/podrostok-pogib-v-dtp-v-lenskom-rayone-yakutii/">
        Подросток погиб в ДТП в Ленском районе Якутии    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                        <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div>    </div>
    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/respublika/" class="category">Республика</a>
                <div class="meta">
                    <div class="date">7 июня 2018, 10:20</div>
                    <div class="views">353</div>
                </div>
                <h1>Айсен Николаев поставил задачи по итогам двухдневной работы в группе колымских районов</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="373" src="http://sakhalife.ru/wp-content/uploads/2018/06/38cb32e5-a525-4c6a-96fa-a808d8f8c23a-560x373.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" srcset="http://sakhalife.ru/wp-content/uploads/2018/06/38cb32e5-a525-4c6a-96fa-a808d8f8c23a-560x373.jpg 560w, http://sakhalife.ru/wp-content/uploads/2018/06/38cb32e5-a525-4c6a-96fa-a808d8f8c23a-513x342.jpg 513w, http://sakhalife.ru/wp-content/uploads/2018/06/38cb32e5-a525-4c6a-96fa-a808d8f8c23a-768x512.jpg 768w, http://sakhalife.ru/wp-content/uploads/2018/06/38cb32e5-a525-4c6a-96fa-a808d8f8c23a-1024x683.jpg 1024w, http://sakhalife.ru/wp-content/uploads/2018/06/38cb32e5-a525-4c6a-96fa-a808d8f8c23a-804x536.jpg 804w, http://sakhalife.ru/wp-content/uploads/2018/06/38cb32e5-a525-4c6a-96fa-a808d8f8c23a.jpg 1140w" sizes="(max-width: 560px) 100vw, 560px" />                    </div>
                                <div class="content">
                    <div class="smart_content_wrapper"><p><em>Проблемы, которые возникли в результате паводка на Колыме в каждом из колымских улусов разные, и руководству республики надо срочно принимать меры для их решения. Такой вывод сделал временно исполняющий обязанности главы Якутии Айсен Николаев по итогам двухдневной работы в группе колымских районов.</em></p>
<p>Напомним, 5 и 6 июня Айсен Николаев посетил Верхнеколымский, Среднекодымский и Нижнеколымский улусы, где встретился с жителями, провёл оперативные совещания правительственной комиссии по предупреждению и ликвидации ЧС и дал поручения по проведению аварийно-восстановительных работ.</p>
<p><a href="http://sakhalife.ru/wp-content/uploads/2018/06/43f3082f-34d1-450f-83b1-5b8eb95c3b97.jpg"><img class="aligncenter size-medium wp-image-322720" src="http://sakhalife.ru/wp-content/uploads/2018/06/43f3082f-34d1-450f-83b1-5b8eb95c3b97-513x342.jpg" alt="" width="513" height="342" srcset="http://sakhalife.ru/wp-content/uploads/2018/06/43f3082f-34d1-450f-83b1-5b8eb95c3b97-513x342.jpg 513w, http://sakhalife.ru/wp-content/uploads/2018/06/43f3082f-34d1-450f-83b1-5b8eb95c3b97-768x512.jpg 768w, http://sakhalife.ru/wp-content/uploads/2018/06/43f3082f-34d1-450f-83b1-5b8eb95c3b97-1024x683.jpg 1024w, http://sakhalife.ru/wp-content/uploads/2018/06/43f3082f-34d1-450f-83b1-5b8eb95c3b97-560x373.jpg 560w, http://sakhalife.ru/wp-content/uploads/2018/06/43f3082f-34d1-450f-83b1-5b8eb95c3b97-804x536.jpg 804w, http://sakhalife.ru/wp-content/uploads/2018/06/43f3082f-34d1-450f-83b1-5b8eb95c3b97.jpg 1140w" sizes="(max-width: 513px) 100vw, 513px" /></a></p>
<blockquote><p> «Ситуация в колымских районах очень серьезная, напряжённая», – подчеркнул Николаев.</p></blockquote>
<p>Если в Верхнеколымском улусе пик паводка миновал и уровень воды снижается, то в районе Среднеколымска вода держится стабильно высоко. Сейчас пик весеннего половодья переживает в Нижнеколымский улус. Подтоплено село Колымское, взлетно-посадочная полоса в поселке Черскийю Практически полностью затоплено село Походск. Распоряжением главы Нижнеколымского улуса 5 июня в районе объявлен режим ЧС муниципального уровня, ЧС муниципального уровня объявлен в Походске.</p>
<p><a href="http://sakhalife.ru/wp-content/uploads/2018/06/50be6dd2-95f3-4e84-8d9f-9d5b0cb84be0.jpg"><img class="aligncenter size-medium wp-image-322721" src="http://sakhalife.ru/wp-content/uploads/2018/06/50be6dd2-95f3-4e84-8d9f-9d5b0cb84be0-513x382.jpg" alt="" width="513" height="382" srcset="http://sakhalife.ru/wp-content/uploads/2018/06/50be6dd2-95f3-4e84-8d9f-9d5b0cb84be0-513x382.jpg 513w, http://sakhalife.ru/wp-content/uploads/2018/06/50be6dd2-95f3-4e84-8d9f-9d5b0cb84be0-768x572.jpg 768w, http://sakhalife.ru/wp-content/uploads/2018/06/50be6dd2-95f3-4e84-8d9f-9d5b0cb84be0-1024x763.jpg 1024w, http://sakhalife.ru/wp-content/uploads/2018/06/50be6dd2-95f3-4e84-8d9f-9d5b0cb84be0-560x417.jpg 560w, http://sakhalife.ru/wp-content/uploads/2018/06/50be6dd2-95f3-4e84-8d9f-9d5b0cb84be0-804x599.jpg 804w, http://sakhalife.ru/wp-content/uploads/2018/06/50be6dd2-95f3-4e84-8d9f-9d5b0cb84be0.jpg 1140w" sizes="(max-width: 513px) 100vw, 513px" /></a></p>
<p>В ходе оперативных совещаний врио главы обозначил первоочередные меры и дал поручения по ликвидации последствий паводка. Так, в освободившихся от воды поселках Зырянка и Верхнеколымск нужно оперативно восстанавливать жилые дома и дорожную инфраструктуру для нормального вхождения в отопительный сезон.</p>
<p>В Среднеколымском районе необходимо решить вопрос с летним отдыхом детей, соответствующее поручение дано в адрес Минобразования республики.  Также должны быть проведены мероприятия по укреплению защитной дамбы в Среднеколымске. В этом году благодаря слаженной работе руководства и жителей города по укреплению дамбы, которая была поднята на 40 см удалось спасти от затопления значительную часть районного центра.</p>
<p>В перспективе руководитель республики планирует решить вопрос по переселению людей из подтапливаемых зон. Напомним, в своём первом указе, подписанном им в качестве временно исполняющий обязанности главы Якутии, Айсен Николаев включил пункт о принятии исчерпывающих мер по исключению строительства нового жилья, дачных строений, объектов производственного и социального назначения, транспортной и энергетической инфраструктуры на территориях, подверженных затоплению и подтоплению.</p>
<p>В Нижнеколымском районе, где наводнение продолжается, необходимо принять меры не только по восстановлению жилья и социальных объектов, но и по вывозу людей из Черского, которые в эти дни должны были вылетать в Якутск и за пределы республики. Врио главы республики поручил оперативно решить вопрос по восстановлению прав людей на проезд. Айсен Николаев поручил задействовать вертолёт, далее вопрос будет решаться с авиакомпанией «Якутия».</p>
<p><a href="http://sakhalife.ru/wp-content/uploads/2018/06/e6fe5f49-20f2-464f-b456-9a9211cc0b7e.jpg"><img class="aligncenter size-medium wp-image-322722" src="http://sakhalife.ru/wp-content/uploads/2018/06/e6fe5f49-20f2-464f-b456-9a9211cc0b7e-513x342.jpg" alt="" width="513" height="342" srcset="http://sakhalife.ru/wp-content/uploads/2018/06/e6fe5f49-20f2-464f-b456-9a9211cc0b7e-513x342.jpg 513w, http://sakhalife.ru/wp-content/uploads/2018/06/e6fe5f49-20f2-464f-b456-9a9211cc0b7e-768x512.jpg 768w, http://sakhalife.ru/wp-content/uploads/2018/06/e6fe5f49-20f2-464f-b456-9a9211cc0b7e-1024x683.jpg 1024w, http://sakhalife.ru/wp-content/uploads/2018/06/e6fe5f49-20f2-464f-b456-9a9211cc0b7e-560x373.jpg 560w, http://sakhalife.ru/wp-content/uploads/2018/06/e6fe5f49-20f2-464f-b456-9a9211cc0b7e-804x536.jpg 804w, http://sakhalife.ru/wp-content/uploads/2018/06/e6fe5f49-20f2-464f-b456-9a9211cc0b7e.jpg 1140w" sizes="(max-width: 513px) 100vw, 513px" /></a></p>
<p>Комментируя паводковую ситуацию на Колыме, Айсен Николаев отметил, что расслабляться пока рано.  В ближайшее время ожидается вскрытие реки Алазеи, где также прогнозируется сложная обстановка. В результате активного снеготаяния и увеличения склонового стока существует большая вероятность подтопления сел Сватай и Аргахтах Среднеколымского района и села Андрюшкино Нижнеколымского улуса.</p>
<blockquote><p> «Так что в каждом районе ситуация разная и вопросы, которые надо решать, тоже разные, и нам надо принимать оперативные меры для того, чтобы минимизировать нанесённый ущерб. В первую очередь поддержать тех людей, которые пострадали от сильнейшего наводнения», – подчеркнул Айсен Николаев, подводя итоги двухдневной рабочей командировки.</p></blockquote>
</div>	<div id="hypercomments_widget"></div>
    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 61582, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'sakhalife.ru/?p=322718' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/61582/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script>
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>
	                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Пресс-служба Главы Республики Саха (Якутия) и Правительства Республики Саха (Якутия).</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter" data-counter=""></div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
                        <div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>                    </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="http://sakhalife.ru/tag/aysen-nikolaev/" rel="tag">#айсен николаев</a> <a href="http://sakhalife.ru/tag/kolyimskie-rayonyi/" rel="tag">#колымские районы</a> <a href="http://sakhalife.ru/tag/pavodok/" rel="tag">#паводок</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="293"><a href="http://www.amur-oil.ru" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="420" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/111-4.jpg" /></a></div><div class="item" data-id="289"><a href="http://bonustn.tilda.ws" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/gif-tuymaada.gif" /></a></div><div class="item" data-id="291"><a href="http://kierge.com/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="357" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/skupka-zolota-sahalayf.jpg" /></a></div><div class="item" data-id="292"><a href="http://rsk-sterh.ru" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/onlayn-banner-270h445-sahalayf-vert-1.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="274"><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/155_3.png" /></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">04.06.2018, 9:54</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/novyie-kadrovyie-naznacheniya-v-merii-yakutska-2/">
        Новые кадровые назначения в мэрии Якутска    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">04.06.2018, 16:01</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/otstavka-6/">
        Отставка    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">05.06.2018, 12:31</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/bolee-30-sluchaev-ukusov-kleshhey-zaregistrirovali-v-yakutii/">
        Более 30 случаев укусов клещей зарегистрировали в Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">03.06.2018, 1:50</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/izvestnyiy-borec-poluchil-rabotu-v-sisteme-vlasti/">
        Именитый борец получил работу в системе власти    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">05.06.2018, 12:39</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/v-yakutii-smenitsya-glavnyiy-edinoross/">
        В Якутии сменится главный единоросс    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">05.06.2018, 0:57</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-ministra-kompozitora-izdatelya-i-blogera/">
        Сегодня день рождения министра, композитора, издателя и блогера    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">04.06.2018, 21:25</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/iroipk-provel-zasedanie-nauchno-metodicheskogo-soveta/">
        ИРОиПК провел заседание научно-методического совета    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">03.06.2018, 1:38</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/izvestnyie-politiki-yakutii-otkryili-plyazhnyiy-sezon/">
        Известные политики Якутии открыли пляжный сезон!    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">04.06.2018, 17:50</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
                                                                        <a class="link" href="http://sakhalife.ru/aysen-nikolaev-myi-dolzhnyi-otkazatsya-ot-prazdnikov/">
        Айсен Николаев: Мы должны отказаться от праздников    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">01.06.2018, 0:38</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
                    <div class="new-exclusive new-badge">Эксклюзив</div>
                                                                <a class="link" href="http://sakhalife.ru/odin-iz-nas-vozvrashhaetsya/">
        «Один из нас» возвращается!    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="15" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div>    </div>
                <div class="banner banner-4 hide">
        <div class="item" data-id="215"><a href="http://portal.b14.ru/?utm_source=sakhalife.ru&#038;utm_medium=banner" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="620" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/vse-o-biznese-1.png" /></a></div>    </div>
    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/arktik-kapital-ochistit-prirodu-ot-musora-v-silah-kazhdogo/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/06/7-269x166.png" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
                <div class="date">07.06.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/arktik-kapital-ochistit-prirodu-ot-musora-v-silah-kazhdogo/">АРКТИК КАПИТАЛ: очистить природу от мусора в силах каждого!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/yakutyanin-petr-pogodaev-ispolnil-pesni-viktora-coya-v-filme-leto/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/06/8b749066-a60b-490f-8802-e3d53c39be7a-630x420-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                    <span class="icon-video icon-badge">Видео</span>
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">07.06.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/yakutyanin-petr-pogodaev-ispolnil-pesni-viktora-coya-v-filme-leto/">Якутянин Петр Погодаев исполнил песни Виктора Цоя в фильме «Лето»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/ogni-bolshogo-goroda-eshhe-odin-trofey-yakutyanina-aleksandra-yasenya/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/06/img_2268-----kopiya-e1528333114609-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">07.06.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/ogni-bolshogo-goroda-eshhe-odin-trofey-yakutyanina-aleksandra-yasenya/">«Огни Большого Города» &#8212; еще один трофей якутянина Александра Ясеня!</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/na-yisyiahe-tuymaadyi-proydet-konkurs-detskih-talantov-i-nacionalnyih-kostyumov-kierge-sir-sime5e/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/06/1245851622_picturecontent-pid-bec3-et-4a0b7fd-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Столица</a>
                <div class="date">07.06.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/na-yisyiahe-tuymaadyi-proydet-konkurs-detskih-talantov-i-nacionalnyih-kostyumov-kierge-sir-sime5e/">На Ысыахе Туймаады пройдет конкурс детских талантов и национальных костюмов «Киэргэ – сир симэ5э»</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/zhene-izvestnogo-melodista-neobhodima-pomoshh/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/06/2w4b3390-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                            <span class="icon-sos icon-badge">SOS</span>
                                    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">07.06.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/zhene-izvestnogo-melodista-neobhodima-pomoshh/">Жене известного мелодиста необходима помощь</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/kak-aleksey-chertkov-vyistupal-protiv-besplatizacii-gossmi-yakutii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/06/07091035.202584.1843-269x166.jpeg" class="img-responsive wp-post-image" alt="" />        
                                                                    <span class="icon-resonance icon-badge">Резонанс</span>
                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
                <div class="date">07.06.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/kak-aleksey-chertkov-vyistupal-protiv-besplatizacii-gossmi-yakutii/">Конец бесплатизации госСМИ Якутии?</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/a-smenitsya-li-rukovoditel-nvk-saha/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/06/1283693-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                    <span class="icon-exclusive icon-badge">Эксклюзив</span>
                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
                <div class="date">06.06.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/a-smenitsya-li-rukovoditel-nvk-saha/">А сменится ли руководитель НВК САХА?</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/aysen-nikolaev-vstretilsya-s-zhitelyami-cherskogo/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/06/2-14-1-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
                                                                                                                                            </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Республика</a>
                <div class="date">06.06.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/aysen-nikolaev-vstretilsya-s-zhitelyami-cherskogo/">Айсен Николаев встретился с жителями Черского</a></h4>
    </div>
</div>                                </div>
    </div>


</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2018. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
                Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br> Главный редактор: Булчукей С.В.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Столица</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Республика</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="http://sakhalife.ru/category/opros/">Опрос</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<input type="hidden" id="ssp_main_postid" value="322718"/><input type="hidden" id="ssp_main_cateid" value="18"/><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
</script>
<script>window.nonce = "139afd08c5";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2277803506.3a81a9f.77ab7248935f4096b0b666b46e8cec22","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssp_frontend_js_params = {"smartscroll_load_ajax_type":"append_data_on","smartscroll_MainClass":"smart_scroll_container","smartscroll_ajax_container":"smart_ajax_container","smartscroll_markup_type":"custom_markup","smartscroll_replace_url":"1","smartscroll_ajaxurl":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","smartscroll_loader_type":"custom_loader","smartscroll_loader_img":"http:\/\/sakhalife.ru\/wp-content\/uploads\/2018\/02\/25.gif","smartscroll_default_loader":"http:\/\/sakhalife.ru\/wp-content\/plugins\/smart-scroll-posts\/images\/smart_scroll-ajax_loader.gif","smartscroll_posts_limit":"","smartscroll_category_options":["all"],"smartscroll_order_next_posts":"older_posts","smartscroll_post_link_target":"_self","smartscroll_posts_featured_size":"new-details","smartscroll_postid":"322718","smartscroll_ajax_nonce":"cc7a907ecc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/smart-scroll-posts/js/frontend.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
