<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
    <head>
        <meta name="google-site-verification" content="rlYN1IokvePc6Y2VAETPAfhgxUEsBGKu5vuP-rM-5PU" />
        <meta charset="UTF-8">
								<meta property="og:title" content="Айна Анастатова: Мне важно донести информацию до односельчан" />
			<meta property="og:site_name" content="SakhaLife" />
			<meta property="og:url" content="http://sakhalife.ru/ayna-anastatova-mne-vazhno-donesti-informaciyu-do-odnoselchan/" />
			<meta property="og:description" content="<p>Делегат съезда «Единой России» Айна Анастатова (слева). Как будет работать «Единая Россия» на современном этапе, какие приоритеты определены на федеральном уровне и для регионов — эти вопросы волнуют представителей Якутии, секретарей местных отделений — делегатов XVIII съезда партии, который откроется в Москве 7 декабря. «Четыре года назад меня,  директора Центра культуры «Айылгы», избрали руководителем нашего [&hellip;]</p>
" />
						<meta property="og:image" content="http://sakhalife.ru/wp-content/uploads/2018/12/anastatova.jpg" />
			<meta property="og:type" content="article" />
			<meta property="article:author" content="SakhaLife.ru" />
			<meta property="og:locale:alternate" content="ru_RU" />
					        		<title>Айна Анастатова: Мне важно донести информацию до односельчан &#8212; SakhaLife</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента" href="http://sakhalife.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев" href="http://sakhalife.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SakhaLife &raquo; Лента комментариев к &laquo;Айна Анастатова: Мне важно донести информацию до односельчан&raquo;" href="http://sakhalife.ru/ayna-anastatova-mne-vazhno-donesti-informaciyu-do-odnoselchan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sakhalife.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://sakhalife.ru/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sakhalife.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C300%2C500%2C500italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Ccyrillic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.mCustomScrollbar.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/jquery.mCustomScrollbar.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sakhalife-style-css'  href='http://sakhalife.ru/wp-content/themes/sakhalife2016/style.css?ver=2018091711' type='text/css' media='all' />
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sakhalife.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sakhalife.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sakhalife.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Горящий тур: вылет из Благовещенска во Вьетнам!' href='http://sakhalife.ru/goryashhiy-tur-vyilet-iz-blagoveshhenska-vo-vetnam/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://sakhalife.ru/ayna-anastatova-mne-vazhno-donesti-informaciyu-do-odnoselchan/" />
<link rel='shortlink' href='http://sakhalife.ru/?p=385790' />
<link rel="alternate" type="application/json+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fayna-anastatova-mne-vazhno-donesti-informaciyu-do-odnoselchan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sakhalife.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsakhalife.ru%2Fayna-anastatova-mne-vazhno-donesti-informaciyu-do-odnoselchan%2F&#038;format=xml" />
    <script>
        window.ajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
    </script>
    <link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-140x140.png" sizes="32x32" />
<link rel="icon" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512-269x269.png" />
<meta name="msapplication-TileImage" content="http://sakhalife.ru/wp-content/uploads/2016/02/cropped-favicon-512x512.png" />
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

<script type="text/javascript">
  VK.init({apiId: 6730120, onlyWidgets: true});
</script>
    </head>
    <body class="post-template-default single single-post postid-385790 single-format-standard">
<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
            ( function ( d, w, c ) {
                ( w[c] = w[c] || [ ] ).push( function () {
                    try {
                        w.yaCounter28743141 = new Ya.Metrika( { id: 28743141,
                            webvisor: true,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true } );
                    } catch ( e ) {
                    }
                } );

                var n = d.getElementsByTagName( "script" )[0],
                    s = d.createElement( "script" ),
                    f = function () {
                        n.parentNode.insertBefore( s, n );
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = ( d.location.protocol == "https:" ? "https:" : "http:" ) + "//mc.yandex.ru/metrika/watch.js";

                if ( w.opera == "[object Opera]" ) {
                    d.addEventListener( "DOMContentLoaded", f, false );
                } else {
                    f();
                }
            } )( document, window, "yandex_metrika_callbacks" );
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/28743141" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=873107222703356";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50143912 = new Ya.Metrika2({
id:50143912,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50143912" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
					<div class="top-block">
				<div class="top-block-left">
					<a href="/poster">АФИША</a>
					<a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">КАРТА ЯКУТСКА 2GIS</a>
					<a href="http://sakhalife.ru/biletyi-onlayn/">Билеты онлайн</a>
					<a href="http://sakhalife.ru/category/god-ekologii/" class="ecology-btn">ГОД ЭКОЛОГИИ</a>
				</div>
				<div class="top-block-right">
					<div class="top-weather-block">
						<div class="label">ПОГОДА</div>
																			<div class="info">
								<div class="icon icon-1"></div>
								<div class="temp">-33</div>
								<div class="condition"><div>Ясно</div></div>
							</div>
											</div>
											<div class="top-currency-block">
							<div class="label">КУРС ВАЛЮТ</div>
							<div class="russian-currency">
								<table id="currency" cellspacing="0" cellpadding="0" border="0">
									<tbody>
										<tr><td class="curname" style="color:#000000;" colspan="2">Курс ЦБ</td></tr>
										<tr>
											<td>
												<table cellspacing="0" cellpadding="0">
													<tbody><tr>
															<td><span class="znak" style="color:#F5D374;">$</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">66.74</td>
														</tr></tbody>
												</table>
											</td>
											<td style="padding-left:10px;">
												<table cellspacing="0" cellpadding="0">
													<tbody><tr><td><span class="znak" style="color:#F5D374;">€</span></td>
															<td>&nbsp;</td><td class="number" style="color:#000000;">75.61</td></tr>
													</tbody></table>
											</td>
										</tr>
									</tbody>
								</table>
							</div>
						</div>
									</div>
			</div>
			    <div class="banner-1">
        <div class="items">
            <div class="item" data-id="332"><a href="http://portal.b14.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/12/banner-sahalayf-1.jpg" /></a></div><div class="item" data-id="327"><a href="http://portal.b14.ru/respublikanskaya-mezhotraslevaya-vystavka-subektov-malogo-i-srednego-predprinimatelstva-biznes-ekspo-2018/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="1141" height="132" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/11/banner-1.jpg" /></a></div><div class="item" data-id="296"><a href="http://sale-online.rsk-sterh.ru:8081/#list" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/11/onlayn-vitrina-1140h130-2.jpg" /></a></div><div class="item" data-id="237"><a href="http://zavodvn.ru/" id="" target="_self" class="widget_sp_image-image-link" title=""><img width="1140" height="130" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/11/veb_banner_kvas.jpg" /></a></div>        </div>
    </div>
		        <header>
            <div class="inner">
                <a href="#menu" class="menu-icon"></a>
                <a href="/" class="logo"></a>
                <form action="/" method="get" class="search-form">
                    <input type="text" name="s">
                </form>
				<img src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/svg/18.svg" alt="18+" class="restriction-18">
            </div>
        </header>
        <div class="main">
<div class="row1">
    <div class="left">
        <div class="recent-news-wrap">
    <div class="recent-news">
        <div class="header">
            <div class="text">ЛЕНТА НОВОСТЕЙ</div> 
        </div>
                            <div class="items">
                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 20:12</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/ayna-anastatova-mne-vazhno-donesti-informaciyu-do-odnoselchan/">
        Айна Анастатова: Мне важно донести информацию до односельчан    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 19:37</div>
                <a href="http://sakhalife.ru/category/puteshestviya/" class="cat">Путешествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/goryashhiy-tur-vyilet-iz-blagoveshhenska-vo-vetnam/">
        Горящий тур: вылет из Благовещенска во Вьетнам!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 19:04</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    						<div class="new-poster new-badge">Афиша</div>
													    <a class="link" href="http://sakhalife.ru/8-dekabrya-v-krasnom-zale-k-t-sinema-centr-anime-non-stop/">
        8 декабря в красном зале к/т «Синема Центр» АНИМЕ НОН-СТОП    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 18:15</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/grafik-planovyih-rabot-energetikov-na-7-dekabrya/">
        График плановых работ энергетиков на 7 декабря    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 18:00</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/minzdravu-yakutii-poruchili-svoevremenno-zakupat-lekarstva-dlya-gemodializnikov/">
        Минздраву Якутии поручили своевременно закупать лекарства для гемодиализников    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 17:50</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/otkryilas-pereprava-mohsogolloh-kachikatcyi/">
        Открылась переправа Мохсоголлох-Качикатцы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 17:40</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/yunyie-artistyi-yakutskogo-cirka-luchshie-na-dalnevostochnom-festivale-cirkovogo-iskusstva/">
        Юные артисты якутского цирка &#8212; лучшие на дальневосточном фестивале циркового искусства    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 17:30</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutii-mogut-obyavit-konkurs-na-oformlenie-aeroporta-imeni-oyunskogo/">
        В Якутии могут объявить конкурс на оформление аэропорта имени Ойунского    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 17:20</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutskoy-selskohozyaystvennoy-akademii-proshel-konkurs-na-luchshuyu-ocenku-kachestva-moloka/">
        В Якутской сельскохозяйственной академии прошел конкурс на лучшую оценку качества молока    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 17:10</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-upravlenii-rospotrebnadzora-mozhno-budet-napisat-i-otpravit-pismo-dedu-morozu/">
        В Управлении Роспотребнадзора можно будет написать и отправить письмо Деду Морозу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 17:00</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/elektrosnabzhenie-yakutskih-poselkov-posle-avarii-v-magadane-vosstanovleno/">
        Электроснабжение якутских поселков после аварии в Магадане восстановлено    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 16:45</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-vyihodnyie-proydut-sploshnyie-proverki-na-dorogah/">
        В выходные пройдут сплошные проверки на дорогах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 16:30</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutske-voditel-sbil-devochku-na-peshehodnom-perehode/">
        В Якутске водитель сбил девочку на пешеходном переходе    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 16:15</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/sardana-avksenteva-vmeste-s-glavami-okrugov-provedet-lichnyiy-priem-grazhdan/">
        Сардана Авксентьева вместе с главами округов проведет личный прием граждан    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 16:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/na-dalnevostochnoy-yarmarke-v-moskve-prezentovali-knigu-skazochnaya-yakutiya/">
        На Дальневосточной ярмарке в Москве презентовали книгу «Сказочная Якутия»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 15:45</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/19-letnyaya-devushka-obvinyaetsya-v-krazhe-ukrasheniy/">
        19-летняя девушка систематически обворовывала маму своего друга    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 15:30</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutske-vyipushhena-manga-po-motivam-olonho/">
        В Якутске выпущена первая манга по мотивам Олонхо    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 15:15</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/delaya-stavki-na-sport-sotrudnik-yakutskoy-turfirmyi-proigral-415-000-rubley/">
        Делая ставки на спорт, сотрудник якутской турфирмы проиграл 415 000 рублей     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 15:00</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/yakutskiy-film-kerel-proshel-v-final-nacionalnoy-molodezhnoy-kinopremii/">
        Якутский фильм «Кэрэл» прошел в финал Национальной молодежной кинопремии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 14:45</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-irkutske-proydet-vyistavka-yakutskogo-hudozhnika-mihaila-starostina/">
        В Иркутске пройдет выставка якутского художника Михаила Старостина    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 14:20</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/rzhd-otmenyaet-poezd-soobshheniem-novosibirsk-neryungri/">
        РЖД отменяет поезд сообщением Новосибирск-Нерюнгри    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 14:00</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/chislo-yakutyan-v-2018-godu-vyiroslo/">
        Количество якутян в 2018 году выросло    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 13:45</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/na-zhatayskoy-baze-nachatyi-vyimorozochnyie-rabotyi/">
        На Жатайской базе начаты выморозочные работы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 13:30</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/pochemu-lyudi-izmenyayut-svoim-partneram-na-korporativah/">
        Почему люди изменяют своим партнерам на корпоративах    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 13:15</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/zvuchashhie-tri-serge-priglashayut-na-proforientacionnyiy-ekskurs/">
        &#171;Звучащие три сэргэ&#187; приглашают на профориентационный экскурс    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 13:00</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    											<div class="new-announcement new-badge">Анонс</div>
								    <a class="link" href="http://sakhalife.ru/predprinimateley-priglashayut-na-besplatnyie-master-klassyi/">
        Предпринимателей приглашают на бесплатные мастер-классы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 12:46</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutske-proshli-sorevnovaniya-po-bochcha/">
        В Якутске прошли соревнования по бочча    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 12:33</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutii-obyavlen-pervyiy-aktirovannyiy-den/">
        В Якутии объявлен первый актированный день    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 12:27</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="http://sakhalife.ru/dana-batyirshina-metodika-master-kit-nuzhna-kazhdomu-cheloveku/">
        Дана Батыршина: Методика Мастер Кит нужна каждому человеку    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 12:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-odnom-iz-poselkov-yakutii-otklyuchilsya-svet-iz-za-avarii-v-magadane/">
        В одном из поселков Якутии отключился свет из-за аварии в Магадане    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 12:12</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/boevik-v-stolichnom-bare/">
        Боевик в столичном баре    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 11:58</div>
                <a href="http://sakhalife.ru/category/krasota-amp-zdorove/" class="cat">Красота &amp; Здоровье</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/rabota-yakutskogo-vracha-priznana-luchshey-v-rossii/">
        Работа якутского врача признана лучшей в России    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 11:41</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																	<div class="new-adv new-badge">Объявление</div>
		    <a class="link" href="http://sakhalife.ru/v-marhe-perenesli-avtobusnuyu-ostanovku/">
        В Мархе перенесли автобусную остановку    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 11:35</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/pozharnyie-spasli-hoton-v-yakutske/">
        Пожарные спасли хотон в Якутске    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 11:29</div>
                <a href="http://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/osobo-opasnyiy-prestupnik-dogulyalsya-do-tyurmyi/">
        Особо опасный преступник &#171;догулялся&#187; до тюрьмы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 11:18</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/eshhe-odna-aviakompaniya-budet-letat-iz-yakutska-v-moskvu/">
        Еще одна авиакомпания будет летать из Якутска в Москву    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 11:16</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutske-pozdravili-veterana-uchastnicu-oboronyi-moskvyi/">
        В Якутске поздравили ветерана – участницу обороны Москвы    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 11:02</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/sahatransneftegaz-rabota-na-mestah-s-lyudmi-i-obespechenie-nadezhnyim-teplom-neprostaya-zadacha/">
        Сахатранснефтегаз: Работа на местах с людьми и обеспечение надежным теплом &#8212; непростая задача    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 11:00</div>
                <a href="http://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/nyurbinskiy-strelok-poluchil-uslovnyiy-srok/">
        Нюрбинский стрелок получил условный срок    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 10:47</div>
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/tancyi-na-mashinah-pri-podderzhke-yatek/">
        Танцы на машинах при поддержке ЯТЭК    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 10:35</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/fsb-v-yakutii-vyiyavlenyi-shkolniki-vyirazhavshie-v-socsetyah-idei-massovogo-ubiystva/">
        ФСБ: В Якутии выявлены школьники, выражавшие в соцсетях идеи массового убийства    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 10:28</div>
                <a href="http://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/delo-o-hishhenii-bolee-1-9-mln-rubley-napravleno-v-sud/">
        Дело о хищении более 1,9 млн рублей направлено в суд    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 10:12</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-razvlekatelnom-centre-yakutska-prozvuchal-vyistrel/">
        В развлекательном центре Якутска прозвучал выстрел    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 10:01</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/sudpristavyi-priglashayut-yakutyan-na-den-priema/">
        Судприставы приглашают якутян на день приема    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 9:56</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																	<div class="new-adv new-badge">Объявление</div>
		    <a class="link" href="http://sakhalife.ru/k-svedeniyu-gorozhan-planovyie-otklyucheniya-v-yakutske-na-6-dekabrya/">
        К сведению горожан: плановые отключения в Якутске на 6 декабря    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 9:46</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/strashnyiy-pozhar-v-yakutii-unes-zhizn-cheloveka/">
        Страшный пожар в Якутии унес жизнь человека    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 9:26</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/izvestnomu-dramaturgu-prisvoeno-zvanie-narodnyiy-pisatel-yakutii/">
        Известному драматургу присвоено звание &#171;Народный писатель Якутии&#187;    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 9:11</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/premer-yakutii-provel-zasedanie-po-nacproektam/">
        Премьер Якутии провел заседание по нацпроектам    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 9:00</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/prognoz-pogodyi-v-yakutii/">
        Прогноз погоды в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 3:22</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="http://sakhalife.ru/yakutyane-shhedro-odarili-si-si-ketch/">
        Якутяне щедро одарили Си Си Кэтч!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 0:18</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/segodnya-den-rozhdeniya-artistki-2/">
        Сегодня день рождения артистки    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 0:01</div>
                <a href="http://sakhalife.ru/category/goroskop/" class="cat">Гороскоп</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/ezhednevnyiy-goroskop-chetverg-6-dekabrya-2018/">
        Ежедневный гороскоп. Четверг 6 декабря 2018    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 22:20</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutii-ishhut-propavshego-bez-vesti/">
        В Якутии ищут пропавшего без вести    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 22:03</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-gosdume-proshel-specpokaz-filma-o-mamontovyih-zahoroneniyah-v-yakutii/">
        В Госдуме прошел спецпоказ фильма о мамонтовых захоронениях в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 21:36</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
																	    <a class="link" href="http://sakhalife.ru/fedot-tumusov-dobivatsya-celey-ili-formulirovat-byurokraticheskie-ulovki/">
        Федот Тумусов: Добиваться целей или формулировать бюрократические уловки?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 21:14</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/svalki-voda-ili-lesnyie-pozharyi-chto-volnuet-yakutyan/">
        Свалки, вода или лесные пожары. Что волнует якутян?    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 20:55</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/podarite-chastichku-novogodnego-tepla-detyam-s-supermarketom-almaz/">
        Подарите частичку новогоднего тепла детям с супермаркетом Алмаз!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 20:34</div>
                <a href="http://sakhalife.ru/category/zheltok/" class="cat">Желток</a>
    </div>
    		<div class="new-video new-badge">Видео</div>
																			<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="http://sakhalife.ru/yakutskie-bardyi-posvyatili-pesnyu-bassapu/">
        Якутские барды посвятили песню Бассапу    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 20:18</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/pozitivnaya-statistika-po-pyanomu-vozhdeniyu-v-yakutii/">
        Позитивная статистика по пьяному вождению в Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 19:59</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/avtobusnaya-ostanovka-molokozavod-perenesena-k-ostanovke-arhiv/">
        Автобусная остановка «Молокозавод» перенесена к остановке «Архив»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 19:43</div>
                <a href="http://sakhalife.ru/category/respublika/" class="cat">Якутия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-protokol-zasedaniya-ekspertnogo-soveta-vnesenyi-aktualnyie-voprosyi-pao-lorp/">
        В протокол заседания Экспертного совета внесены актуальные вопросы ПАО «ЛОРП»     </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 19:16</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/segodnya-v-maye-v-pozhare-postradali-deti/">
        Сегодня в Майе при пожаре пострадали дети    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 19:06</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    										<div class="new-positive new-badge">Позитив</div>
									    <a class="link" href="http://sakhalife.ru/yakutskiy-rezhisser-v-finale-nacialnoy-kinopremii/">
        Якутский режиссер в финале Нациальной кинопремии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 18:50</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/primite-uchastie-v-blagotvoritelnyih-akciyah-yakutska/">
        Примите участие в благотворительных акциях Якутска!    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 18:34</div>
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="http://sakhalife.ru/uborka-musora-udarit-po-karmanu-zhiteley-yakutii/">
        Уборка мусора ударит по карману жителей Якутии    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 18:23</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="http://sakhalife.ru/zima-nachinaetsya-s-yakutii-itogi-festivalya/">
        Зима начинается с Якутии: итоги фестиваля    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 18:23</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="http://sakhalife.ru/albina-cherepanova-pro-karinu-hotyat-snyat-film-no/">
        Альбина Черепанова: Про Карину хотят снять фильм, но…    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 17:56</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/uchenyie-zapustyat-eksperiment-po-ohlazhdeniyu-zemli-v-sleduyushhem-godu/">
        Ученые запустят эксперимент по охлаждению Земли в следующем году    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 17:46</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/yakutsk-otmetit-prazdnik-karasya/">
        Якутск отметит праздник карася    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 17:36</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/mvd-planiruet-v-2019-godu-obedinit-ploshhadku-i-gorod-pri-sdache-ekzamenov-na-prava/">
        МВД планирует в 2019 году объединить &#171;площадку&#187; и &#171;город&#187; при сдаче экзаменов на права    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 17:20</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/sardana-savvina-i-kyiyidaana-ignateva-nominirovanyi-na-vserossiyskuyu-premiyu-headliner-goda/">
        Сардана Саввина и Кыыдаана Игнатьева номинированы на всероссийскую премию «Headliner года»    </a>
</div>                                    <div class="new-side">
    <div class="meta">
        <div class="date">05.12.2018, 17:10</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/grafik-planovyih-rabot-energetikov-na-6-dekabrya/">
        График плановых работ энергетиков на 6 декабря    </a>
</div>                            </div>
            </div>
    <div class="icon-calendar"></div>
    <div class="tooltip-hover">Архив новостей</div>
</div>                    </div>
    <div class="center">
                                                    <a href="http://sakhalife.ru/category/politika/" class="category">Политика</a>
                <div class="meta">
                    <div class="date">6 декабря 2018, 20:12</div>
                    <div class="views">155</div>
                </div>
                <h1>Айна Анастатова: Мне важно донести информацию до односельчан</h1>
                                                    <div class="new-thumbnail-img">
                        <img width="560" height="373" src="http://sakhalife.ru/wp-content/uploads/2018/12/anastatova-560x373.jpg" class="attachment-new-details size-new-details wp-post-image" alt="" />                    </div>
                                <div class="content">
                    <p style="text-align: justify;"><em>Делегат съезда «Единой России» Айна Анастатова (слева).</em></p>
<p style="text-align: justify;">Как будет работать «Единая Россия» на современном этапе, какие приоритеты определены на федеральном уровне и для регионов — эти вопросы волнуют представителей Якутии, секретарей местных отделений — делегатов XVIII съезда партии, который откроется в Москве 7 декабря.</p>
<p style="text-align: justify;">«Четыре года назад меня,  директора Центра культуры «Айылгы», избрали руководителем нашего первичного отделения. Сегодня в нем состоит 19 членов партии. В любом селе общественные, политические события всегда концентрируются в клубах, домах культуры, поэтому, я думаю, доверие сельчан оправдано. Затем я стала членом исполкома Хангаласского местного отделения партии и была избрана делегатом нынешнего съезда «Единой России». Главной своей задачей я вижу работу по информированию населения, потому что партийная работа не сводится только к выборам, как многие думают.</p>
<p style="text-align: justify;">Что я жду от съезда? Во-первых, узнать больше, как будет работать наша партия, какие приоритеты определены на федеральном уровне и для регионов. Ведь сегодня по всем каналам идет очень большой поток информации, порой разноречивой. И для меня, как для руководителя первичной организации, очень важно поделиться увиденным и услышанным со своими избирателями и односельчанами», — говорит секретарь Жерского первичного отделения из Хангаласского улуса Айна Анастатова.</p>
<p style="text-align: justify;">Одной из главных тем XVIII съезда «Единой России» является обновление партии. Каким его видят те, кто непосредственно работает на местах?</p>
<p style="text-align: justify;">«Я жду, что у нас появятся новые члены, активные, инициативные. Те, кто неравнодушен к будущему своего села, республики и страны. Отдельно хочу сказать о молодежи. У молодых есть возможность больше ездить, учиться, они получают огромный объем информации. Это другое поколение, и работать с ними надо по другому. Это наша общая задача», — считает секретарь местной организации «Единой России».</p>
<p style="text-align: justify;">XVIII съезд «Единой России» пройдет 7-8 декабря в Москве. На нем будут обозначены приоритетные задачи партии на ближайший период, а также приняты решения по внесению изменений и дополнений в устав «Единой России» и изменениям в составе центральных органов партии.</p>
<p style="text-align: justify;">В работе съезда примет участие делегация Якутии в составе 17 человек — членов и сторонников «Единой России».</p>
                                                                                                                                <div class="new-source">
                            <span class="label">Источник: </span>
                            <span class="value">Пресса Единая Россия.</span>
                        </div>
                                    </div>
                <div class="share">
                <div class="header">Поделиться в соцсетях</div>
                <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter,whatsapp" data-counter=""></div>
				<div class="whatsapp-label">Поделиться в WhatsApp</div>
		</div>
                <div class="single-whatsapp">Если вы стали очевидцем интересного события или происшествия, 
                    присылайте фото и видео на Whatsapp <span class="whatsapp">+7 (999) 174-67-82</span></div>

                                    <div class="comments">
						
						<div id="vk_comments"></div>
						<script type="text/javascript">
						VK.Widgets.Comments("vk_comments", {limit: 10, attach: "*"});
						</script>
						
                                            </div>
                
                <div class="orphus">
    <div>
        Если Вы заметили опечатку в тексте, просто выделите этот фрагмент и нажмите Ctrl+Enter, чтобы сообщить об этом редактору.<br>
        Спасибо!
    </div>
    <script type="text/javascript" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/js/orphus.js"></script>
    <a href="http://orphus.ru" id="orphus" target="_blank">
        <img alt="Система Orphus" src="http://sakhalife.ru/wp-content/themes/sakhalife2016/img/orphus.gif" border="0" width="121" height="21" />
    </a>
</div>                                                    <div class="tags">
                        <span class="label">Теги:&nbsp;</span>
                        <div>
                            <a href="http://sakhalife.ru/tag/ayna-anastatova-mne-vazhno-donesti-informaciyu-do-odnoselchan/" rel="tag">#Айна Анастатова: Мне важно донести информацию до односельчан</a> <a href="http://sakhalife.ru/tag/edinaya-rossiya/" rel="tag">#Единая Россия</a>                         </div>
                    </div>
                                        </div>
    <div class="right">
                <div class="new banner banner-2">
        <div class="items">
            <div class="item" data-id="331"><a href="http://schoolbusiness.ru/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/12/kolotilov-na-banner-vosstanovleno2-copy.jpg" /></a></div><div class="item" data-id="289"><a href="http://decembertuneft.tilda.ws/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/12/445-gif-tn.gif" /></a></div><div class="item" data-id="330"><a href="https://www.instagram.com/perspective_ykt/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="381" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/12/picsart_12-03-05.26.45.jpg" /></a></div><div class="item" data-id="328"><a href="http://kamelek.su/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="445" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/11/akciya.gif" /></a></div><div class="item" data-id="297"><a href="http://sale-online.rsk-sterh.ru:8081/#list" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/11/onlayn-vitrina-270h445-2.jpg" /></a></div><div class="item" data-id="292"><a href="http://rsk-sterh.ru" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="446" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/05/onlayn-banner-270h445-sahalayf-vert-1.jpg" /></a></div>        </div>
    </div>

        <div class="new banner banner-2-1 hide">
        <div class="item" data-id="274"><a href="http://sakhalife.ru/category/ekologiya/" id="" target="_blank" class="widget_sp_image-image-link" title=""><img width="270" height="155" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2018/03/155_3.png" /></a></div>    </div>
        <div class="top-news">
    <div class="header">
        <div class="text">ТОП НОВОСТИ</div> 
    </div>
            <div class="items">
            <div class="new-side">
    <div class="meta">
        <div class="date">01.12.2018, 15:22</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="http://sakhalife.ru/ubiystvo-rodstvennika-deputata-v-yakutii-novyie-podrobnosti/">
        Убийство родственника депутата в Якутии &#8212; новые подробности    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">30.11.2018, 19:03</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="http://sakhalife.ru/konec-sveta-blizok-ili-otkaz-ot-uglya-kak-uslovie-vyizhivaniya/">
        Конец света близок или Условие выживания    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">30.11.2018, 21:13</div>
                <a href="http://sakhalife.ru/category/politika/" class="cat">Политика</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="http://sakhalife.ru/kadrovyiy-ukaz-il-darhana-22/">
        Кадровый указ Ил Дархана    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">30.11.2018, 19:39</div>
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
    </div>
    					<div class="new-extra new-badge">Экстра</div>
														    <a class="link" href="http://sakhalife.ru/rasstrelyan-brat-deputata/">
        Расстрелян брат депутата?    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">30.11.2018, 10:49</div>
                <a href="http://sakhalife.ru/category/sudebnaya-hronika/" class="cat">Судебная хроника</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="http://sakhalife.ru/bezzhalostnoe-ubiystvo-pensionera-mvd-yakutii/">
        Безжалостное убийство пенсионера МВД Якутии    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">01.12.2018, 15:11</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    			<div class="new-photo new-badge">Фотофакт</div>
																    <a class="link" href="http://sakhalife.ru/v-teatre-narodov-severa-premera-o-chem-poesh-v-nochi-belaya-volchica/">
        В Театре народов Севера премьера &#171;О чем поешь в ночи, белая волчица&#187;    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">30.11.2018, 21:54</div>
                <a href="http://sakhalife.ru/category/longrid/" class="cat">Лонгрид</a>
    </div>
    								<div class="new-resonance new-badge">Резонанс</div>
											    <a class="link" href="http://sakhalife.ru/v-yakutske-prodana-gostinica-polyarnaya-zvezda/">
        В Якутске продана гостиница &#171;Полярная звезда&#187;, построенная на месте кладбища    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">02.12.2018, 19:10</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/startoval-fotokonkurs-zimnie-pticyi-yakutii-2/">
        Стартовал фотоконкурс «Зимние птицы Якутии»    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">30.11.2018, 21:11</div>
                <a href="http://sakhalife.ru/category/stolitsa/" class="cat">Якутск</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutske-torzhestvenno-otkryita-avtobusnaya-ostanovka/">
        В Якутске торжественно открыта автобусная остановка    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">04.12.2018, 9:44</div>
                <a href="http://sakhalife.ru/category/obshhestvo/" class="cat">Общество</a>
    </div>
    																		<div class="new-instagram new-badge">Instagram</div>
		    <a class="link" href="http://sakhalife.ru/v-yakutii-prohozhiy-riskuya-zhiznyu-vyines-semyu-iz-goryashhego-doma/">
        В Якутии прохожий, рискуя жизнью, вынес семью из горящего дома    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">06.12.2018, 3:22</div>
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
    </div>
    				<div class="new-exclusive new-badge">Эксклюзив</div>
															    <a class="link" href="http://sakhalife.ru/yakutyane-shhedro-odarili-si-si-ketch/">
        Якутяне щедро одарили Си Си Кэтч!    </a>
</div><div class="new-side">
    <div class="meta">
        <div class="date">03.12.2018, 9:02</div>
                <a href="http://sakhalife.ru/category/ekologiya/" class="cat">Экология</a>
    </div>
    																    <a class="link" href="http://sakhalife.ru/v-yakutii-krepchayut-morozyi/">
        В Якутии крепчают морозы    </a>
</div>        </div>
    </div>        <div class="new socials">
    <div class="header">СОЦСЕТИ</div>
    <div class="inner">
        <div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="2277803506" data-num="18" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Подписаться на Instagram</a></div></div></div>    </div>
</div>                    </div>
</div>
    <div class="recent-news2">
        <div class="header">ПОСЛЕДНИЕ МАТЕРИАЛЫ</div>
        <div class="items">
                            <div class="new">
    <a href="http://sakhalife.ru/8-dekabrya-v-krasnom-zale-k-t-sinema-centr-anime-non-stop/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/12/8529-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        						<div class="new-poster new-badge">Афиша</div>
													    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/" class="cat">Культура &amp; Образование</a>
                <div class="date">06.12.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/8-dekabrya-v-krasnom-zale-k-t-sinema-centr-anime-non-stop/">8 декабря в красном зале к/т «Синема Центр» АНИМЕ НОН-СТОП</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/eshhe-odna-aviakompaniya-budet-letat-iz-yakutska-v-moskvu/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/12/ge6a21031-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">06.12.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/eshhe-odna-aviakompaniya-budet-letat-iz-yakutska-v-moskvu/">Еще одна авиакомпания будет летать из Якутска в Москву</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/sahatransneftegaz-rabota-na-mestah-s-lyudmi-i-obespechenie-nadezhnyim-teplom-neprostaya-zadacha/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/12/dsc_2666-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">06.12.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/sahatransneftegaz-rabota-na-mestah-s-lyudmi-i-obespechenie-nadezhnyim-teplom-neprostaya-zadacha/">Сахатранснефтегаз: Работа на местах с людьми и обеспечение надежным теплом &#8212; непростая задача</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/tancyi-na-mashinah-pri-podderzhke-yatek/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/12/gp0c5603-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/sport/" class="cat">Спорт</a>
                <div class="date">06.12.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/tancyi-na-mashinah-pri-podderzhke-yatek/">Танцы на машинах при поддержке ЯТЭК</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/fsb-v-yakutii-vyiyavlenyi-shkolniki-vyirazhavshie-v-socsetyah-idei-massovogo-ubiystva/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/12/2b7445f2502b3d9fa985d5708adee3b4__1440x-696x455-269x166.png" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">06.12.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/fsb-v-yakutii-vyiyavlenyi-shkolniki-vyirazhavshie-v-socsetyah-idei-massovogo-ubiystva/">ФСБ: В Якутии выявлены школьники, выражавшие в соцсетях идеи массового убийства</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/strashnyiy-pozhar-v-yakutii-unes-zhizn-cheloveka/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/12/img-20181205-wa0002-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">06.12.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/strashnyiy-pozhar-v-yakutii-unes-zhizn-cheloveka/">Страшный пожар в Якутии унес жизнь человека</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/segodnya-v-maye-v-pozhare-postradali-deti/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/12/5bpzp45fy05o-640-269x166.png" class="img-responsive wp-post-image" alt="" />        
        																    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/proisshestviya/" class="cat">Происшествия</a>
                <div class="date">05.12.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/segodnya-v-maye-v-pozhare-postradali-deti/">Сегодня в Майе при пожаре пострадали дети</a></h4>
    </div>
</div>                            <div class="new">
    <a href="http://sakhalife.ru/uborka-musora-udarit-po-karmanu-zhiteley-yakutii/">
                    <img width="269" height="166" src="http://sakhalife.ru/wp-content/uploads/2018/12/4d8c7d560e9fce24f66fe9f1b3d40622-269x166.jpg" class="img-responsive wp-post-image" alt="" />        
        								<div class="new-resonance new-badge">Резонанс</div>
											    </a>
    <div class="cont">
                            <div class="meta">
                <a href="http://sakhalife.ru/category/ekonomika/" class="cat">Экономика</a>
                <div class="date">05.12.2018</div>
            </div>
                        <h4><a href="http://sakhalife.ru/uborka-musora-udarit-po-karmanu-zhiteley-yakutii/">Уборка мусора ударит по карману жителей Якутии</a></h4>
    </div>
</div>                                </div>
    </div>

</div>
<footer>
    <div class="inner">
        <div class="top">
            <a href="/" class="bottom-logo"></a>
            <ul id="menu-menyu-v-podvale" class="footer-menu"><li id="menu-item-136651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136651"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-136646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136646"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-136655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136655"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-136652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136652"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-136659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136659"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-136661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136661"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-136645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136645"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҔЭЛЭ</a></li>
<li id="menu-item-136662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136662"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
<li id="menu-item-136656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136656"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136648"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136654"><a href="http://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136660"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136649"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-150737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150737"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136663"><a href="/directory">Справочники</a></li>
<li id="menu-item-205715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205715"><a href="/poster">Афиша</a></li>
<li id="menu-item-205716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205716"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-216576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216576"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263366"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-330743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330743"><a href="http://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362926"><a href="http://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362936"><a href="http://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363645"><a href="http://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363647"><a href="http://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363643"><a href="http://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363644"><a href="http://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363649"><a href="http://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363646"><a href="http://sakhalife.ru/category/satira/">Сатира</a></li>
<li id="menu-item-363642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363642"><a href="http://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363648"><a href="http://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>        </div>
        <div class="bottom">
            <div class="footer-left">
                © 2018. Сетевое издание «SAKHALIFE.RU» (18+). Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 16 сентября 2016 года.  Свидетельство о регистрации ЭЛ № ФС 77 - 67152. Электронная почта: <a href="mailto:sakhalife.ru@gmail.com">sakhalife.ru@gmail.com</a>.<br>
                Телефон редакции: +7 (999) 174-67-82. Учредитель СМИ: ООО “ЮНИОН СИСТЕМС“.<br> Главный редактор: Булчукей С.В.
                <div class="footer-left-inner">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=28743141&amp;from=informer"
                       target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/28743141/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="28743141" data-lang="ru" /></a>
                    <!-- /Yandex.Metrika informer -->
                    <div class="social-icons">
                        <a href="https://twitter.com/SakhaLifeRu" class="twitter"></a>
                        <a href="https://www.facebook.com/groups/938997166190078/" class="facebook"></a>
                        <a href="https://www.instagram.com/sakhalife.ru/" class="instagram"></a>
                    </div>
                                            <div class="banner6-sidebar">
                            <div class="item" data-id="226"><img width="150" height="55" alt="" class="attachment-full align1" style="max-width: 100%;" src="http://sakhalife.ru/wp-content/uploads/2017/10/cpp3.jpg" /></div>                        </div>
                                    </div>
            </div>
            <div class="footer-right">
                Использование материалов, опубликованных на сайте sakhalife.ru допускается только с письменного разрешения правообладателя или с обязательной прямой гиперссылкой на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал sakhalife.ru, до или после цитируемого блока.
                <div class="copy">Сайт сделал: <a href="http://01cat.ru">Двоичный кот</a></div>
            </div>
        </div>
    </div>
</footer>
<div id="menu" class="menu mfp-hide">
    <ul id="menu-glavnoe-menyu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4"><a href="http://sakhalife.ru/category/politika/">Политика</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://sakhalife.ru/category/zheltok/">Желток</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://sakhalife.ru/category/sahalii/">Сахалыы</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://sakhalife.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://sakhalife.ru/category/futurolog/">Футуролог</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://sakhalife.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://sakhalife.ru/category/finansyi/">Финансы</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://sakhalife.ru/category/aar-ayyiyi-itebele/">ААР АЙЫЫ ИТЭҕЭЛЭ</a></li>
<li id="menu-item-150740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150740"><a href="http://sakhalife.ru/category/obshhestvo/">Общество</a></li>
<li id="menu-item-136633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136633"><a href="http://sakhalife.ru/category/sport/">Спорт</a></li>
<li id="menu-item-136634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136634"><a href="http://sakhalife.ru/category/krasota-amp-zdorove/">Красота &#038; Здоровье</a></li>
<li id="menu-item-136635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136635"><a href="http://sakhalife.ru/category/stolitsa/">Якутск</a></li>
<li id="menu-item-136636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136636"><a href="http://sakhalife.ru/category/respublika/">Якутия</a></li>
<li id="menu-item-136637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136637"><a href="http://sakhalife.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-136638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136638"><a href="http://sakhalife.ru/category/kultura-amp-obrazovanie/">Культура &#038; Образование</a></li>
<li id="menu-item-205329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205329"><a href="http://sakhalife.ru/category/puteshestviya/">Путешествия</a></li>
<li id="menu-item-263365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263365"><a href="http://sakhalife.ru/category/istoriya/">История</a></li>
<li id="menu-item-205318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205318"><a href="/poster">Афиша</a></li>
<li id="menu-item-205330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205330"><a href="http://sakhalife.ru/category/test/">Тест</a></li>
<li id="menu-item-240381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240381"><a href="http://sakhalife.ru/category/opros/">Опрос</a></li>
<li id="menu-item-330735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330735"><a href="http://sakhalife.ru/category/longrid/">Лонгрид</a></li>
<li id="menu-item-362927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362927"><a href="http://sakhalife.ru/category/life/">LIFE</a></li>
<li id="menu-item-362935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362935"><a href="http://sakhalife.ru/category/kolonka/">Колонка</a></li>
<li id="menu-item-363636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363636"><a href="http://sakhalife.ru/category/oficialno/">Официально</a></li>
<li id="menu-item-363638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363638"><a href="http://sakhalife.ru/category/svetskaya-hronika/">Светская хроника</a></li>
<li id="menu-item-363634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363634"><a href="http://sakhalife.ru/category/goroskop/">Гороскоп</a></li>
<li id="menu-item-363635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363635"><a href="http://sakhalife.ru/category/non-fikshn/">Нон-фикшн</a></li>
<li id="menu-item-363637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363637"><a href="http://sakhalife.ru/category/satira/">Сатира</a></li>
<li id="menu-item-363640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363640"><a href="http://sakhalife.ru/category/yumor/">Юмор</a></li>
<li id="menu-item-363633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363633"><a href="http://sakhalife.ru/category/fiction/">Fiction</a></li>
<li id="menu-item-363639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363639"><a href="http://sakhalife.ru/category/sudebnaya-hronika/">Судебная хроника</a></li>
</ul>    <ul id="menu-glavnoe-menyu-2" class="main-menu2"><li id="menu-item-136640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136640"><a href="/directory">Справочники</a></li>
<li id="menu-item-136641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136641"><a href="http://sakhalife.ru/spisok-predpriyatiy-yakutska/">Карта Якутска 2GIS</a></li>
<li id="menu-item-136644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136644"><a href="http://sakhalife.ru/pravovaya-informatsiya-ob-informatsionnom-agentstve-sakhalife-ru/">МЫ</a></li>
</ul></div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://sakhalife.ru/wp-admin/admin-ajax.php";
</script>
<script>window.nonce = "814d5ce85a";</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2277803506.3a81a9f.77ab7248935f4096b0b666b46e8cec22","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins//sakhalife.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sakhalife.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/datepicker-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/magnific-popup-ru.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-content/themes/sakhalife2016/js/sakhalife2016.js?ver=20181206'></script>
<script type='text/javascript' src='http://sakhalife.ru/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>
